PC-Fax Получаване

[МЕНЮ]

[Конфигуриране на PC-Fax Получаване]

[Изпълнение на "Получаване на PC-Fax"]


[МЕНЮ]

1. Щракнете с десния бутон на мишката върху иконата PC-FAX.

[МЕНЮ]

Затваряне (Close)

Помощ

Относно

Конфигуриране на PC-Fax Получаване

Преглед на Факсовете

Конфигуриране на PC-Fax Получаване

Може да променяте настройките по подразбиране за PC-Fax Получаването.

Тази функция не е достъпна по време на получаване на факс.

Преглед на Факсовете

Когато изберете тази опция Nuance(TM) PaperPort(TM) 12 SE се стартира автоматично и може да преглеждате получените факсове.

Тази функция не е достъпна по време на получаване на факс.


Получаване на PC-FAX

  • Работа със софтуера „Получаване на PC-FAX“ на вашия компютър.

    1. Изберете Получаване на PC-Fax и Получаване от прекия път, създаден в менюто Старт.

    2. Иконката PC-FAX в областта на задачите на вашия компютър става зелена.

  • Получаване на PC-FAX

    1. Всеки път, когато вашият компютър получава PC-FAX, иконката преминава последователно от [image] към [image] и обратно.

    2. След като факсът бъде получен, иконката ще се установи на [image].

    3. Щракнете два пъти върху иконката, за да стартирате Nuance(TM) PaperPort(TM) 12 SE, след което папката Получени факсове ще се отвори автоматично.

    4. Щракнете два пъти върху новите факсове, за да ги отворите и да ги разгледате.

    5. Щом получените факсове бъдат разгледани, иконката ще се промени на [image].

  • Имената на вашите непрочетени PC-FAX съобщения ще се базират на данните и времето, когато са получени същите, докато не им е присвоено име на файл.
  • Когато получите цветен факс, вашето устройство отпечатва цветно копие на същия, но не изпраща факса на вашия компютър.

Откриване на неизправности – „Получаване на PC-FAX“

Не е възможно получаване на факс. [Когато устройството е свързано към компютъра чрез USB.]

Следвайте инструкциите по-долу:

  1. Уверете се, че вашето устройство и вашият компютър са конфигурирани за Получаване на PC-FAX.

    Устройството и/или вашият компютър може да не са конфигурирани правилно.
    Необходимо е устройството да се конфигурира да използва Получаване на PC-FAX.
    Уверете се, че в настройките на устройството за Получаване на PC-FAX е избрано <USB>.

  2. Проверете връзките.

    Проверете дали кабелите и връзките са в добро състояние.
    Уверете се, че използвате кабел USB 2.0 (Тип А/В), който е не по-дълъг от 6 фута (2 метра) и не сте свързани към USB концентратор.

Не е възможно получаване на факс. [Когато устройството е свързано към мрежата]

Следвайте инструкциите по-долу:

  1. Уверете се, че вашето устройство и вашият компютър са конфигурирани за Получаване на PC-FAX.

    Устройството и/или вашият компютър може да не са конфигурирани правилно.
    Необходимо е устройството да се конфигурира да използва Получаване на PC-FAX.
    Уверете се, че в настройките на устройството за Получаване на PC-FAX (дисплея) е избрано името на вашия компютър.

  2. Проверете връзките.

    Проверете дали LAN-кабелът е свързан правилно.
    Проверете дали индикаторите на рутера или концентратора СВЕТЯТ или мигат.

  3. Проверете настройките на защитната стена, ако използвате софтуер за Безопасност/ Защитна стена на независим производител.

    ЗАБЕЛЕЖКА: Ако използвате защитната стена на Windows(R), правилният порт автоматично се задава по време на инсталиране на софтуера.

    За да се разреши получаване на PC-FAX, е необходимо да се настрои софтуерът за Безопасност/Защитна стена на независим производител.
    За да добавите порт 54926 за „Получаване по мрежата на PC-Fax“, въведете информацията по-долу:

      В името: Въведете описание, например „PC-FAX RX“.
      В номера на порта: Въведете „54926“.
      В протокола: се избира „UDP“

    Моля, вижте ръководството за експлоатация, което се получава със софтуера за Безопасност/Защитна стена на независим производител или се свържете с разработчика на софтуера.

  4. Проверете състоянието на основната мрежова настройка – ІР адреса.

    Настройки като ІР адреса и мрежовия порт може да не са правилни.
    Уверете се, че настройката на ІР адреса на устройството съвпада със зададения ІР адрес в мрежовите настройки за Получаване на PC-Fax.

    Как да се достигне до Мрежовите настройки:

    1. Чрез щракване с десния бутон изберете Конфигуриране на Получаване на PC-Fax.

    2. Щракнете върху бутона „Мрежови настройки“.

    3. Уверете се, че настройката на ІР адреса на устройството съвпада със зададения ІР адрес в мрежовите настройки за Получаване на PC-Fax.

    Ако настройките са верни, продължете с инсталацията.

  5. Изключете захранването на рутера или концентратора и след това го включете отново.

    За постигане на по-високи мрежови скорости, концентраторите и рутерите с функции на концентратор съхраняват в себе си маршрутна таблица.
    Маршрутната таблица съхранява временно данни, които се актуализират при необходимост.
    Когато се извършва настройка на мрежова връзка отново или непосредствено след конфигурирането на ІР адреси на точки, които се свързват към мрежата многократно, концентраторът или рутерът може да не работи правилно, дори да се верни настройките за ІР адреса.
    В този случай изключете захранването на рутера или концентратора и след това го включете отново.


[Конфигуриране на PC-Fax Получаване]

1. Щракнете с десния бутон на мишката върху иконата PC-FAX и след това натиснете Конфигуриране на PC-Fax Получаване (PC-Fax RX Setup).

2. Отваря се диалоговата кутия Конфигуриране на PC-Fax Получаване (PC-Fax RX Setup):

[Конфигуриране на PC-Fax Получаване]

Запис на файла в

Файлов формат

Изпълнение на звуков файл при получаване на факс

Добавяне на директория "Startup"

Покажи съобщението „Конфигуриране на Получаване на PC-Fax“.

Запис на файла в

Ако искате да промените пътя до директорията в която се съхраняват РС-Факсовите файлове, използвайте бутона Преглед (Browse).

Файлов формат

Проверено за формат ".tif".

Може да изберете TIF формат, ако имате приложение за преглед да файлове което чете TIFF-F формата.

Изпълнение на звуков файл при получаване на факс

Ако искате може да поставите отметка в тази кутийка и след това да въведете пътя до .WAV файла.

ЗАБЕЛЕЖКА: за да използвате тази функция на компютъра ви трябва да има инсталирана звукова карта.

Добавяне на директория "Startup"

За да може при зареждане на Windows автоматично да се стартира PC-FAX Получаването трябва да поставите отметка в тази кутийка.

Покажи съобщението „Конфигуриране на Получаване на PC-Fax“.

Когато е избрано Конфигуриране на PC-Fax, ще бъде показано съобщение при активиране на софтуера Получаване на PC-Факс