Recepţie PC-Fax

[MENIU]

[Setare PC-Fax Rx]

[Executarea aplicaţiei Recepţie PC-Fax]


[MENIU]

1. Faceţi clic dreapta pe pictograma PC-FAX.

[MENIU]

ÎNCHIDERE

Ajutor

Despre

Setare PC-Fax Rx

Vizualizare faxuri

Setare PC-Fax Rx

Puteţi schimba setările implicite pentru Recepţie PC Fax.

Această funcţie nu este disponibilă în timp ce se primeşte un mesaj fax.

Vizualizare faxuri

Când selectaţi această opţiune Nuance(TM) PaperPort(TM) 12 SE este lansat automat astfel încât să puteţi vizualiza faxurile primite.

Această funcţie nu e disponibilă în timp ce se primeşte un mesaj fax.


Receiving PC-FAX (Primire PC-FAX)

  • Executarea programului de recepţie PC-FAX Receiving (Primire PC-FAX) pe calculatorul dumneavoastră

    1. Selectaţi PC-Fax Receiving (Primire PC-Fax) şi Receive (Primire) din comanda rapidă creată în meniul Start.

    2. Pictograma PC-FAX va avea culoarea verde în bara de sarcini a calculatorului dumneavoastră.

  • Receiving PC-FAX (Primire PC-FAX)

    1. De fiecare dată când calculatorul dvs. recepţionează un PC-FAX, pictograma va alterna între [image] şi [image].

    2. După ce faxul a fost recepţionat, pictograma se va schimba cu [image].

    3. Faceţi dublu-clic pe pictogramă pentru a rula Nuance(TM) PaperPort(TM) 12 SE şi apoi directorul Fax Received (Faxuri primite) se va deschide automat.

    4. Faceţi dublu clic pe orice fax nou pentru a-l deschide şi a-l vizualiza.

    5. După ce faxurile recepţionate au fost vizualizate, pictograma se va modifica în [image].

  • Numele mesajelor necitite va fi creat în funcţie de data şi ora la care mesajele au fost recepţionate, până când le definiţi un nume de fişier.
  • Dacă primiţi un fax color, aparatul va tipări faxul color pe aparatul dvs., dar nu va trimite faxul către calculatorul dvs.

Depanarea programului PC-FAX Receiving (Primire PC-FAX)

Faxul nu poate fi recepţionat. [Dacă aparatul este conectat la calculator printr-un USB.]

Urmaţi instrucţiunile de mai jos:

  1. Verificaţi dacă aparatul şi calculatorul sunt configurare pentru PC-FAX Receiving (Primire PC-FAX).

    Probabil aparatul şi/sau calculatorul nu sunt configurate corect.
    Este necesar să programaţi maşina pentru a utiliza PC-FAX RX.
    Verificaţi dacă opţiunea <USB> este selectată în setările pentru PC-FAX Receive (Primire PC-FAX) ale aparatului.

  2. Verificaţi conexiunile.

    Verificaţi dacă toate cablajele şi conexiunile sunt bune.
    Trebuie să utilizaţi un cablu USB 2.0 (Tip A/B) care nu este mai lung de 6 picioare (2 metri) şi acesta nu trebuie conectat la un hub (concentrator) USB.

Faxul nu poate fi recepţionat. [Dacă aparatul este conectat la reţea.]

Urmaţi instrucţiunile de mai jos:

  1. Verificaţi dacă aparatul şi calculatorul sunt configurare pentru PC-FAX Receiving (Primire PC-FAX).

    Probabil aparatul şi/sau calculatorul nu sunt configurate corect.
    Este necesar să programaţi maşina pentru a utiliza PC-FAX RX.
    Verificaţi dacă numele calculatorului dvs. este selectat în setările (afişajul) funcţiei PC-FAX Receive (Primire PC-FAX) ale maşinii.

  2. Verificaţi conexiunile.

    Verificaţi dacă aţi conectat corect cablul de reţea.
    Verificaţi dacă indicatoarele de pe router sunt aprinse sau luminează intermitent.

  3. Dacă utilizaţi un program de securitate/firewall produs de terţi, verificaţi setările programului firewall.

    NOTĂ: dacă utilizaţi programul firewall din Windows (R) portul corect a fost definit automat în timpul instalării programului.

    Pentru a permite accesul programului PC-FAX RX trebuie să setaţi programul de securitate/firewall produs de terţi.
    Pentru a adăuga portul 54926 pentru "PC-Fax RX pentru reţea".

      La nume: introduceţi orice descriere, de exemplu "PC-FAX RX".
      Pentru port: introduceţi "54926".
      Pentru protocol: este selectat "UDP".

    Vă rugăm să consultaţi manualul cu instrucţiuni primit la cumpărarea programului de securitate/firewall sau contactaţi producătorul programului.

  4. Verificaţi starea setărilor elementare ale reţelei, precum IP address (Adresă IP).

    Anumite setări de exemplu IP address (Adresă IP) şi portul de reţea pot fi incorecte.
    Verificaţi dacă setările definite pentru IP address (Adresă IP) ale aparatului şi IP address (Adresă IP) definită în ecranul Network Settings (Setări de reţea) pentru PC-Fax Rx sunt identice.

    Accesarea Network Settings (Setări de reţea):

    1. Faceţi clic dreapta, selectaţi PC-Fax RX Setup (Setare PC-Fax RX).

    2. Faceţi clic pe butonul Network Settings (Setări de reţea).

    3. Verificaţi dacă setările definite pentru IP address (Adresă IP) ale aparatului şi IP address (Adresă IP) definită în ecranul Network Settings (Setări de reţea) pentru PC-Fax Rx sunt identice.

    Dacă setările sunt definite corect, continuaţi instalarea.

  5. Închideţi şi apoi deschideţi routerul sau hubul.

    Pentru a obţine viteze mai mari în reţea, huburile şi routerele cu funcţie de hub trebuie să stocheze intern tabelul de direcţionare.
    Tabelul routelor păstrează temporar date care sunt actualizate în funcţie de necesităţi.
    Când configuraţi din nou sau imediat după ce aţi configurat IP address (Adresă IP) ale nodurilor conectate la reţea în mod repetat, este posibil ca hubul sau routerul să nu funcţioneze corect nici după ce setările IP address (Adresă IP) sunt corecte.
    În acest caz, închideţi şi apoi redeschideţi routerul sau hubul.


[Setare PC-Fax Rx]

1. Faceţi clic dreapta pe pictograma PC-FAX, apoi faceţi clic pe Instalare PC-Fax RX.

2. Va apărea fereastra de dialog Instalare PC-Fax RX:

[Setare PC-Fax Rx]

Salvare fişier în

Format fişier

Ascultare fişier wave la recepţie FAX

Adăugare la fişierul Start

Afişare mesaj instalare PC-Fax Rx.

Salvare fişier în

Folosiţi butonul Navigare dacă doriţi să schimbaţi calea unde fişierele PC-FAX vor fi salvate.

Format fişier

Bifat pentru formatul „.tif”.

Puteţi selecta şi formatul TIF dacă aveţi o aplicaţie de vizualizare fişier compatibilă cu formatul TIFF-F.

Ascultare fişier wave la recepţie FAX

Dacă doriţi, puteţi bifa caseta Ascultă .WAV pentru a asculta un fişier wave când se recepţionează un FAX, apoi introduceţi calea pentru fişierul .WAV.

NOTĂ: Pentru a utiliza această funcţie, aveţi nevoie de o placă de sunet instalată în computerul dumneavoastră.

Adăugare la fişierul Start

Pentru a încărca automat Recepţie PC FAX când porniţi Windows(R), bifaţi caseta Adăugare la directorul Startup.

Afişare mesaj instalare PC-Fax Rx.

Când este selectat, mesajul Instalare PC-FAX va fi afişat, atunci programul PC-FAX Rx este executat.