idx_main

PC-FAX de Brother (Tx)

1. Menú Envío de PC-FAX

2. Libreta de Direcciones

3. Configuración de PC-FAX


Importar

Puede importar información a la Libreta de Direcciones desde otros ficheros seleccionando Importar desde el menú Archivo.

Desde el menú debe seleccionar el tipo de fichero que desea importar (Texto o tarjetas de visita vCard).

Texto:

El recuadro muestra los Elementos Disponibles que puede importar. Seleccione cada campo que quiera importar y haga clic en [Añadir]. Los campos deben seleccionarse en el mismo orden en el que están listados en el fichero de texto a importar.

El orden del fichero de texto importado aparece en el recuadro Elementos Seleccionados (dcha.). El fichero CSV importado debe tener un tabulador o coma como carácter separador.

vCard :

Seleccione el fichero de tarjetas de visita (*.vcf) que desee importar y haga clic en [Abrir].

Datos de marcado de configuración remota:

Seleccione el fichero de Datos de marcado de configuración remota que desee importar y haga clic en [Abrir].


Exportar

Exporta la información de la Libreta de Direcciones a otras aplicaciones.

El recuadro muestra los Elementos Disponibles, seleccione los campos en el orden en el que quiera que aparezcan y haga clic en [Añadir].

El orden del fichero de texto exportado aparece en el recuadro Elementos Seleccionados (dcha.).

Texto:

Exportar a un fichero CSV con un tabulador o coma como separador.

vCard:

Exportar a un fichero de tarjetas de visita.

Datos de marcado de configuración remota:

Exportar a un fichero de Datos de marcado de configuración remota.


Crear nuevo dirección

Crear nueva dirección

Crea una nueva dirección seleccionando [Aceptar] para añadir o [Cancelar] para deshacer.

Se debe introducir un nombre.


Crear nuevo grupo

Muestra todas las direcciones disponibles en el recuadro de la izquierda.

Para añadir una nueva dirección a un grupo debe seleccionar la nueva dirección, y haga clic en [Añadir].

Para borrar una dirección debe seleccionarla, entonces haga clic en [Eliminar]

Acepte haciendo clic en [Aceptar], cancele haciendo clic en [Cancelar]

Para crear un grupo debe seleccionar al menos una dirección e introducir un nombre de grupo.

La Libreta de Direcciones soporta un máximo de 50 direcciones por grupo y hasta un máximo de 256 grupos en el archivo de la libreta de direcciones.


Propiedades

Muestra información detallada de los elementos seleccionados.


Eliminar

Borrar

Elimina los elementos seleccionados.


Conversor de la Libreta de Direcciones

Si desea exportar los datos de marcado automático del MFC a un fichero CSV fichero, por favor siga los siguientes pasos: >>

Si desea exportar la Libreta de Direcciones de Brother a un fichero CSV, por favor siga los siguientes pasos: >>


Datos de Marcado Automático del MFC a un fichero CSV

Paso 1. Inicie el programa "Configuración Remota Brother" desde el grupo de programas Brother.

Paso 2. Seleccione "Ajuste Marcado Automático" para visualizar la información de Marcado Automático.

Paso 3. Haga clic en "Exportar", introduzca un nombre de fichero y haga clic en "Aceptar".

Paso 4. Cierre el programa de "Configuración Remota Brother".

Paso 5. Ejecute el programa "Conversor de la Libreta de Direcciones" en el grupo de programas

Brother, entonces seleccione “Fichero de Configuración Remota” como el fichero

“Tipo de entrada”.

Paso 6. Seleccione el fichero que ha creado en el Paso 3 desde la lista "Fichero RMS".

Paso 7. Introduzca el nombre del fichero con la extensión CSV en el recuadro "Fichero CSV".

Paso 8. Haga clic en [Convertir].


Datos de la Libreta de Direcciones de Brother a un fichero CSV

Paso 1. Desde la Libreta de Direcciones, seleccione Archivo y Exportar.

Paso 2. Seleccione Texto desde el menú Exportar.

Paso 3. El recuadro muestra los Elementos Disponibles, seleccione los campos en el orden en

el que quiera que aparezcan y haga clic en [Añadir]. El orden del fichero de texto

exportado aparece en el recuadro Elementos Seleccionados (dcha.).

Seleccione "Coma" como el \"Carácter Separador".

Paso 4. Haga clic en Aceptar.

Paso 5. Introduzca un nombre de fichero y haga clic en [Guardar].


Tarjetas de visita Vcard

vCard

¿ Cuál es el formato del fichero vCard ?

El formato del fichero vCard es utilizado en otras aplicaciones como Microsoft Outlook

El software de la Libreta de Direcciones de Brother puede importar y exportar ficheros vCard.

Cualquier información sobre contactos almacenada en sus 'Contactos' de Microsoft Outlook pueden ser guardados como un fichero vCard y entonces cargarlos directamente en el software de la Libreta de Direcciones de Brother.

También puede exportar la información de la libreta de direcciones y guardarla como un fichero vCard, el cual puede cargarse en Microsoft Outlook.


Información de usuario

A ) Información de Usuario.

Introduzca la información de la Cabecera de Fax y Página de Cubierta usadas en la transmisión del fax.

El "campo Desde" de la Página de Cubierta usa los datos introducidos en la Información de usuario.

Si no introduce la información de configuración de usuario, el "campo Desde" quedará vacío.


Envío

B ) Envío.

Acceso a línea exterior:

Si es necesario marcar un número especial (como 0 ó 00) para tener acceso a la línea exterior antes de marcar cualquier número, debe indicar dicho número aquí.

Cabecera:

Incluya una Cabecera de Fax en el mensaje PC-FAX.

Interfaz de usuario:

Puede elegir entre los siguientes dos estilos de interfaz de usuario para el envío de PC-FAX.

El Estilo Fax incluye las funciones de Marcación Rápida y Remarcación.

Estilo Simple

Sencillo diseño similar al correo e-mail.

Estilo Fax

Diseño de panel de control de un equipo fax.

10 teclas de marcación rápida y función remarcación incluidas.


Marcación Rápida

D ) Marcación Rápida. (Estilo Fax sólo)

Puede asignar distintos números de fax o grupos de números desde una Libreta de Direcciones a

cada uno de los 10 botones de Marcación Rápida del Estilo Fax.


Libreta de Direcciones

C ) Libreta de Direcciones

Seleccione la Libreta de direcciones:

Puede elegir el tipo de libreta de direcciones.

Fichero de libreta de direcciones:

Seleccione un fichero usado como la Libreta de Direcciones de Brother.

Cuando selecciona un nuevo fichero, se creará una nueva Libreta de Direcciones la próxima vez que ejecute la aplicación.


A

El campo A se completa automáticamente con la información del receptor. Si no desea que aparezca la información del receptor deje el campo en blanco.

Puede editar la información de los campos A.

NOTA: Los campos de nombre y número de fax deben introducirse en la Libreta de Direcciones para enviar un fax.

Cuando utiliza el multienvío de fax, las direcciones seleccionadas no aparecerán en los campos A de la página de cubierta.


De

Los campos >De se completan automáticamente con la Información del usuario desde el menú [Configuración PC-Fax Brother].

Puede editar la información de los campos o dejarla en blanco para no enviar la información >De.

La información que no introduzca en la sección de [Información de usuario] del menú [Configuración PC-Fax Brother] no aparecerá aquí.

Necesita introducir la información en la sección [Información de usuario] del menú [Configuración PC-Fax Brother].


Comentario

Puede introducir un comentario (hasta 500 caracteres) en la Página de Cubierta.

Este comentario se incluirá en todas las páginas de cubierta cuando haga un multienvío de fax.

* El comentario no se guarda.


Formato

Seleccione el diseño de la Página de Cubierta.


Importar fichero BMP

Puede importar una imagen de mapa de bits (bitmap) en la Página de Cubierta activando el recuadro [Importar fichero BMP].

Seleccione un fichero presionando [Examinar], y elija su fichero BMP.

Puede elegir la posición de la imagen BMP en la Página de Cubierta haciendo clic en una de las opciones de Alineación [Izquierda, Centro, Derecha o Fondo].

NOTA: Por favor utilice un fichero BMP con 256 colores o menos. Un fichero BMP con más de 256 colores no aparecerá correctamente en la página de cubierta. Se recomienda utilizar un fichero BMP en blanco y negro.


Incluye Página de Cubierta

Cuando se selecciona este recuadro la Página de Cubierta se incluirá en la numeración de las páginas.

Cuando no está seleccionado este recuadro, no se incluye la Página de Cubierta en la numeración.


kVista preliminar

Vista preliminar

Puede visualizar la Página de Cubierta.

Puede regresar a la configuración de la Página de Cubierta pulsando cualquier tecla.


Por defecto

Realiza los ajustes por defecto.


kAceptar

Aceptar

Guarda los ajustes y regresa al menú de envío.


Cancelar

Cancela los ajustes hechos y regresa al menú de envío.


idx_10

1. Menú Envío de PC-FAX

Puede elegir entre dos estilos de interfaces de usuario para el menú Envío de PC-FAX [Estilo Simple o Estilo Fax]. Para elegir el estilo de interfaz seleccione la Configuración de PC-FAX desde el grupo de programas de Brother y seleccione la opción de enviar.

Puede introducir números de fax seleccionándolos en la Libreta de Direcciones o introduciendo un número de fax manualmente desde el teclado del PC.

*Para usar la función de multienvío debe usar la Libreta de Direcciones para introducir los números de fax. No puede introducir los números de fax de multienvío manualmente.

* La interfaz [Estilo Fax] tiene 10 botones de marcación rápida y un botón de Remarcación.

A ) Inicio

B ) Detener

C ) Configuración General

D ) Configuración Página de Cubierta

E ) Página de Cubierta Activa

F ) Pausa

G ) Remarcado

H ) Borrar

I ) Libreta de Direcciones ( o A: )


Libreta de Direcciones

2. Libreta de Direcciones

Podrá introducir los números de fax y los números de grupo (para multienvío) en una Libreta de Direcciones. Podrá importar datos creados en otras aplicaciones a la Libreta de Direcciones.

También podrá exportar datos desde esta Libreta de Direcciones a otras aplicaciones.

A ) Importar

B ) Exportar

C ) Crear nueva dirección

D ) Crear nuevo grupo

E ) Propiedades

F ) Borrar


Configuración PC-FAX

3. Configuración PC-FAX

Puede introducir su información de usuario, números de marcación rápida, y seleccionar las opciones de configuración del fax.

A ) Información de Usuario.

B ) Envío.

C ) Libreta de Direcciones

D ) Marcación Rápida. (Estilo Fax sólo)


Configuración de la Página de Cubierta

D ) Configuración de la Página de Cubierta

Edita la información del emisor y receptor, el diseño de la página de cubierta y los comentarios de la página de cubierta.

A

De

Comentario

Formato

Importar fichero BMP

Incluye Página de Cubierta

Vista preliminar

Por defecto

Aceptar

Cancelar


Inicio

A ) Inicio

Inicia el envío del fax.


Detener

B ) Detener

Detiene la transmisión del fax actual.


Configuración General

C ) Configuración General

Puede introducir su información de usuario individual, números de marcación rápida, y seleccionar las opciones de configuración del fax.

Debe introducir la información de usuario antes de que pueda enviar un fax.


Página de Cubierta Activa

E ) Página de Cubierta Activa

Puede añadir una página de cubierta a todos los faxes seleccionando esta casilla.


Pausa

F ) Pausa

Haciendo clic aquí se introduce una pausa (-) en la cadena de marcación.

En algún caso puede necesitar introducir una pausa en la cadena de marcación dependiendo de los requerimientos de su sistema telefónico.


Remarcado

G ) Remarcado (Estilo Fax sólo)

Haga clic aquí para remarcar el último número de fax almacenado en la memoria.

La memoria contiene los últimos 5 números de fax marcados y puede elegir uno de ellos.


Borrar

H ) Borrar

Haga clic aquí para eliminar todos los números de fax de la lista de enviar. Sólo puede utilizar un método para introducir los números de fax cada vez.

Si introduce los números de fax manualmente desde el teclado del fax, no podrá introducir los números desde las teclas de marcación rápida.

Debe utilizar la tecla Borrar para limpiar los números de fax para enviar al cambiar de método para introducir los números de fax.


Libreta de Direcciones ( or A:)

I ) Libreta de Direcciones ( o A: )

Puede seleccionar los números de fax desde la Libreta de Direcciones.