ControlCenter

Co je to ControlCenter4?

ControlCenter4 je program, který vám poskytuje rychlý a jednoduchý přístup k mnoha funkcím zařízení přímo z obrazovky počítače. ControlCenter4 se nainstaluje automaticky během počáteční instalace.

  • Spuštění / Zavřít

  • Domácí režim
    Domácí režim vám umožňuje přístup k základním funkcím jako je Tisk fotografií, Skenování nebo PC-FAX přes jednoduché a uživatelsky příjemné rozhraní. (Funkce Tisk fotografií je k dispozici pouze pro inkoustové modely. Ne všechny modely podporují funkci PC-FAX.)

  • Pokročilý režim
    Kromě funkcí dostupných v domácím režimu obsahuje pokročilý režim další možnosti konfigurace podrobných nastavení a jejich uložení. K těmto uloženým nastavením můžete mít později rychlý přístup tak, že si vytvoříte přednastavená tlačítka.

Copyright(C) 2009-2012 Brother Industries, Ltd. All Rights Reserved.


Spuštění / Zavřít

  • Spuštění
    • Program ControlCenter4 může být spuštěn prostřednictvím položky Programy v nabídce Start.
    • Dvojím kliknutím na ikonu CC4 na hlavním panelu otevřete okno ControlCenter4.
    • Kliknutím pravým tlačítkem na ikonu CC4 změníte nastavení spuštění pro ControlCenter4.

      • Otevřít
        Otevře hlavní okno ControlCenter4.

      • Předvolby
        Umožňuje nakonfigurovat nastavení spuštění ControlCenter4.

      • O programu
        Zobrazí informace o verzi ControlCenter4.

      • Nápověda
        Otevře nápovědu pro ControlCenter4.

      • Zavřít
        Zavře program ControlCenter4.

    • „Poznámka:
    Kliknete-li na tlačítko pro zavření (x) v pravém horním rohu hlavního okna ControlCenter4, okno se zavře, ale program zůstane aktivní na hlavním panelu."


Domácí režim

  • 1) Model
    Umožňuje vám zvolit, ke kterému zařízení se ControlCenter4 připojí.

  • 2) Konfigurace
    Umožňuje vám změnit typ uživatelského rozhraní a nastavení automatického spuštění programu.

  • 3) Nápověda
    Otevře nápovědu pro ControlCenter4.

  • 4) Karta nabídky
    • Foto (*1)
      Umožňuje vám přístup k funkcím pro úpravy fotografií, jako je odstranění červených očí, vylepšení scény nebo oříznutí.

    • Skenování
      Umožňuje vám skenovat dokumenty nebo obrázky přímo do souboru, e-mailu, textového editoru nebo grafické aplikace ve vašem počítači.

    • PC-FAX (*2)
      Umožňuje vám odesílat naskenovaná data nebo obrázkové soubory jako faxové zprávy. Můžete si také prohlížet přijaté faxy na obrazovce vašeho počítače.

    • Nastavení zařízení
      Umožňuje vám měnit nastavení vašeho zařízení a poskytuje vám přístup k nástrojům řízení po síti.

    • Podpora
      Umožňuje vám přistupovat k Nápovědě ControlCenter4.

  • 5) Stav zařízení
    Bude zobrazena hladina inkoustu(*1), zbývající životnost toneru(*3) a chybový stav zařízení.

    *1 Tato funkce je k dispozici pouze u inkoustových modelů.
    *2 Je k dispozici pouze u modelů, které podporují PC-FAX. Funkce pro PC-FAX- příjem je k dispozici pouze u modelů podporujících tuto funkci.
    *3 Tato funkce je dostupná pouze u laserových nebo LED modelů. Hodnoty zobrazující zbývající životnost toneru jsou pouze přibližné.


Konfigurace

K dispozici jsou následující možnosti:
  • Výběr režimu
    Pro ControlCenter4 můžete zvolit domácí nebo pokročilé uživatelské rozhraní.

    Domácí režim Pokročilý režim

  • Předvolby

    • Spustit ControlCenter po spuštění počítače.
      Tuto volbu použijte, pokud chcete ControlCenter4 automaticky spustit při spuštění počítače.

    • Otevřít hlavní okno po spuštění ControlCenter.
      Tuto volbu použijte, pokud chcete ControlCenter4 spustit s otevřeným hlavním oknem. Tato možnost je k dispozici, je-li vybráno „Spustit ControlCenter po spuštění počítače.".


Foto

Vaši fotografii můžete vytisknout. Můžete ji také upravit, odeslat e-mailem nebo otevřít v některé aplikaci.
(Tato funkce je k dispozici pouze u inkoustových modelů.)

      • 1) Můžete zvolit složku souborů ve vašem počítači.

      • 2) Můžete zkopírovat soubory do svého počítače z paměťové karty nebo paměťového disku USB vloženého do vašeho zařízení.
          [Photo Capture]

      • 3) Zobrazí se fotografie, které jsou ve složce. (Formát souborů: JPG, PNG, BMP, TIFF) Můžete také změnit počet výtisků.

      • 4) Můžete změnit styl zobrazení obrázku.
        • Miniatury
          Umožňuje vám změnit velikost náhledu.

        • Třídit
          Umožňuje vám zvolit způsob seřazení náhledů podle data nebo názvu, a to vzestupně nebo sestupně.

        • Vybrat vše
          Vybere všechny náhledy v aktuálním zobrazení.

        • Zrušit výběr všech
          Zruší výběr všech náhledů v aktuálním zobrazení.

        • Znovu načíst
          Soubory snímků budou načteny znovu, aby byly jejich náhledy obnoveny.

      • 5) Pro vybrané fotografie můžete zvolit následující funkce.
        • Tisk

        • Upravit

        • Odeslat e-mail

        • Otevřít pomocí aplikace


Photo Capture

Můžete zkopírovat soubory do svého počítače z paměťové karty nebo paměťového disku USB vloženého do vašeho zařízení.

    Cílová složka
    Umožňuje vám zvolit složku, do které chcete soubory zkopírovat.
    Výchozí nastavení je [...\Dokumenty\Obrázky\ControlCenter4\PhotoCapture].

    Vytvořit novou složku podle měsíce vytvoření PCC souborů
    Složka se vytvoří s názvem podle měsíce, v němž byl původní soubor vytvořen. Soubor se potom uloží do této složky.

    Struktura složky
    Kopie se uloží ve stejné struktuře složek jako originál – žádné nové složky se nevytvářejí.

    Vynucené přepsání
    Vyberete-li tuto možnost, přepíšou se kopírovanými soubory všechny soubory v cílové složce, které mají stejný název.

    Kopírovat pouze nové soubory
    Vyberete-li tuto možnost, zkopírují se pouze soubory, které jsou novější než soubory v cílové složce.


Tisk

  • 1) Ukazuje, které obrázky jsou aktuálně vybrány a kolik kopií každého obrázku se vytiskne.

  • 2) Umožňuje vám vybrat tiskárnu, na kterou bude úloha odeslána. Chcete-li změnit nastavení specifická pro tiskárnu, klikněte na tlačítko „Vlastnosti".

  • 3) Umožňuje vám zvolit formát papíru, typ média a rozložení. Aktuálně vybrané nastavení je označeno čtverečkem.

  • 4) Kliknutím na „Náhled" si můžete před tiskem prohlédnout obrázek na obrazovce. Kliknutím na „Zahájit tisk" můžete tiskovou úlohu odeslat na vybranou tiskárnu.


Vlastnosti

  • Kvalita tisku (Rozlišení)
    Umožňuje vám zvolit kvalitu tisku. Kvalita tisku souvisí s rychlostí, a proto platí, že čím vyšší kvalita, tím déle tisk obrázku trvá.

  • Barva / Stupně šedi (Mono)
    Zvolte nastavení pro Barvu/Stupně šedi.

  • Barevný režim (*1)
    Umožňuje vám zvolit barevný režim – Přirozené nebo Živé barvy.

  • Zdroj papíru (*2)
    Umožňuje zvolit zásobník papíru.

  • Datum (*3)
    Umožní vytisknout datum pořízení fotografie.

    *1 Tato možnost je k dispozici pouze u inkoustových modelů.
    *2 Tato možnost není k dispozici, což závisí na modelu, který máte.
    *3 Tato možnost je k dispozici pouze u režimu Fotografie.


Upravit

  • 1) Ukazuje, které obrázky jsou aktuálně vybrány a kolik kopií každého obrázku se vytiskne.

  • 2) Umožňuje vám výběr z řady funkcí pro vylepšení.

  • 3) Tato tlačítka vám umožňují ovládat, jak si chcete prohlédnout vybraný obrázek.
    • Porovnat
      Můžete porovnat upravený obrázek a originál.

    • Zpět
      Zruší poslední úpravu provedenou s vybraným obrázkem. Obrázek se vrátí do předchozího stavu.

    • Restartovat
      Zruší všechny opravy provedené s vybraným obrázkem. Obrázek se vrátí do původního stavu.

    • Přizpůsobit velikosti okna
      Nastaví přiblížení obrázku tak, aby se obrázek vešel do okna.

    • Zvětšit/Zmenšit
      Umožňuje vám přiblížení nebo oddálení obrázku.

    • Otočit
      Otočí naskenovaný obrázek o 90 stupňů po směru nebo proti směru hodinových ručiček.

    • Další/Předchozí
      Zobrazí následující/předchozí obrázek.

  • 4) Zobrazí vybraný obrázek.

  • 5) Kliknutím na „Tisk" odešlete tiskovou úlohu na vybranou tiskárnu. Kliknutím na „Uložit" uložíte svoje úpravy.

Ořez

  • Zvětšit/Zmenšit
    Zvětší/zmenší obrázky. Část která není zobrazena v obrázkové oblasti, bude oříznuta.

  • Tlačítka se šipkami
    Zvětšený obrázek můžete posunovat zleva doprava nebo nahoru a dolů. Část, která není zobrazena, bude oříznuta.

  • Hotovo
    Jste-li spokojeni se změnami, klikněte na toto tlačítko a obrázek se ořízne.

  • Tlačítka pro zobrazení obrázku
    Tato tlačítka nejsou k dispozici v režimu Ořezu. Můžete je použít poté, co kliknete na tlačítko „Hotovo" a zavřete panel „Ořez".

Korekce obrázku

  • Automatická korekce
    Pokusí se použít řadu úprav tak, aby obrázek vypadal co nejlépe.

  • Odstranění červených očí
    Pokusí se opravit efekt červených očí, který se občas objevuje na fotografiích pořízených s bleskem.

  • Černobíle
    Odstraní z obrázku barevné informace.

  • Sépie
    Odstraní z obrázku barevné informace a přidá sépiový odstín.

Vylepšení obrázku

  • Příroda
    Vylepší přírodní barvy, jako je zelená a modrá.

  • Noční scéna
    Pokusí se optimalizovat nastavení obrázku pro fotografii noční scény.

  • Jemné osvětlení
    Zjemní jasné hrany.


Odeslat e-mail

Spustí vaši výchozí e-mailovou aplikaci a přiloží obrázek k novému e-mailu.


Otevřít pomocí aplikace

    Umožňuje vám otevřít vybraný obrázek v aplikaci.
    Cílovou aplikaci můžete určit.


Skenování

  • 1) Můžete konfigurovat následující nastavení skenování:
    • Typ dokumentu
      Umožňuje vám vybrat si z nabídky předvoleb(*) tak, abyste dosáhli nejlepších výsledků pro typ dokumentu, který skenujete.

      * V závislosti na vašem modelu funkce „Foto“ nemusí být dostupná.

      • Uživatelská nastavení
        Umožňuje vám měnit podrobné nastavení skenování.
    • Velikost skenování
      Umožňuje vám vybrat si z nabídky přednastavených formátů pro skenování. Volba „Automaticky(*)" znamená, že zařízení automaticky rozpozná formát dokumentu.

      * Tato možnost není k dispozici, což závisí na modelu, který máte.
      • Skenování
        Zahájí skenování.

      • Smazat
        Odstraní poslední naskenovaný obrázek.
  • 2) Oblast prohlížení
    Zobrazí poslední naskenovaný obrázek. Styl zobrazení obrázku můžete změnit.
    • Restartovat
      Zruší všechny opravy provedené s vybraným obrázkem. Obrázek se vrátí do původního stavu.

    • Přizpůsobit velikosti okna
      Nastaví přiblížení obrázku tak, aby se obrázek vešel do okna.

    • Zvětšit/Zmenšit
      Umožňuje vám přiblížení nebo oddálení obrázku.

    • Oříznout a upravit
      Umožňuje vám oříznout obrázek. Klikněte na tlačítko „Oříznout a upravit" a potom nastavte rámeček na oblast, kterou chcete po oříznutí zachovat.
      Otočí naskenovaný obrázek o 90 stupňů po směru nebo proti směru hodinových ručiček.

    • Tlačítka se šipkami
      Pokud jste naskenovali více stránek, můžete si kliknutím na tlačítko se šipkou doleva nebo doprava prohlédnout následující nebo předchozí naskenovanou stránku.

  • 3) Pro naskenovaný obrázek můžete použít následující funkce.
    • Uložit

    • Tisk

    • Otevřít pomocí aplikace

    • Odeslat e-mail

    • OCR (*)

      * Tato funkce je k dispozici pouze tehdy, je-li na vašem počítači nainstalován program Nuance(TM) PaperPort(TM)12SE.


Uživatelská nastavení

Vyberete-li v nastavení Typ dokumentu volbu „Vlastní", můžete měnit pokročilá nastavení skenování.

  • Rozlišení
    Umožňuje vám vybrat si z nabídky nastavení rozlišení skenování.

  • Typ skenování
    Umožňuje vám vybrat si z nabídky nastavení barevné hloubky skenování.

  • Jas
    Umožňuje vám nastavit jas naskenovaného obrázku.

  • Kontrast
    Umožňuje vám nastavit kontrast naskenovaného obrázku.

  • Nepřerušované skenování
    Umožňuje vám naskenovat více stránek ze skla skeneru nebo ADF. Po naskenování stránky si můžete vybrat, zda má skenování pokračovat nebo skončit. Pomocí této metody můžete naskenovat více stránek, než je maximální kapacita ADF.

  • Oboustranné skenování (*1)
    Výběrem této volby bude při používání podavače ADF umožněno oboustranné skenování dokumentu. Lze rovněž nastavit podélnou či svislou orientaci vazby.

  • Automaticky oříznout (*2)
    Je-li tato možnost vybrána, funkce Automaticky oříznout se pokusí rozpoznat jednotlivé dokumenty jako jsou fotografie či vizitky položené na skle skeneru. Potom vytvoří samostatný obrázek pro každý dokument, který rozpozná.

  • Pokročilé nastavení (*3)
    Pomocí nabídky Pokročilé nastavení můžete konfigurovat tato nastavení a získat tak lepší výsledky skenování.

  • Předvolba
    Obnoví všechna nastavení na výchozí tovární nastavení.

    *1 Tato funkce je dostupná pouze u modelů, které umožňují funkci oboustranného skenování.
    *2 Tato funkce je k dispozici pouze u modelů podporujících automatický ořez.
    *3 Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.


[Pokyny pro funkci Automaticky oříznout]

  • Dokumenty umístěné na skle skeneru musí mít obdélníkový nebo čtvercový tvar.

  • U dokumentů neobvyklého tvaru se může stát, že nebudou rozpoznány.

  • Používáte-li toto nastavení, musíte použít sklo skeneru.

  • Dokumenty musíte umístit dál od okrajů skla skeneru, jak ukazuje ilustrace.

  • Dokumenty musíte umístit alespoň 10 mm (0,4 palce) od sebe.

  • Funkce Automaticky oříznout vyrovná pootočení dokumentu na skle skeneru, ale je-li váš dokument pootočen o více než 10 stupňů, nebude toto nastavení fungovat.

  • Funkci Automaticky oříznout lze použít nejvýše pro 16 dokumentů v závislosti na jejich formátu.

  • Zvolíte-li funkci Automaticky oříznout, nemůžete zvolit Formát dokumentu.

    • 1 0,4 palce (10 mm) nebo větší
    • 2 0,8 palce (20 mm) nebo větší (dole)


Pokročilé nastavení

Pomocí nabídky Pokročilé nastavení můžete konfigurovat tato nastavení a získat tak lepší výsledky skenování.
(Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.)

  • Barva pozadí bude odstraněna. (*1)
    Aby bylo dosaženo vyšší míry čitelnosti, bude podkladová barva dokumentů (například novin) odstraněna. Úroveň odstranění lze upravit.

  • Prázdná stránka bude přeskočena. (*2)
    Odstraní prázdné stránky dokumentu z výsledného souboru.

  • Zobrazit výsledky skenování (*2)
    Zobrazuje celkový počet uložených stran a prázdných stránek, které byly na displeji počítače vynechány.

    *1 Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.
    *2 Tato funkce je dostupná pouze u modelů, které umožňují funkci oboustranného skenování.


Uložit

Umožňuje vám uložit naskenovaný obrázek do libovolné složky na místním nebo síťovém pevném disku. Můžete vybrat i typ souboru, který se má použít.

  • Typ souboru
    Z rozbalovacího seznamu zvolte typ souboru pro ukládaný obrázek. (*)
    * Když vyberete možnost „Prohledávatelné PDF“, jazyk prohledávání bude založen na volbě „Jazyk OCR“ v nastavení OCR.
    * Soubor „PDF s vysokou kompresí“ je dostupný pouze pokud je Rozlišení nastaveno na hodnotu 300 x 300 dpi a Typ skenování nastaven na hodnotu Barevná 24 bitů nebo Stupně šedi.

  • Velikost souboru
    Umožňuje vám nastavit kompresní poměr, zvolíte-li formát PDF, Zabezpečené PDF, JPEG, TIFF nebo TIFF vícestránkový.

  • Jméno souboru
    Zadejte název, který chcete pro dokument použít, do pole Název souboru (až 100 znaků).
    Můžete zvolit možnost přidání uloženého data k názvu souboru před uložením souboru. V případě několika stránek nebo existence souboru se stejným názvem ve složce je k názvu souboru automaticky přidáno pořadové číslo.

  • Vložit datum do názvu souboru
    Název souboru skenovaného snímku bude obsahovat datum.

  • Cílová složka
    Soubor můžete uložit do výchozí složky zobrazené v okně Cílová složka, nebo můžete kliknutím na ikonu složky vybrat libovolnou složku.

  • Zobrazení složky
    Chcete-li po skenování automaticky zobrazit cílovou složku, vyberte možnost Zobrazení složky.

  • Nastavit heslo PDF
    Vyberete-li ze seznamu Typ souboru Zabezpečené PDF, otevřete kliknutím na ikonu s klíčem dialogové okno Nastavit heslo PDF. Zadejte do okna heslo a klikněte na OK. Poté, co je heslo uloženo, bude automaticky uloženo s vaším dokumentem při příštím skenování do formátu Zabezpečené PDF. Chcete-li jej změnit, klikněte na ikonu s klíčem a nastavte nové heslo.


Otevřít pomocí aplikace

Obrázek můžete naskenovat přímo do vaší grafické aplikace pro úpravy obrázků.

  • Cílová aplikace
    Umožňuje vám zvolit grafickou aplikaci, ve které se soubor otevře.


Odeslat e-mail

Umožňuje vám naskenovat stránku nebo dokument jako standardní přílohu přímo do e-mailové aplikace.

  • Typ souboru
    Z rozbalovacího seznamu zvolte typ souboru pro ukládaný obrázek. (*)
    * Když vyberete možnost „Prohledávatelné PDF“, jazyk prohledávání bude založen na volbě „Jazyk OCR“ v nastavení OCR.
    * Soubor „PDF s vysokou kompresí“ je dostupný pouze pokud je Rozlišení nastaveno na hodnotu 300 x 300 dpi a Typ skenování nastaven na hodnotu Barevná 24 bitů nebo Stupně šedi.

  • Nastavit heslo PDF
    Vyberete-li ze seznamu Typ souboru Zabezpečené PDF, otevřete kliknutím na ikonu s klíčem dialogové okno Nastavit heslo PDF. Zadejte do okna heslo a klikněte na OK. Poté, co je heslo uloženo, bude automaticky uloženo s vaším dokumentem při příštím skenování do formátu Zabezpečené PDF. Chcete-li jej změnit, klikněte na ikonu s klíčem a nastavte nové heslo.

  • Velikost souboru
    Umožňuje vám nastavit kompresní poměr, zvolíte-li formát PDF, Zabezpečené PDF, JPEG, TIFF nebo TIFF vícestránkový.


OCR

Optické rozpoznávání znaků (OCR) převede skenovaný dokument na text. Text lze poté upravovat pomocí vašeho oblíbeného textového editoru. (Tato funkce je k dispozici pouze tehdy, je-li na vašem počítači nainstalován program Nuance(TM) PaperPort(TM)12SE.)

  • Typ souboru
    Z rozbalovacího seznamu zvolte typ souboru pro ukládaný obrázek. (*)
    * Když vyberete možnost „Prohledávatelné PDF“, jazyk prohledávání bude založen na volbě „Jazyk OCR“ v nastavení OCR.

  • Cílová aplikace
    Umožňuje vám zvolit textový editor, ve kterém se soubor po zpracování otevře.

  • Jazyk OCR
    Umožňuje vám zvolit jazyk OCR.


PC-FAX

Funkce PC-FAX vám umožňuje odesílat naskenovaná data nebo obrázkové soubory jako faxové zprávy. Můžete si také prohlížet přijaté faxy na obrazovce svého počítače.
(Je k dispozici pouze u modelů, které podporují PC-FAX. Funkce pro PC-FAX- příjem je k dispozici pouze u modelů podporujících tuto funkci.)

  • 1) Odeslat soubor s obrázkem
    Umožňuje vám odeslat obrázkový soubor z počítače jako fax pomocí programu PC-FAX.

  • 2) Odeslat naskenovaný obrázek (Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.)
    Umožňuje vám naskenovat stránku nebo dokument a automaticky odeslat obrázek jako fax z počítače pomocí programu PC-FAX.

  • 3) Zobrazit PC-FAX - přijaté (Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.)
    Umožňuje vám prohlížet si přijaté faxy na obrazovce vašeho počítače. Chcete-li tuto funkci aktivovat, MUSÍTE zapnout možnost PC-FAX- příjem pomocí ovládacího panelu vašeho zařízení. Nahlédněte do uživatelské příručky pro váš model.


Odeslat soubor s obrázkem

  • 1) Můžete zvolit složku souborů ve vašem počítači.

  • 2) Zobrazí se fotografie, které jsou ve vybrané složce. (Formát souboru: JPG, PNG, BMP, TIFF) Dvojitým kliknutím na náhled si můžete zobrazit zvětšený obrázek.

  • 3) Umožňuje vám změnit zobrazení přijatých obrázků.
    • Miniatury
      Umožňuje vám změnit velikost náhledu.

    • Třídit
      Umožňuje vám změnit seřazení obrázků.

    • Znovu načíst
      Soubory snímků budou načteny znovu, aby byly jejich náhledy obnoveny.
  • 4) Odeslat
    Spustí program Odeslat PC-FAX vysílání.


Odeslat naskenovaný obrázek

  • 1) Můžete konfigurovat následující nastavení týkající se skenování.
    • Typ dokumentu
      Umožňuje vám vybrat si z nabídky předvoleb(*) tak, abyste dosáhli nejlepších výsledků pro typ dokumentu, který skenujete.
      • Uživatelská nastavení
        Umožňuje vám měnit podrobné nastavení skenování.
    • Velikost skenování
      Umožňuje vám vybrat si z nabídky přednastavených formátů pro skenování. Volba „Automaticky(*)" znamená, že zařízení automaticky rozpozná formát dokumentu.

      * Tato možnost není k dispozici, což závisí na modelu, který máte.
      • Skenování
        Zahájí skenování.

      • Smazat
        Odstraní poslední naskenovaný obrázek.
  • 2) Oblast prohlížení
    Zobrazuje naskenovaný obraz.
    • Restartovat
      Zruší všechny opravy provedené s vybraným obrázkem. Obrázek se vrátí do původního stavu.

    • Přizpůsobit velikosti okna
      Nastaví přiblížení obrázku tak, aby se obrázek vešel do okna.

    • Zvětšit/Zmenšit
      Umožňuje vám přiblížení nebo oddálení obrázku.

    • Oříznout a upravit
      Umožňuje vám oříznout obrázek. Klikněte na tlačítko „Oříznout a upravit" a potom nastavte rámeček na oblast, kterou chcete po oříznutí zachovat.
      Otočí naskenovaný obrázek o 90 stupňů po směru nebo proti směru hodinových ručiček.

  • 3) Odeslat
    Spustí program Odeslat PC-FAX vysílání.


Uživatelská nastavení

Vyberete-li v nastavení Typ dokumentu volbu „Vlastní", můžete měnit pokročilá nastavení skenování.

  • Rozlišení
    Umožňuje vám vybrat si z nabídky nastavení rozlišení skenování.

  • Typ skenování
    Umožňuje vám vybrat si z nabídky nastavení barevné hloubky skenování.

  • Jas
    Umožňuje vám nastavit jas naskenovaného obrázku.

  • Kontrast
    Umožňuje vám nastavit kontrast naskenovaného obrázku.

  • Nepřerušované skenování
    Umožňuje vám naskenovat více stránek ze skla skeneru nebo ADF. Po naskenování stránky si můžete vybrat, zda má skenování pokračovat nebo skončit. Pomocí této metody můžete naskenovat více stránek, než je maximální kapacita ADF.

  • Oboustranné skenování (*1)
    Výběrem této volby bude při používání podavače ADF umožněno oboustranné skenování dokumentu. Lze rovněž nastavit podélnou či svislou orientaci vazby.

  • Automaticky oříznout (*2)
    Je-li tato možnost vybrána, funkce Automaticky oříznout se pokusí rozpoznat jednotlivé dokumenty jako jsou fotografie či vizitky položené na skle skeneru. Potom vytvoří samostatný obrázek pro každý dokument, který rozpozná.

  • Předvolba
    Obnoví všechna nastavení na výchozí tovární nastavení.

    *1 Tato funkce je dostupná pouze u modelů, které umožňují funkci oboustranného skenování.
    *2 Tato funkce je k dispozici pouze u modelů podporujících automatický ořez.


Zobrazit PC-FAX - přijaté

  • 1) Zobrazí faxy, které jste přijali.

  • 2) Umožňuje vám změnit zobrazení přijatých faxů.
    • Miniatury
      Umožňuje vám změnit velikost náhledu.

    • Třídit
      Umožňuje vám změnit seřazení faxů.

    • Vybrat vše
      Vybere všechny náhledy v aktuálním zobrazení.

    • Zrušit výběr všech
      Zruší výběr všech náhledů v aktuálním zobrazení.

    • Znovu načíst
      Soubory snímků budou načteny znovu, aby byly jejich náhledy obnoveny.

  • 3) Tisk
    Umožňuje vám vytisknout přijaté faxy. Podrobnosti viz „Tisk".


Nastavení zařízení

K dispozici jsou následující funkce.
  • Vzdálená instalace (*1)
    Umožňuje vám otevřít program Vzdálená instalace.

  • Adresář (*2)
    Umožňuje vám otevřít okno Nastavit adresář funkce Vzdálená instalace.

  • Nastavení zařízení pro skenování
    Umožňuje vám nastavit tlačítko Skenování na vašem zařízení. (Skenovat do obrázku, skenovat do e-mailu, skenovat do souboru.)

  • BRAdmin (*3)
    Umožňuje vám spustit program BRAdmin. Tato možnost je k dispozici pouze tehdy, je-li program BRAdmin nainstalován.

    *1 Tato funkce je k dispozici pouze u modelů, které podporují funkci Vzdálené instalace.
    *2 Tato funkce je k dispozici pouze u modelů, které podporují Adresář.
    *3 Tato funkce je k dispozici pouze u modelů, které mají síťové rozhraní.


Nastavení zařízení pro skenování

Umožňuje vám nastavit tlačítko Skenování na vašem zařízení. (Skenovat do obrázku, skenovat do e-mailu, skenovat do souboru.)

  • 1) Vyberte jednu z možností: Obrázek, OCR(*), E-mail, Soubor.

    * Tato funkce je k dispozici pouze tehdy, je-li na vašem počítači nainstalován program Nuance(TM) PaperPort(TM)12SE.

  • 2) Některá nastavení nemusí být k dispozici, pokud existuje konflikt s jiným nastavením.
    • Typ souboru
      Z rozbalovacího seznamu zvolte typ souboru pro ukládaný obrázek. (*)

      * Když vyberete možnost „Prohledávatelné PDF“, jazyk prohledávání bude založen na volbě „Jazyk OCR“ v nastavení OCR.
      * Soubor „PDF s vysokou kompresí“ je dostupný pouze pokud je Rozlišení nastaveno na hodnotu 300 x 300 dpi a Typ skenování nastaven na hodnotu Barevná 24 bitů nebo Stupně šedi.

    • Nastavit heslo PDF (Obrázek/E-mail/Soubor)
      Vyberete-li ze seznamu Typ souboru Zabezpečené PDF, otevřete kliknutím na ikonu s klíčem dialogové okno Nastavit heslo PDF. Zadejte do okna heslo a klikněte na OK. Poté, co je heslo uloženo, bude automaticky uloženo s vaším dokumentem při příštím skenování do formátu Zabezpečené PDF. Chcete-li jej změnit, klikněte na ikonu s klíčem a nastavte nové heslo.

    • Cílová aplikace (Obrázek/OCR)
      Umožňuje vám zvolit grafickou aplikaci, ve které se soubor otevře.

    • Jazyk OCR (OCR)
      Umožňuje vám zvolit jazyk OCR.

    • Velikost souboru (Obrázek/E-mail/Soubor)
      Umožňuje vám nastavit kompresní poměr, zvolíte-li formát PDF, Zabezpečené PDF, JPEG, TIFF nebo TIFF vícestránkový.

    • Jméno souboru (Soubor)
      Zadejte název, který chcete pro dokument použít, do pole Název souboru (až 100 znaků).
      Můžete zvolit možnost přidání uloženého data k názvu souboru před uložením souboru. V případě několika stránek nebo existence souboru se stejným názvem ve složce je k názvu souboru automaticky přidáno pořadové číslo.

    • Cílová složka (Soubor)
      Soubor můžete uložit do výchozí složky zobrazené v okně Cílová složka, nebo můžete kliknutím na ikonu složky vybrat libovolnou složku.

    • Zobrazení složky (Soubor)
      Chcete-li po skenování automaticky zobrazit cílovou složku, vyberte možnost Zobrazení složky.

    • Cílové umístění souboru (Obrázek/OCR/E-mail)
      Cílové umístění souboru je možné zobrazit kliknutím na tlačítko „Změnit“. Otevře se dialogové okno, ve kterém můžete změnit předvolenou hodnotu názvu souboru a cestu složky cílového umístění.

      • Jméno souboru
        Zadejte název, který chcete pro dokument použít, do pole Název souboru (až 100 znaků).
        Můžete zvolit možnost přidání uloženého data k názvu souboru před uložením souboru. V případě několika stránek nebo existence souboru se stejným názvem ve složce je k názvu souboru automaticky přidáno pořadové číslo.

      • Vložit datum do názvu souboru
        Název souboru skenovaného snímku bude obsahovat datum.

      • Cílová složka
        Soubor můžete uložit do výchozí složky zobrazené v okně Cílová složka, nebo můžete kliknutím na ikonu složky vybrat libovolnou složku.

      • Předvolba
        Obnoví všechna nastavení na výchozí tovární nastavení.

    • Rozlišení
      Umožňuje vám vybrat si z nabídky nastavení rozlišení skenování.

    • Typ skenování
      Umožňuje vám vybrat si z nabídky nastavení barevné hloubky skenování.

    • Velikost dokumentu
      Umožňuje vám vybrat si z nabídky přednastavených formátů pro skenování. Volba „Automaticky(*)" znamená, že zařízení automaticky rozpozná formát dokumentu.

      * Tato možnost není k dispozici, což závisí na modelu, který máte.

    • Jas
      Umožňuje vám nastavit jas naskenovaného obrázku.

    • Kontrast
      Umožňuje vám nastavit kontrast naskenovaného obrázku.

    • Automaticky oříznout (*)
      Je-li tato možnost vybrána, funkce Automaticky oříznout se pokusí rozpoznat jednotlivé dokumenty jako jsou fotografie či vizitky položené na skle skeneru. Potom vytvoří samostatný obrázek pro každý dokument, který rozpozná.

      * Tato funkce je k dispozici pouze u modelů podporujících automatický ořez.

    • Pokročilé nastavení (*)
      Pomocí nabídky Pokročilé nastavení můžete konfigurovat tato nastavení a získat tak lepší výsledky skenování.

      * Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.

    • Předvolba
      Obnoví všechna nastavení na výchozí tovární nastavení.


Podpora

Nabídka podpory poskytuje následující odkazy.
  • Nápověda ControlCenter
    Otevře nápovědu pro ControlCenter4.

  • Brother Solutions Center
    Umožňuje vám přístup k webové stránce podpory Brother Solutions Center nebo vyhledávání informací o originálním spotřebním zboží Brother. Je vyžadováno připojení k internetu.

  • Brother CreativeCenter
    Umožňuje vám přístup na Brother CreativeCenter, webovou stránku, která vám pomůže při vytváření a tisku fotografických brožur, obálek, plakátů, pohlednic, stránek alb, kalendářů a obrázkových alb. Je vyžadováno připojení k internetu.

  • Brother Online
    Přejděte na stránky Brother Online – soubor šikovných a snadných webových řešení a služeb. Stránky Brother Online obsahují inovativní webové konference OmniJoin(TM) a další služby. Je vyžadováno připojení k internetu.


Pokročilý režim

  • 1) Model
    Umožňuje vám zvolit, ke kterému zařízení se ControlCenter4 připojí.

  • 2) Konfigurace
    Umožňuje vám změnit typ uživatelského rozhraní a nastavení automatického spuštění programu.

  • 3) Nápověda
    Otevře nápovědu pro ControlCenter4.

  • 4) Karta nabídky
    • Skenování
      Umožňuje vám skenovat dokumenty nebo obrázky přímo do souboru, e-mailu, textového editoru nebo grafické aplikace ve vašem počítači.

    • PC kopírování
      Umožňuje vám naskenovat stránku na vašem zařízení a potom vytisknout kopie naskenovaného obrázku s použitím všech funkcí ovladače tiskárny.

    • Foto (*1)
      Umožňuje vám přístup k funkcím pro úpravy fotografií, jako je odstranění červených očí, vylepšení scény nebo oříznutí.

    • PC-FAX (*2)
      Umožňuje vám odesílat naskenovaná data nebo obrázkové soubory jako faxové zprávy. Můžete si také prohlížet přijaté faxy na obrazovce vašeho počítače.

    • Nastavení zařízení
      Umožňuje vám měnit nastavení vašeho zařízení a poskytuje vám přístup k nástrojům řízení po síti.

    • Podpora
      Umožňuje vám přistupovat k Nápovědě ControlCenter4.

    • Uživatel
      Umožňuje vám přizpůsobit si a uložit vaše vlastní nastavení skenování a kopírování. Můžete si vytvořit až tři karty, z nichž každá může obsahovat až pět tlačítek, ke kterým můžete uložit vaše nastavení.

  • 5) Stav zařízení
    Bude zobrazena hladina inkoustu(*1), zbývající životnost toneru(*3) a chybový stav zařízení.

    *1 Tato funkce je k dispozici pouze u inkoustových modelů.
    *2 Je k dispozici pouze u modelů, které podporují PC-FAX. Funkce pro PC-FAX- příjem je k dispozici pouze u modelů podporujících tuto funkci.
    *3 Tato funkce je dostupná pouze u laserových nebo LED modelů. Hodnoty zobrazující zbývající životnost toneru jsou pouze přibližné.


Konfigurace

Umožňuje vám konfigurovat nastavení ControlCenter4.
    Umožňuje vám otevřít dialogové okno pro konfiguraci každé funkce.
    • Skenování
      Obrázek, OCR, E-mail, Soubor

    • PC kopírování (*1)
      Každé tlačítko kopírování

    • Foto (*2)
      Kopírovat z PCC, Kopírovat do aplikace

    • PC-FAX (*3)
      Odeslat soubor s obrázkem, Odeslat naskenovaný obrázek, Zobrazit PC-FAX - přijaté

    • Nastavení zařízení
      Nastavení zařízení pro skenování

    • Uživatel
      Umožňuje vám konfigurovat nastavení tlačítek, která jste si vytvořili.

      Umožňuje vám vytvořit nebo odstranit uživatelskou kartu/tlačítko.
      • Vytvořit uživatelskou kartu
        Můžete si vytvořit až tři vlastní uživatelské karty.

      • Vytvořit uživatelské tlačítko
        Můžete si vytvořit až 5 vlastních uživatelských tlačítek na uživatelské kartě.

      • Odstranit uživatelskou kartu
        Můžete odstranit uživatelskou kartu.

      • Odstranit uživatelské tlačítko
        Můžete odstranit uživatelské tlačítko.

    • Výběr režimu
      Pro ControlCenter4 můžete zvolit domácí nebo pokročilé uživatelské rozhraní.

    • Předvolby

    *1 Výchozí nastavení se mění podle modelu, který používáte. Funkce barevného kopírování není k dispozici u černobílých laserových modelů.
    *2 Tato funkce je k dispozici pouze u inkoustových modelů.
    *3 Je k dispozici pouze u modelů, které podporují PC-FAX.


Skenování

Existují čtyři možnosti skenování: Obrázek, OCR, E-mail a Soubor.

    K dispozici jsou následující funkce.
    Můžete konfigurovat nastavení každého tlačítka pro skenování tak, že kliknete pravým tlačítkem na kterékoli tlačítko v ControlCenter4 a poté vyberete Nastavení tlačítek. Nastavení můžete provést také z konfigurační nabídky.

  • Obrázek
    Umožňuje vám naskenovat stránku přímo do kteréhokoli grafického prohlížeče/editoru. Můžete si zvolit cílovou aplikaci, jako je např. Microsoft(R) Paint, Corel(R) Paint Shop Pro(R), Adobe(R) Photoshop(R) nebo kterákoli aplikace pro editaci obrázků na vašem PC.

  • OCR *
    Umožňuje vám naskenovat stránku nebo dokument, automaticky spustit aplikaci OCR a vložit text (ne grafický obrázek) do textového editoru. Můžete si vybrat cílový textový editor, jako je např. Microsoft(R) Notepad, Microsoft(R) Word, Corel(R) WordPerfect(R) nebo kterýkoli textový editor na vašem PC.

    * Tato funkce je k dispozici pouze tehdy, je-li na vašem počítači nainstalován program Nuance(TM) PaperPort(TM)12SE.

  • E-mail
    Umožňuje vám naskenovat stránku nebo dokument přímo do e-mailové aplikace jako standardní přílohu. Pro přílohu můžete zvolit typ souboru a rozlišení.

  • Soubor
    Umožňuje vám skenovat přímo do souboru na disku. Můžete změnit typ souboru a cílovou složku.

Okno Náhled

Kliknete-li na tlačítko skenování, zobrazí se okno Náhled. Okno Náhled vám umožňuje zkontrolovat obrázek. Po naskenování náhledu dokumentu také můžete část obrázku oříznout. (Náhled je k dispozici, pokud je v dialogovém okně konfigurace daného tlačítka skenování vybrána možnost „Náhled".)

  • Náhled
    Umožňuje vám zkontrolovat obrázek. Můžete také před skenováním oříznout nežádoucí části tak, že změníte velikost tečkovaného rámečku.

  • Přizpůsobit velikosti okna
    Nastaví přiblížení obrázku tak, aby se obrázek vešel do okna.

  • Zvětšit/Zmenšit
    Umožňuje vám přiblížení nebo oddálení obrázku.

  • Skenování
    Zahájí skenování.

  • Storno
    Zavře okno.


Obrázek

Obrázek můžete naskenovat přímo do vaší grafické aplikace pro úpravy obrázků.

  • Typ souboru
    Z rozbalovacího seznamu zvolte typ souboru pro ukládaný obrázek. (*)
    * Když vyberete možnost „Prohledávatelné PDF“, jazyk prohledávání bude založen na volbě „Jazyk OCR“ v nastavení OCR.
    * Soubor „PDF s vysokou kompresí“ je dostupný pouze pokud je Rozlišení nastaveno na hodnotu 300 x 300 dpi a Typ skenování nastaven na hodnotu Barevná 24 bitů nebo Stupně šedi.

  • Cílová aplikace
    Umožňuje vám zvolit grafickou aplikaci, ve které se soubor otevře.

  • Nastavit heslo PDF
    Vyberete-li ze seznamu Typ souboru Zabezpečené PDF, otevřete kliknutím na ikonu s klíčem dialogové okno Nastavit heslo PDF. Zadejte do okna heslo a klikněte na OK. Poté, co je heslo uloženo, bude automaticky uloženo s vaším dokumentem při příštím skenování do formátu Zabezpečené PDF. Chcete-li jej změnit, klikněte na ikonu s klíčem a nastavte nové heslo.

  • Velikost souboru
    Umožňuje vám nastavit kompresní poměr, zvolíte-li formát PDF, Zabezpečené PDF, JPEG, TIFF nebo TIFF vícestránkový.

  • Cílové umístění souboru
    Cílové umístění souboru je možné zobrazit kliknutím na tlačítko „Změnit“. Otevře se dialogové okno, ve kterém můžete změnit předvolenou hodnotu názvu souboru a cestu složky cílového umístění.

    • Jméno souboru
      Zadejte název, který chcete pro dokument použít, do pole Název souboru (až 100 znaků).
      Můžete zvolit možnost přidání uloženého data k názvu souboru před uložením souboru. V případě několika stránek nebo existence souboru se stejným názvem ve složce je k názvu souboru automaticky přidáno pořadové číslo.

    • Vložit datum do názvu souboru
      Název souboru skenovaného snímku bude obsahovat datum.

    • Cílová složka
      Soubor můžete uložit do výchozí složky zobrazené v okně Cílová složka, nebo můžete kliknutím na ikonu složky vybrat libovolnou složku.

    • Předvolba
      Obnoví všechna nastavení na výchozí tovární nastavení.

  • Náhled
    Okno Náhled vám umožňuje zkontrolovat obrázek.

  • Rozlišení
    Umožňuje vám vybrat si z nabídky nastavení rozlišení skenování.

  • Typ skenování
    Umožňuje vám vybrat si z nabídky nastavení barevné hloubky skenování.

  • Velikost dokumentu
    Umožňuje vám vybrat si z nabídky přednastavených formátů pro skenování. Volba „Automaticky(*)" znamená, že zařízení automaticky rozpozná formát dokumentu.

    * Tato možnost není k dispozici, což závisí na modelu, který máte.

  • Jas
    Umožňuje vám nastavit jas naskenovaného obrázku.

  • Kontrast
    Umožňuje vám nastavit kontrast naskenovaného obrázku.

  • Nepřerušované skenování
    Umožňuje vám naskenovat více stránek ze skla skeneru nebo ADF. Po naskenování stránky si můžete vybrat, zda má skenování pokračovat nebo skončit. Pomocí této metody můžete naskenovat více stránek, než je maximální kapacita ADF.

  • Oboustranné skenování (*1)
    Výběrem této volby bude při používání podavače ADF umožněno oboustranné skenování dokumentu. Lze rovněž nastavit podélnou či svislou orientaci vazby.

  • Automaticky oříznout (*2)
    Je-li tato možnost vybrána, funkce Automaticky oříznout se pokusí rozpoznat jednotlivé dokumenty jako jsou fotografie či vizitky položené na skle skeneru. Potom vytvoří samostatný obrázek pro každý dokument, který rozpozná.

  • Tento dialog již příště nezobrazovat.
    Tuto možnost vyberte, pokud chcete spustit skenování bez dialogového okna nastavení. Pokud chcete v budoucnu dialog nastavení zobrazit, klikněte pravým tlačítkem myši na tlačítko Skenovat do volby (Obrázek, OCR, E-mail nebo Soubor).

  • Před skenováním zobrazovat dialog nastavení.
    Pokud chcete před skenováním dialog nastavení zobrazovat, vyberte tuto možnost.

  • Pokročilé nastavení (*3)
    Pomocí nabídky Pokročilé nastavení můžete konfigurovat tato nastavení a získat tak lepší výsledky skenování.

  • Předvolba
    Obnoví všechna nastavení na výchozí tovární nastavení.

    *1 Tato funkce je dostupná pouze u modelů, které umožňují funkci oboustranného skenování.
    *2 Tato funkce je k dispozici pouze u modelů podporujících automatický ořez.
    *3 Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.


OCR

Optické rozpoznávání znaků (OCR) převede skenovaný dokument na text. Text lze poté upravovat pomocí vašeho oblíbeného textového editoru. (Tato funkce je k dispozici pouze tehdy, je-li na vašem počítači nainstalován program Nuance(TM) PaperPort(TM)12SE.)

  • Typ souboru
    Z rozbalovacího seznamu zvolte typ souboru pro ukládaný obrázek. (*)
    * Když vyberete možnost „Prohledávatelné PDF“, jazyk prohledávání bude založen na volbě „Jazyk OCR“ v nastavení OCR.

  • Cílová aplikace
    Umožňuje vám zvolit textový editor, ve kterém se soubor po zpracování otevře.

  • Jazyk OCR
    Umožňuje vám zvolit jazyk OCR.

  • Cílové umístění souboru
    Cílové umístění souboru je možné zobrazit kliknutím na tlačítko „Změnit“. Otevře se dialogové okno, ve kterém můžete změnit předvolenou hodnotu názvu souboru a cestu složky cílového umístění.

    • Jméno souboru
      Zadejte název, který chcete pro dokument použít, do pole Název souboru (až 100 znaků).
      Můžete zvolit možnost přidání uloženého data k názvu souboru před uložením souboru. V případě několika stránek nebo existence souboru se stejným názvem ve složce je k názvu souboru automaticky přidáno pořadové číslo.

    • Vložit datum do názvu souboru
      Název souboru skenovaného snímku bude obsahovat datum.

    • Cílová složka
      Soubor můžete uložit do výchozí složky zobrazené v okně Cílová složka, nebo můžete kliknutím na ikonu složky vybrat libovolnou složku.

    • Předvolba
      Obnoví všechna nastavení na výchozí tovární nastavení.

  • Náhled
    Okno Náhled vám umožňuje zkontrolovat obrázek.

  • Rozlišení
    Umožňuje vám vybrat si z nabídky nastavení rozlišení skenování.

  • Typ skenování
    Umožňuje vám vybrat si z nabídky nastavení barevné hloubky skenování.

  • Velikost dokumentu
    Umožňuje vám vybrat si z nabídky přednastavených formátů pro skenování. Volba „Automaticky(*)" znamená, že zařízení automaticky rozpozná formát dokumentu.

    * Tato možnost není k dispozici, což závisí na modelu, který máte.

  • Jas
    Umožňuje vám nastavit jas naskenovaného obrázku.

  • Kontrast
    Umožňuje vám nastavit kontrast naskenovaného obrázku.

  • Nepřerušované skenování
    Umožňuje vám naskenovat více stránek ze skla skeneru nebo ADF. Po naskenování stránky si můžete vybrat, zda má skenování pokračovat nebo skončit. Pomocí této metody můžete naskenovat více stránek, než je maximální kapacita ADF.

  • Oboustranné skenování (*1)
    Výběrem této volby bude při používání podavače ADF umožněno oboustranné skenování dokumentu. Lze rovněž nastavit podélnou či svislou orientaci vazby.

  • Tento dialog již příště nezobrazovat.
    Tuto možnost vyberte, pokud chcete spustit skenování bez dialogového okna nastavení. Pokud chcete v budoucnu dialog nastavení zobrazit, klikněte pravým tlačítkem myši na tlačítko Skenovat do volby (Obrázek, OCR, E-mail nebo Soubor).

  • Před skenováním zobrazovat dialog nastavení.
    Pokud chcete před skenováním dialog nastavení zobrazovat, vyberte tuto možnost.

  • Pokročilé nastavení (*2)
    Pomocí nabídky Pokročilé nastavení můžete konfigurovat tato nastavení a získat tak lepší výsledky skenování.

  • Předvolba
    Obnoví všechna nastavení na výchozí tovární nastavení.

    *1 Tato funkce je dostupná pouze u modelů, které umožňují funkci oboustranného skenování.
    *2 Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.


E-mail

Spustí e-mailovou aplikaci. Naskenovanou úlohu můžete odeslat jako přílohu.

  • Typ souboru
    Z rozbalovacího seznamu zvolte typ souboru pro ukládaný obrázek. (*)
    * Když vyberete možnost „Prohledávatelné PDF“, jazyk prohledávání bude založen na volbě „Jazyk OCR“ v nastavení OCR.
    * Soubor „PDF s vysokou kompresí“ je dostupný pouze pokud je Rozlišení nastaveno na hodnotu 300 x 300 dpi a Typ skenování nastaven na hodnotu Barevná 24 bitů nebo Stupně šedi.

  • Nastavit heslo PDF
    Vyberete-li ze seznamu Typ souboru Zabezpečené PDF, otevřete kliknutím na ikonu s klíčem dialogové okno Nastavit heslo PDF. Zadejte do okna heslo a klikněte na OK. Poté, co je heslo uloženo, bude automaticky uloženo s vaším dokumentem při příštím skenování do formátu Zabezpečené PDF. Chcete-li jej změnit, klikněte na ikonu s klíčem a nastavte nové heslo.

  • Velikost souboru
    Umožňuje vám nastavit kompresní poměr, zvolíte-li formát PDF, Zabezpečené PDF, JPEG, TIFF nebo TIFF vícestránkový.

  • Cílové umístění souboru
    Cílové umístění souboru je možné zobrazit kliknutím na tlačítko „Změnit“. Otevře se dialogové okno, ve kterém můžete změnit předvolenou hodnotu názvu souboru a cestu složky cílového umístění.

    • Jméno souboru
      Zadejte název, který chcete pro dokument použít, do pole Název souboru (až 100 znaků).
      Můžete zvolit možnost přidání uloženého data k názvu souboru před uložením souboru. V případě několika stránek nebo existence souboru se stejným názvem ve složce je k názvu souboru automaticky přidáno pořadové číslo.

    • Vložit datum do názvu souboru
      Název souboru skenovaného snímku bude obsahovat datum.

    • Cílová složka
      Soubor můžete uložit do výchozí složky zobrazené v okně Cílová složka, nebo můžete kliknutím na ikonu složky vybrat libovolnou složku.

    • Předvolba
      Obnoví všechna nastavení na výchozí tovární nastavení.

  • Náhled
    Okno Náhled vám umožňuje zkontrolovat obrázek.

  • Rozlišení
    Umožňuje vám vybrat si z nabídky nastavení rozlišení skenování.

  • Typ skenování
    Umožňuje vám vybrat si z nabídky nastavení barevné hloubky skenování.

  • Velikost dokumentu
    Umožňuje vám vybrat si z nabídky přednastavených formátů pro skenování. Volba „Automaticky(*)" znamená, že zařízení automaticky rozpozná formát dokumentu.

    * Tato možnost není k dispozici, což závisí na modelu, který máte.

  • Jas
    Umožňuje vám nastavit jas naskenovaného obrázku.

  • Kontrast
    Umožňuje vám nastavit kontrast naskenovaného obrázku.

  • Nepřerušované skenování
    Umožňuje vám naskenovat více stránek ze skla skeneru nebo ADF. Po naskenování stránky si můžete vybrat, zda má skenování pokračovat nebo skončit. Pomocí této metody můžete naskenovat více stránek, než je maximální kapacita ADF.

  • Oboustranné skenování (*1)
    Výběrem této volby bude při používání podavače ADF umožněno oboustranné skenování dokumentu. Lze rovněž nastavit podélnou či svislou orientaci vazby.

  • Automaticky oříznout (*2)
    Je-li tato možnost vybrána, funkce Automaticky oříznout se pokusí rozpoznat jednotlivé dokumenty jako jsou fotografie či vizitky položené na skle skeneru. Potom vytvoří samostatný obrázek pro každý dokument, který rozpozná.

  • Tento dialog již příště nezobrazovat.
    Tuto možnost vyberte, pokud chcete spustit skenování bez dialogového okna nastavení. Pokud chcete v budoucnu dialog nastavení zobrazit, klikněte pravým tlačítkem myši na tlačítko Skenovat do volby (Obrázek, OCR, E-mail nebo Soubor).

  • Před skenováním zobrazovat dialog nastavení.
    Pokud chcete před skenováním dialog nastavení zobrazovat, vyberte tuto možnost.

  • Pokročilé nastavení (*3)
    Pomocí nabídky Pokročilé nastavení můžete konfigurovat tato nastavení a získat tak lepší výsledky skenování.

  • Předvolba
    Obnoví všechna nastavení na výchozí tovární nastavení.

    *1 Tato funkce je dostupná pouze u modelů, které umožňují funkci oboustranného skenování.
    *2 Tato funkce je k dispozici pouze u modelů podporujících automatický ořez.
    *3 Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.


Soubor

Umožňuje vám uložit naskenovaný obrázek do libovolné složky na místním nebo síťovém pevném disku. Můžete vybrat i typ souboru, který se má použít.

  • Typ souboru
    Z rozbalovacího seznamu zvolte typ souboru pro ukládaný obrázek. (*)
    * Když vyberete možnost „Prohledávatelné PDF“, jazyk prohledávání bude založen na volbě „Jazyk OCR“ v nastavení OCR.
    * Soubor „PDF s vysokou kompresí“ je dostupný pouze pokud je Rozlišení nastaveno na hodnotu 300 x 300 dpi a Typ skenování nastaven na hodnotu Barevná 24 bitů nebo Stupně šedi.

  • Jméno souboru
    Zadejte název, který chcete pro dokument použít, do pole Název souboru (až 100 znaků).
    Můžete zvolit možnost přidání uloženého data k názvu souboru před uložením souboru. V případě několika stránek nebo existence souboru se stejným názvem ve složce je k názvu souboru automaticky přidáno pořadové číslo.

  • Vložit datum do názvu souboru
    Název souboru skenovaného snímku bude obsahovat datum.

  • Zobrazit okno Uložit jako
    Chcete-li při každém skenování upřesnit cílové umístění naskenovaného obrázku, vyberte možnost Zobrazit okno Uložit jako.

  • Cílová složka
    Soubor můžete uložit do výchozí složky zobrazené v okně Cílová složka, nebo můžete kliknutím na ikonu složky vybrat libovolnou složku.

  • Zobrazení složky
    Chcete-li po skenování automaticky zobrazit cílovou složku, vyberte možnost Zobrazení složky.

  • Nastavit heslo PDF
    Vyberete-li ze seznamu Typ souboru Zabezpečené PDF, otevřete kliknutím na ikonu s klíčem dialogové okno Nastavit heslo PDF. Zadejte do okna heslo a klikněte na OK. Poté, co je heslo uloženo, bude automaticky uloženo s vaším dokumentem při příštím skenování do formátu Zabezpečené PDF. Chcete-li jej změnit, klikněte na ikonu s klíčem a nastavte nové heslo.

  • Velikost souboru
    Umožňuje vám nastavit kompresní poměr, zvolíte-li formát PDF, Zabezpečené PDF, JPEG, TIFF nebo TIFF vícestránkový.

  • Náhled
    Okno Náhled vám umožňuje zkontrolovat obrázek.

  • Rozlišení
    Umožňuje vám vybrat si z nabídky nastavení rozlišení skenování.

  • Typ skenování
    Umožňuje vám vybrat si z nabídky nastavení barevné hloubky skenování.

  • Velikost dokumentu
    Umožňuje vám vybrat si z nabídky přednastavených formátů pro skenování. Volba „Automaticky(*)" znamená, že zařízení automaticky rozpozná formát dokumentu.

    * Tato možnost není k dispozici, což závisí na modelu, který máte.

  • Jas
    Umožňuje vám nastavit jas naskenovaného obrázku.

  • Kontrast
    Umožňuje vám nastavit kontrast naskenovaného obrázku.

  • Nepřerušované skenování
    Umožňuje vám naskenovat více stránek ze skla skeneru nebo ADF. Po naskenování stránky si můžete vybrat, zda má skenování pokračovat nebo skončit. Pomocí této metody můžete naskenovat více stránek, než je maximální kapacita ADF.

  • Oboustranné skenování (*1)
    Výběrem této volby bude při používání podavače ADF umožněno oboustranné skenování dokumentu. Lze rovněž nastavit podélnou či svislou orientaci vazby.

  • Automaticky oříznout (*2)
    Je-li tato možnost vybrána, funkce Automaticky oříznout se pokusí rozpoznat jednotlivé dokumenty jako jsou fotografie či vizitky položené na skle skeneru. Potom vytvoří samostatný obrázek pro každý dokument, který rozpozná.

  • Tento dialog již příště nezobrazovat.
    Tuto možnost vyberte, pokud chcete spustit skenování bez dialogového okna nastavení. Pokud chcete v budoucnu dialog nastavení zobrazit, klikněte pravým tlačítkem myši na tlačítko Skenovat do volby (Obrázek, OCR, E-mail nebo Soubor).

  • Před skenováním zobrazovat dialog nastavení.
    Pokud chcete před skenováním dialog nastavení zobrazovat, vyberte tuto možnost.

  • Pokročilé nastavení (*3)
    Pomocí nabídky Pokročilé nastavení můžete konfigurovat tato nastavení a získat tak lepší výsledky skenování.

  • Předvolba
    Obnoví všechna nastavení na výchozí tovární nastavení.

    *1 Tato funkce je dostupná pouze u modelů, které umožňují funkci oboustranného skenování.
    *2 Tato funkce je k dispozici pouze u modelů podporujících automatický ořez.
    *3 Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.


PC kopírování

Umožňuje vám naskenovat stránku na vašem zařízení a potom vytisknout kopie naskenovaného obrázku s použitím všech funkcí ovladače tiskárny.

  • Výchozí nastavení se pro různé modely liší. Nastavení každého tlačítka můžete změnit na vaše oblíbené nastavení kopírování.
  • Můžete konfigurovat nastavení tak, že kliknete pravým tlačítkem na kterékoli tlačítko v ControlCenter4 a poté vyberete Nastavení tlačítek. Nastavení můžete provést také z konfigurační nabídky.
      [Nastavení tlačítka]

Okno Náhled

Kliknete-li na tlačítko kopírování, zobrazí se okno Náhled. Okno Náhled vám umožňuje zkontrolovat obrázek. Po naskenování náhledu dokumentu také můžete část obrázku oříznout. (Náhled je k dispozici, pokud je v dialogovém okně konfigurace daného tlačítka skenování vybrána možnost „Náhled".)

  • Náhled
    Umožňuje vám zkontrolovat obrázek. Můžete také před skenováním oříznout nežádoucí části tak, že změníte velikost tečkovaného rámečku.

  • Přizpůsobit velikosti okna
    Nastaví přiblížení obrázku tak, aby se obrázek vešel do okna.

  • Zvětšit/Zmenšit
    Umožňuje vám přiblížení nebo oddálení obrázku.

  • Skenování
    Zahájí skenování.

  • Storno
    Zavře okno.


Nastavení tlačítka

Můžete konfigurovat nastavení tak, že kliknete pravým tlačítkem na kterékoli tlačítko a poté vyberete Nastavení tlačítek. Nastavení můžete provést také z konfigurační nabídky.

  • Zadejte prosím jméno tlačítka pro kopírování
    Umožňuje vám změnit název tlačítka.

  • Poměrná velikost kopie
    Umožňuje vám změnit zvětšení/zmenšení kopie.

  • Náhled
    Okno Náhled vám umožňuje zkontrolovat obrázek.

  • Rozlišení
    Umožňuje vám vybrat si z nabídky nastavení rozlišení skenování.

  • Typ skenování
    Umožňuje vám vybrat si z nabídky nastavení barevné hloubky skenování.

  • Velikost dokumentu
    Umožňuje vám vybrat si z nabídky přednastavených formátů pro skenování. Volba „Automaticky(*)" znamená, že zařízení automaticky rozpozná formát dokumentu.

    * Tato možnost není k dispozici, což závisí na modelu, který máte.

  • Jas
    Umožňuje vám nastavit jas naskenovaného obrázku.

  • Kontrast
    Umožňuje vám nastavit kontrast naskenovaného obrázku.

  • Nepřerušované skenování
    Umožňuje vám naskenovat více stránek ze skla skeneru nebo ADF. Po naskenování stránky si můžete vybrat, zda má skenování pokračovat nebo skončit. Pomocí této metody můžete naskenovat více stránek, než je maximální kapacita ADF.

  • Oboustranné skenování (*1)
    Výběrem této volby bude při používání podavače ADF umožněno oboustranné skenování dokumentu. Lze rovněž nastavit podélnou či svislou orientaci vazby.

  • Předvolba
    Obnoví všechna nastavení na výchozí tovární nastavení.

    *1 Tato funkce je dostupná pouze u modelů, které umožňují funkci oboustranného skenování.


Foto

Vaši fotografii můžete vytisknout. Můžete také otevírat nebo kopírovat soubory a složky z paměťové karty nebo paměťového disku USB instalovaného v zařízení.
(Tato funkce je k dispozici pouze u inkoustových modelů.)
    K dispozici jsou následující funkce.
    Nastavení funkcí Kopírovat z PCC a Kopírovat do aplikace můžete konfigurovat tak, že kliknete pravým tlačítkem na kterékoli tlačítko a poté vyberete Nastavení tlačítek. Nastavení můžete provést také z konfigurační nabídky.

  • Tisk fotografií
    Otevře se prohlížeč náhledů, který vám umožňuje upravovat a tisknout fotografie na vašem PC.

  • Otevřít soubor PCC
    Umožňuje vám prohlížet soubory a složky, které jsou na paměťové kartě nebo na paměťovém disku USB.

  • Kopírovat z PCC
    Umožňuje vám kopírovat soubory na paměťové kartě nebo paměťovém disku USB do zadané složky ve vašem PC. Cílovou složku si můžete zvolit.

  • Kopírovat do aplikace
    Umožňuje vám kopírovat soubory z paměťové karty nebo paměťového disku USB přímo do zadané aplikace.


Tisk fotografií

Otevře se prohlížeč náhledů, který vám umožňuje upravovat a tisknout fotografie na vašem PC.

  • 1) Můžete zvolit složku souborů ve vašem počítači.

  • 2) Zobrazí se fotografie, které jsou ve složce. (Formát souboru JPG, PNG, BMP, TIFF.) Můžete také změnit počet výtisků.

  • 3) Můžete změnit styl zobrazení obrázku.
    • Miniatury
      Umožňuje vám změnit velikost náhledu.

    • Třídit
      Umožňuje vám zvolit způsob seřazení náhledů podle data nebo názvu, a to vzestupně nebo sestupně.

    • Vybrat vše
      Vybere všechny náhledy v aktuálním zobrazení.

    • Zrušit výběr všech
      Zruší výběr všech náhledů v aktuálním zobrazení.

    • Znovu načíst
      Soubory snímků budou načteny znovu, aby byly jejich náhledy obnoveny.

  • 4) Pro vybrané fotografie můžete zvolit následující funkce.
    • Tisk

    • Upravit


Upravit

  • 1) Ukazuje, které obrázky jsou aktuálně vybrány a kolik kopií každého obrázku se vytiskne.

  • 2) Umožňuje vám výběr z řady funkcí pro vylepšení.

  • 3) Tato tlačítka vám umožňují ovládat, jak si chcete prohlédnout vybraný obrázek.
    • Porovnat
      Můžete porovnat upravený obrázek a originál.

    • Zpět
      Zruší poslední úpravu provedenou s vybraným obrázkem. Obrázek se vrátí do předchozího stavu.

    • Restartovat
      Zruší všechny opravy provedené s vybraným obrázkem. Obrázek se vrátí do původního stavu.

    • Přizpůsobit velikosti okna
      Nastaví přiblížení obrázku tak, aby se obrázek vešel do okna.

    • Zvětšit/Zmenšit
      Umožňuje vám přiblížení nebo oddálení obrázku.

    • Otočit
      Otočí obrázek o 90 stupňů.

  • 4) Zobrazí vybraný obrázek.

  • 5) Kliknutím na „Tisk" odešlete tiskovou úlohu na vybranou tiskárnu. Kliknutím na „Uložit" uložíte svoje úpravy.

Ořez

  • Zvětšit/Zmenšit
    Zvětší/zmenší obrázky. Část která není zobrazena v obrázkové oblasti, bude oříznuta.

  • Tlačítka se šipkami
    Zvětšený obrázek můžete posunovat zleva doprava nebo nahoru a dolů. Část, která není zobrazena, bude oříznuta.

  • Hotovo
    Jste-li spokojeni se změnami, klikněte na toto tlačítko a obrázek se ořízne.

  • Tlačítka pro zobrazení obrázku
    Tato tlačítka nejsou k dispozici v režimu Ořezu. Můžete je použít poté, co kliknete na tlačítko „Hotovo" a zavřete panel „Ořez".

Korekce obrázku

  • Automatická korekce
    Pokusí se použít řadu úprav tak, aby obrázek vypadal co nejlépe.

  • Odstranění červených očí
    Pokusí se opravit efekt červených očí, který se občas objevuje na fotografiích pořízených s bleskem.

  • Černobíle
    Odstraní z obrázku barevné informace.

  • Sépie
    Odstraní z obrázku barevné informace a přidá sépiový odstín.

Vylepšení obrázku

  • Příroda
    Vylepší přírodní barvy, jako je zelená a modrá.

  • Noční scéna
    Pokusí se optimalizovat nastavení obrázku pro fotografii noční scény.

  • Jemné osvětlení
    Zjemní jasné hrany.


Kopírovat z PCC

Umožňuje vám kopírovat soubory na paměťové kartě nebo paměťovém disku USB do zadané složky ve vašem PC. Cílovou složku si můžete zvolit.

  • Cílová složka
    Umožňuje vám zvolit složku, do které chcete soubory zkopírovat.
    Výchozí nastavení je [...\Dokumenty\Obrázky\ControlCenter4\PhotoCapture].

  • Zobrazení složky
    Chcete-li po kopírování automaticky zobrazit cílovou složku, vyberte možnost Zobrazení složky.

  • Kopírovat složku
    Umožní vybrat, jak bude soubor uložen.
    • Vytvořit novou složku na základě data nebo měsíce
      Výchozí nastavení je Datum. Složka se vytvoří s názvem utvořeným z data nebo měsíce, kdy byl vytvořen původní soubor. Soubor se poté uloží do této složky.

    • Struktura složky
      Kopie se uloží ve stejné struktuře složek jako originál – žádné nové složky se nevytvářejí.

  • Kopírovat soubory
    Umožňuje vám zvolit typ souborů pro kopírování.
    • Vynucené přepsání
      Vyberete-li tuto možnost, přepíšou se kopírovanými soubory všechny soubory v cílové složce, které mají stejný název.

    • Kopírovat pouze obrázkové soubory
      Umožní kopírovat vybrané typy souborů obrázků.

    • Kopírovat všechny soubory
      Umožní kopírovat všechny typy souborů obrázků.

  • Předvolba
    Obnoví všechna nastavení na výchozí tovární nastavení.


Kopírovat do aplikace

Tlačítko Kopírovat do aplikace vám umožní soubory otevřít prostřednictvím konkrétní aplikace poté, co je soubor automaticky zkopírován do následujícího umístění [...\Dokumenty\Obrázky\ControlCenter4\PhotoCapture].
Chcete-li změnit nastavení složek, klikněte pravým tlačítkem na tlačítko a vyberte nastavení kopírování souborů, jaké si přejete.

  • Kopírovat složku
    Umožní vybrat, jak bude soubor uložen.
    • Vytvořit novou složku na základě data nebo měsíce
      Výchozí nastavení je Datum. Složka se vytvoří s názvem utvořeným z data nebo měsíce, kdy byl vytvořen původní soubor. Soubor se poté uloží do této složky.

    • Struktura složky
      Kopie se uloží ve stejné struktuře složek jako originál – žádné nové složky se nevytvářejí.

  • Kopírovat soubory
    Umožňuje vám zvolit typ souborů pro kopírování.
    • Vynucené přepsání
      Vyberete-li tuto možnost, přepíšou se kopírovanými soubory všechny soubory v cílové složce, které mají stejný název.

    • Kopírovat pouze obrázkové soubory
      Umožní kopírovat vybrané typy souborů obrázků.

    • Kopírovat všechny soubory
      Umožní kopírovat všechny typy souborů obrázků.

  • Předvolba
    Obnoví všechna nastavení na výchozí tovární nastavení.


PC-FAX

Funkce PC-FAX vám umožňuje odesílat naskenovaná data nebo obrázkové soubory jako faxové zprávy. Můžete si také prohlížet přijaté faxy na obrazovce svého počítače.
(Je k dispozici pouze u modelů, které podporují PC-FAX. Funkce pro PC-FAX- příjem je k dispozici pouze u modelů podporujících tuto funkci.)

  • 1) Odeslat soubor s obrázkem
    Umožňuje vám odeslat obrázkový soubor z počítače jako fax pomocí programu PC-FAX.

  • 2) Odeslat naskenovaný obrázek (Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.)
    Umožňuje vám naskenovat stránku nebo dokument a automaticky odeslat obrázek jako fax z počítače pomocí programu PC-FAX.

  • 3) Zobrazit PC-FAX - přijaté (Tato funkce je k dispozici pouze u modelů, které tuto funkci podporují.)
    Klepnutím na toto tlačítko se aktivuje program pro PC-FAX - příjem, váš počítač zahájí příjem faxových dat z vašeho zařízení a přijaté faxy si můžete prohlédnout. Před použitím této možnosti musíte vybrat možnost PC-FAX - příjem v nabídce ovládacího panelu na zařízení.


Odeslat soubor s obrázkem

Kliknete-li na toto tlačítko, zobrazí se prohlížeč náhledů, kde můžete vybrat obrázek, který chcete odeslat jako fax.

  • 1) Můžete zvolit složku souborů ve vašem počítači.

  • 2) Zobrazí se fotografie, které jsou ve vybrané složce. (Formát souboru: JPG, PNG, BMP, TIFF) Dvojitým kliknutím na náhled si můžete zobrazit zvětšený obrázek.

  • 3) Umožňuje vám změnit zobrazení přijatých obrázků.
    • Miniatury
      Umožňuje vám změnit velikost náhledu.

    • Třídit
      Umožňuje vám změnit seřazení obrázků.

    • Znovu načíst
      Soubory snímků budou načteny znovu, aby byly jejich náhledy obnoveny.
  • 4) Odeslat
    Spustí program Odeslat PC-FAX vysílání.


Odeslat naskenovaný obrázek

  • Kliknete-li na tlačítko skenování, zobrazí se okno Náhled. Okno Náhled vám umožňuje zkontrolovat obrázek. Po naskenování náhledu dokumentu také můžete část obrázku oříznout. (Náhled je k dispozici, pokud je v dialogovém okně konfigurace daného tlačítka skenování vybrána možnost „Náhled".)

    • Náhled
      Umožňuje vám zkontrolovat obrázek. Můžete také před skenováním oříznout nežádoucí části tak, že změníte velikost tečkovaného rámečku.

    • Přizpůsobit velikosti okna
      Nastaví přiblížení obrázku tak, aby se obrázek vešel do okna.

    • Zvětšit/Zmenšit
      Umožňuje vám přiblížení nebo oddálení obrázku.

    • Skenování
      Zahájí skenování.

    • Storno
      Zavře okno.

  • Můžete konfigurovat nastavení tak, že kliknete pravým tlačítkem na tlačítko a poté vyberete Nastavení tlačítek. Nastavení můžete provést také z konfigurační nabídky.

    • Náhled
      Okno Náhled vám umožňuje zkontrolovat obrázek.

    • Rozlišení
      Umožňuje vám vybrat si z nabídky nastavení rozlišení skenování.

    • Typ skenování
      Umožňuje vám vybrat si z nabídky nastavení barevné hloubky skenování.

    • Velikost dokumentu
      Umožňuje vám vybrat si z nabídky přednastavených formátů pro skenování. Volba „Automaticky(*)" znamená, že zařízení automaticky rozpozná formát dokumentu.

      * Tato možnost není k dispozici, což závisí na modelu, který máte.

    • Jas
      Umožňuje vám nastavit jas naskenovaného obrázku.

    • Kontrast
      Umožňuje vám nastavit kontrast naskenovaného obrázku.

    • Nepřerušované skenování
      Umožňuje vám naskenovat více stránek ze skla skeneru nebo ADF. Po naskenování stránky si můžete vybrat, zda má skenování pokračovat nebo skončit. Pomocí této metody můžete naskenovat více stránek, než je maximální kapacita ADF.

    • Oboustranné skenování (*1)
      Pokud zaškrtnete políčko, naskenuje zařízení obě strany dokumentu.
      Skenujete-li obě strany, můžete zvolit typ vazby dokumentu na dlouhé nebo na krátké straně.

    • Předvolba
      Obnoví všechna nastavení na výchozí tovární nastavení.

    *1 Tato funkce je dostupná pouze u modelů, které umožňují funkci oboustranného skenování.


Zobrazit PC-FAX - přijaté

Kliknete-li na toto tlačítko, zobrazí se prohlížeč náhledů, kde si můžete prohlédnout přijaté faxy.

  • 1) Zobrazí faxy, které jste přijali.

  • 2) Umožňuje vám změnit zobrazení přijatých faxů.
    • Miniatury
      Umožňuje vám změnit velikost náhledu.

    • Třídit
      Umožňuje vám změnit seřazení faxů.

    • Vybrat vše
      Vybere všechny náhledy v aktuálním zobrazení.

    • Zrušit výběr všech
      Zruší výběr všech náhledů v aktuálním zobrazení.

    • Znovu načíst
      Soubory snímků budou načteny znovu, aby byly jejich náhledy obnoveny.
  • 3) Tisk
    Umožňuje vám vytisknout přijaté faxy. Podrobnosti viz „Tisk".


Uživatelská karta

Umožňuje vám vytvářet vaše vlastní možnosti skenování nebo kopírování. Můžete si vytvořit až tři karty a na každé kartě až pět uživatelských tlačítek.

Vytvořit uživatelskou kartu

Chcete-li vytvořit uživatelskou kartu, klikněte pravým tlačítkem do oblasti karet a vyberte „Vytvořit uživatelskou kartu".
Kartu můžete vytvořit také tak, že kliknete na nabídku konfigurace a vyberete „Vytvořit uživatelskou kartu".

Název uživatelské karty můžete změnit.
Chcete-li změnit název karty, klikněte pravým tlačítkem na kartu a vyberte „Přejmenovat uživatelskou kartu".

Vytvořit uživatelské tlačítko

Umožňuje vám vytvořit uživatelské tlačítko tak, že kliknete pravým tlačítkem do oblasti mimo tlačítko a vyberete „Vytvořit uživatelské tlačítko".
Uživatelské tlačítko také můžete zkopírovat tak, že vyberete „Kopírovat uživatelské tlačítko" z kontextové nabídky vyvolané pravým tlačítkem.
    Název uživatelského tlačítka můžete změnit.
    Chcete-li změnit název tlačítka, klikněte pravým tlačítkem na uživatelské tlačítko a vyberte „Nastavení tlačítek“.