ControlCenter

Wat is ControlCenter4?

ControlCenter4 is een programma waarmee u snel en gemakkelijk op uw computer toegang hebt tot veel functies van uw apparaat. ControlCenter4 wordt automatisch meegeïnstalleerd bij de eerste installatie.

  • Starten / Sluiten

  • Startmodus
    De startmodus biedt u toegang tot basisfuncties, zoals het afdrukken van foto's, scannen en PC-FAX via een eenvoudige, gebruiksvriendelijke interface.
    (Foto's afdrukken is alleen beschikbaar voor inkjetmodellen. Niet alle modellen ondersteunen PC-FAX.)

  • Geavanceerde modus
    Behalve de functies van de startmodus heeft de geavanceerde modus als extra de mogelijkheid om gedetailleerde instellingen te configureren en op te slaan. Deze opgeslagen instellingen kunt u snel opnieuw opvragen door hiervoor voorgeconfigureerde knoppen te maken.

Copyright(C) 2009-2012 Brother Industries, Ltd. All Rights Reserved.


Starten / Sluiten

  • Starten
    • ControlCenter4 kan worden gestart vanuit Alle programma's in het startmenu.
    • Dubbelklik op het pictogram CC4 in het taakvak om het ControlCenter4-venster te openen.
    • Klik met de rechtermuisknop op het pictogram CC4 icon om de opstartinstellingen van ControlCenter4 aan te passen.

      • Open
        Hiermee opent u het hoofdvenster van ControlCenter4.

      • Voorkeuren
        Hiermee configureert u de opstartinstellingen van ControlCenter4.

      • Betreft
        Hiermee geeft u de versiegegevens van ControlCenter4 weer.

      • Help
        Hiermee opent u de Help van ControlCenter4.

      • Sluiten
        Hiermee sluit u ControlCenter4.

    • "Opmerking:
    Als u op het kruisje (x) in de rechterbovenhoek van het hoofdvenster van ControlCenter4 klikt, wordt wel het venster gesloten maar blijft het programma actief in het taakvak."


Startmodus

  • 1) Model
    Hiermee bepaalt u met welk apparaat ControlCenter4 verbinding maakt.

  • 2) Configuratie
    Hiermee wijzigt u het type gebruikersinterface en de instellingen voor het automatisch starten van het programma.

  • 3) Help
    Hiermee opent u de Help van ControlCenter4.

  • 4) Tabblad Menu
    • Foto (*1)
      Hiermee opent u de functies voor fotobewerking, zoals het verwijderen van rode ogen, het verbeteren van scènes en het bijsnijden van foto's.

    • Scan
      Hiermee scant u documenten of afbeeldingen rechtstreeks naar een bestand, e-mailbericht, tekstverwerker of grafisch programma op uw computer.

    • PC-FAX (*2)
      Hiermee verzendt u gescande bestanden (tekst of afbeeldingen) als faxbericht. Ook kunt u ontvangen faxberichten weergeven op het computerscherm.

    • Apparaatinstellingen
      Hiermee wijzigt u de instellingen voor uw apparaat en opent u de functies voor netwerkbeheer.

    • Ondersteuning
      Hiermee opent u de Help van ControlCenter4.

  • 5) Apparaatstatus
    Geeft het beschikbare inktvolume(*1), de resterende toner(*3) en de foutstatus van uw apparaat weer.

    *1 Deze functie is alleen beschikbaar voor inkjetmodellen.
    *2 Alleen beschikbaar voor modellen die PC-FAX ondersteunen. Faxberichten ontvangen met PC-FAX is alleen beschikbaar op modellen die deze functie ondersteunen.
    *3 Deze functie is alleen beschikbaar voor laser-/led-modellen. De resterende toner wordt geschat.


Configuratie

De volgende opties zijn beschikbaar:
  • Modus selecteren
    U kunt kiezen of u de startmodus of de geavanceerde modus wilt gebruiken als interface voor ControlCenter4.

    Startmodus Geavanceerde modus

  • Voorkeuren

    • Start het ControlCenter op de computer startup
      Hiermee wordt ControlCenter4 automatisch meegestart met de computer.

    • Open het hoofdscherm op de startup van het ControlCenter
      Hiermee wordt ControlCenter4 gestart met het hoofdvenster geopend. Deze optie is beschikbaar wanneer "Start het ControlCenter op de computer startup" is geselecteerd.


Foto

U kunt uw foto afdrukken. Andere mogelijkheden: foto bewerken, verzenden per e-mail of openen met een bepaalde toepassing.
(Deze functie is alleen beschikbaar voor inkjetmodellen.)

      • 1) U kunt een map kiezen op de computer.

      • 2) U kunt bestanden van een geheugenkaart of USB-stick in het apparaat kopiëren naar uw computer.
          [Photo Capture]

      • 3) De foto's uit die map worden weergegeven. (Bestandsindeling: JPG, PNG, BMP, TIFF.) U kunt ook het aantal afdrukken wijzigen.

      • 4) U kunt de weergavestijl van de afbeelding wijzigen.
        • Miniatuurgrootte
          Hiermee wijzigt u de grootte van de miniaturen.

        • Sorteren
          Hiermee bepaalt u hoe de miniaturen worden gesorteerd: op datum of bestandsnaam, oplopend of aflopend.

        • Alles selecteren
          Hiermee selecteert u alle miniaturen in de actieve weergave.

        • Selectie opheffen
          Hiermee heft u de selectie van alle miniaturen in de actieve weergave op.

        • Opnieuw laden
          Laadt de beeldbestanden opnieuw om de miniaturen bij te werken.

      • 5) U kunt de volgende functies selecteren voor de geselecteerde foto's.
        • Afdrukken

        • Bewerken

        • E-mail verzenden

        • Openen met toepassing


Photo Capture

U kunt bestanden van een geheugenkaart of USB-stick in het apparaat kopiëren naar uw computer.

    Doelmap
    Hiermee selecteert u de map waarnaar u de bestanden wilt kopiëren.
    In eerste instantie is dit [...\Mijn documenten\Mijn afbeeldingen\ControlCenter4\PhotoCapture].

    Nieuwe map aanmaken op basis van maand
    Hiermee wordt een nieuwe map gemaakt met de naam van de maand waarin het originele bestand is gemaakt. Vervolgens wordt het bestand opgeslagen in deze map.

    Structuur Folder
    Bij het opslaan van de kopie wordt dezelfde mappenstructuur aangehouden als die van het origineel. Er worden geen nieuwe mappen gemaakt.

    Forceer het Overschrijven
    Met deze optie worden bij het kopiëren alle bestanden in de doelmap die dezelfde naam hebben overschreven.

    Alleen nieuwe bestanden kopiëren
    Met deze optie worden alleen bestanden die recenter zijn dan de bestanden in de doelmap overschreven.


Afdrukken

  • 1) Hiermee wordt duidelijk welke afbeeldingen u hebt geselecteerd en hoeveel exemplaren van elke afbeelding worden afgedrukt.

  • 2) U kunt de printer selecteren waarnaar de taak wordt verzonden. Klik op de knop "Eigenschappen" om de printerspecifieke instellingen te wijzigen.

  • 3) U kunt het papierformaat, het mediatype en de lay-out selecteren. De geselecteerde instelling wordt aangegeven met een vierkantje.

  • 4) Klik op "Voorbeeld" om de afbeelding vóór het afdrukken weer te geven op het scherm. Klik op "Afdrukken starten" om de afdruktaak naar de geselecteerde printer te verzenden.


Eigenschappen

  • Afdrukkwaliteit (Resolutie)
    Hiermee selecteert u de afdrukkwaliteit. De afdrukkwaliteit en de afdruksnelheid zijn aan elkaar gerelateerd. Hoe hoger de kwaliteit, des te langer het afdrukken duurt.

  • Kleur / Grijstinten (Mono)
    Hier selecteert u de instelling voor Kleur/Grijstinten.

  • Kleurmodus (*1)
    Hiermee selecteert u de kleurmodus Natuurlijk of Levendig.

  • Papierbron (*2)
    Hiermee selecteert u de papierbron.

  • Datum (*3)
    Hiermee drukt u de datum af waarop de foto is genomen.

    *1 Deze optie is alleen beschikbaar voor inkjetmodellen.
    *2 Deze optie is alleen beschikbaar voor bepaalde modellen.
    *3 Deze optie is alleen beschikbaar in Fotomodus.


Bewerken

  • 1) Hiermee wordt duidelijk welke afbeeldingen u hebt geselecteerd en hoeveel exemplaren van elke afbeelding worden afgedrukt.

  • 2) Hiermee kunt u kiezen uit een aantal verbeteringsfuncties.

  • 3) Met deze knoppen bepaalt u hoe de geselecteerde afbeelding wordt weergegeven.
    • Vergelijken
      U kunt de bewerkte afbeelding vergelijken met het origineel.

    • Ongedaan maken
      Hiermee annuleert u de laatste bewerking die u op de geselecteerde afbeelding hebt toegepast. De afbeelding wordt hersteld in de vorige toestand.

    • Opnieuw starten
      Hiermee annuleert u alle bewerkingen die u op de geselecteerde afbeelding hebt toegepast. De afbeelding wordt hersteld in de originele toestand.

    • Passend
      Hiermee stelt u de zoom zo in dat de afbeelding precies in het venster past.

    • Inzoomen/Uitzoomen
      Hiermee kunt u de afbeelding in- en uitzoomen.

    • Draaien
      Hiermee draait u de gescande afbeelding 90 graden rechts- of linksom.

    • Volgende/Vorige
      Hiermee geeft u de volgende of vorige afbeelding weer.

  • 4) Weergave van de geselecteerde afbeelding.

  • 5) Klik op "Afdrukken" om de afdruktaak naar de geselecteerde printer te verzenden. Klik op "Opslaan" om uw wijzigingen op te slaan.

Bijsnijden

  • Vergroten/Verkleinen
    Hiermee maakt u de afbeeldingen groter of kleiner. Het deel dat buiten het afbeeldingsgebied valt, wordt weggesneden.

  • Pijlen
    U kunt de vergrote afbeelding verschuiven naar boven en onder en naar links en rechts. Het deel dat niet wordt weergegeven, wordt weggesneden.

  • Gereed
    Wanneer u tevreden bent met uw aanpassingen, klikt u op deze knop om de afbeelding daadwerkelijk bij te snijden.

  • Knoppen voor weergave van de afbeelding
    Deze knoppen zijn niet beschikbaar in de modus Bijsnijden. U kunt deze knoppen gebruiken nadat u op de knop "Gereed" hebt geklikt en het venster voor "Bijsnijden" hebt gesloten.

Afbeelding corrigeren

  • Automatische correctie
    Hiermee worden diverse verbeteringen op de afbeelding losgelaten om die er zo goed mogelijk te laten uitzien.

  • Rode ogen verwijderen
    Hiermee wordt iets gedaan aan de rode ogen die soms zichtbaar zijn op foto's waarbij is geflitst.

  • Zwart-wit
    Hiermee worden alle kleuren uit de afbeelding verwijderd.

  • Sepia
    Hiermee worden alle kleuren uit de afbeelding verwijderd en vervangen door een sepiatint.

Afbeelding verbeteren

  • Natuur
    Hiermee worden de kleuren die in de natuur voorkomen, zoals groen en blauw, verbeterd.

  • Nacht
    Hiermee worden speciale verbeteringen toegepast voor foto's die 's nachts zijn gemaakt.

  • Zacht licht
    Hiermee worden heldere randen zachter gemaakt.


E-mail verzenden

Hiermee wordt uw gebruikelijke e-mailprogramma gestart en wordt de afbeelding als bijlage aan een nieuw e-mailbericht gehangen.


Openen met toepassing

    Hiermee opent u de geselecteerde afbeelding met een bepaalde toepassing.
    Welke toepassing dat is, bepaalt u zelf.


Scan

  • 1) Voor het scannen kunt u de volgende instellingen configureren:
    • Type document
      Hiermee kiest u bepaalde voorgedefinieerde instellingen(*) waarmee u het beste resultaat krijgt voor het type document dat u scant.

      * "Foto" is mogelijk niet beschikbaar afhankelijk van het model dat u gebruikt.

      • Aangepaste instellingen
        Hiermee wijzigt u de scaninstellingen in detail.
    • Scanformaat
      Hiermee kiest u uit bepaalde voorgedefinieerde scanformaten. Automatisch(*) wil zeggen dat de documentgrootte automatisch wordt geselecteerd.

      * Deze optie is alleen beschikbaar voor bepaalde modellen.
      • Scan
        Hiermee begint u met scannen.

      • Wissen
        Hiermee wist u de laatst gescande afbeelding.
  • 2) Weergavegebied
    Hier wordt de laatst gescande afbeelding weergegeven. U kunt de weergavestijl van de afbeelding wijzigen.
    • Opnieuw starten
      Hiermee annuleert u alle bewerkingen die u op de geselecteerde afbeelding hebt toegepast. De afbeelding wordt hersteld in de originele toestand.

    • Passend
      Hiermee stelt u de zoom zo in dat de afbeelding precies in het venster past.

    • Inzoomen/Uitzoomen
      Hiermee kunt u de afbeelding in- en uitzoomen.

    • Bijsnijden en bewerken
      Hiermee maakt u een uitsnede. Klik op de knop "Bijsnijden en bewerken" en zet het kader rond het deel dat u wilt behouden.
      Hiermee draait u de gescande afbeelding 90 graden rechts- of linksom.

    • Pijlen
      Als u meerdere pagina's hebt gescand, kunt u de volgende of vorige gescande pagina weergeven door op de pijl naar links of rechts te klikken.

  • 3) U kunt de gescande afbeelding gebruiken voor de volgende functies.
    • Opslaan

    • Afdrukken

    • Openen met toepassing

    • E-mail verzenden

    • OCR (*)

      * Deze functie is alleen beschikbaar wanneer Nuance(TM) PaperPort(TM)12SE op de computer is geïnstalleerd.


Aangepaste instellingen

Als u "Aangepast" kiest bij Type document, kunt u de geavanceerde scaninstellingen wijzigen.

  • Resolutie
    Hiermee kiest u uit bepaalde scanresoluties.

  • Type Scan
    Hiermee kiest u voor het scannen uit bepaalde kleurdiepten.

  • Helderheid
    Hiermee past u de helderheid van de gescande afbeelding aan.

  • Contrast
    Hiermee past u het contrast van de gescande afbeelding aan.

  • Continu scannen
    Hiermee scant u meerdere pagina's vanaf de glasplaat of via de ADF. Nadat een pagina is gescand, kunt u aangeven of u klaar bent of wilt doorgaan met scannen. Op deze manier kunt u meer pagina's scannen dan er in één keer in de ADF past.

  • Tweezijdig scannen (*1)
    Wanneer u de ADF gebruikt, kunt u met deze optie beide zijden van het document scannen. U kunt ook instellen of het tweezijdige type langs de lange of korte zijde is ingebonden.

  • Automatisch bijsnijden (*2)
    Wanneer Automatisch bijsnijden is geselecteerd, wordt geprobeerd om alle afzonderlijke documenten op de glasplaat te herkennen, zoals foto's of visitekaartjes. Vervolgens wordt voor elk herkend document een aparte afbeelding gemaakt.

  • Geavanceerde inst. (*3)
    Met geavanceerde instellingen kunt u de volgende instellingen configureren voor verbeterde scanresultaten.

  • Standaard
    Hiermee zet u alle instellingen terug op hun standaardwaarde.

    *1 Deze functie is alleen beschikbaar voor modellen die tweezijdig scannen ondersteunen.
    *2 Deze optie is alleen beschikbaar voor modellen die automatisch bijsnijden ondersteunen.
    *3 Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.


[Richtlijnen voor Automatisch bijsnijden]

  • De documenten die u op de glasplaat legt, moeten rechthoekig of vierkant zijn.

  • Documenten met onregelmatige vormen worden mogelijk niet herkend.

  • Met deze instelling moet u de glasplaat gebruiken.

  • Leg de documenten iets van de rand van de glasplaat af, zoals getoond.

  • Leg de documenten minstens 10 mm (0,4 inch) van elkaar af.

  • Met Automatisch bijsnijden worden documenten die scheef op de glasplaat liggen, zo gecorrigeerd dat ze recht liggen. Maar als een document meer dan 10 graden scheef lift, is corrigeren niet meer mogelijk.

  • Automatisch bijsnijden is beschikbaar voor maximaal 16 documenten, afhankelijk van de grootte van uw documenten.

  • Als u Automatisch bijsnijden gebruikt, kan Documentgrootte niet worden geselecteerd.

    • 1 0,4 in. (10 mm) of groter
    • 2 0,8 in. (20 mm) of groter (beneden)


Geavanceerde inst.

Met geavanceerde instellingen kunt u de volgende instellingen configureren voor verbeterde scanresultaten.
(Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.)

  • Achtergrondkleur verwijderen (*1)
    Verwijdert de basiskleur van documenten zoals kranten om de gescande gegevens leesbaarder te maken. U kunt het verwijderniveau aanpassen.

  • Blanco pagina overslaan (*2)
    Hiermee worden lege pagina's van het document verwijderd uit het scanresultaat.

  • Scanresultaten weergeven (*2)
    Hiermee wordt het aantal totaal opgeslagen pagina's en overgeslagen lege pagina's weergegeven op het computerscherm.

    *1 Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.
    *2 Deze functie is alleen beschikbaar voor modellen die tweezijdig scannen ondersteunen.


Opslaan

Hiermee slaat u een gescande afbeelding op in een lokale map op een harde schijf (lokaal of netwerk). U kunt ook het gewenste bestandstype instellen.

  • Type Bestand
    Hiermee bepaalt u het bestandstype dat de opgeslagen afbeelding moet krijgen. (*)
    * Wanneer u "Doorzoekbare PDF" (doorzoekbare PDF) selecteert, wordt de zoektaal gebaseerd op "OCR-taal" in de OCR-instellingen.
    * "PDF met hoge compressie" is alleen beschikbaar wanneer de resolutie 300x300dpi is en het scantype 24-bits kleuren of Ware grijstinten is.

  • Bestandsgrootte
    Hiermee stelt u de mate van compressie in bij gebruik van PDF, beveiligde PDF, JPEG, TIFF of TIFF Multi-Page.

  • Bestandsnaam
    Vul de naam in die u aan het document wilt toekennen in het veld Bestandsnaam (max. 100 tekens).
    U kunt selecteren of het programma de datum aan de bestandsnaam toevoegt voordat het bestand wordt opgeslagen. Wanneer er meerdere pagina´s zijn of wanneer dezelfde bestandsnaam al in de map aanwezig is, wordt aan de bestandsnaam automatisch een volgnummer toegevoegd.

  • Datum in bestandsnaam invoegen
    Voegt automatisch de datum in in de bestandsnaam van het gescande beeld.

  • Doelmap
    U kunt het bestand opslaan in de standaardmap die u ziet in het venster Bestemmingsfolder, maar u kunt ook zelf een andere map selecteren door op het mappictogram te klikken.

  • Map weergeven
    Selecteer Map weergeven om na het scannen automatisch de bestemmingsmap te openen.

  • PDF-wachtwoord instellen
    Als u Beveiligde PDF selecteert bij Type Bestand, klik dan op het sleutelpictogram om het dialoogvenster PDF-wachtwoord instellen te openen. Voer een wachtwoord in en klik op OK. Het opgeslagen wachtwoord wordt automatisch opgeslagen bij het document wanneer u opnieuw iets scant en opslaat als beveiligd PDF-bestand. Als u het wachtwoord wilt wijzigen, klikt u op het pictogram van een sleutel en stelt u een nieuw wachtwoord in.


Openen met toepassing

U kunt een afbeelding scannen en rechtstreeks overbrengen naar een grafisch programma voor verdere bewerking.

  • Doelprogramma
    Hiermee bepaalt u in welk grafisch programma het bestand wordt geopend.


E-mail verzenden

Hiermee scant u een pagina of document, waarna die pagina of het document rechtstreeks wordt overgebracht naar een e-mailprogramma (als bijlage).

  • Type Bestand
    Hiermee bepaalt u het bestandstype dat de opgeslagen afbeelding moet krijgen. (*)
    * Wanneer u "Doorzoekbare PDF" (doorzoekbare PDF) selecteert, wordt de zoektaal gebaseerd op "OCR-taal" in de OCR-instellingen.
    * "PDF met hoge compressie" is alleen beschikbaar wanneer de resolutie 300x300dpi is en het scantype 24-bits kleuren of Ware grijstinten is.

  • PDF-wachtwoord instellen
    Als u Beveiligde PDF selecteert bij Type Bestand, klik dan op het sleutelpictogram om het dialoogvenster PDF-wachtwoord instellen te openen. Voer een wachtwoord in en klik op OK. Het opgeslagen wachtwoord wordt automatisch opgeslagen bij het document wanneer u opnieuw iets scant en opslaat als beveiligd PDF-bestand. Als u het wachtwoord wilt wijzigen, klikt u op het pictogram van een sleutel en stelt u een nieuw wachtwoord in.

  • Bestandsgrootte
    Hiermee stelt u de mate van compressie in bij gebruik van PDF, beveiligde PDF, JPEG, TIFF of TIFF Multi-Page.


OCR

Hiermee wordt een gescand document omgezet in tekst. Die tekst kunt u vervolgens bewerken in uw favoriete tekstverwerker. (Deze functie is alleen beschikbaar wanneer Nuance(TM) PaperPort(TM)12SE op de computer is geïnstalleerd.)

  • Type Bestand
    Hiermee bepaalt u het bestandstype dat de opgeslagen afbeelding moet krijgen. (*)
    * Wanneer u "Doorzoekbare PDF" (doorzoekbare PDF) selecteert, wordt de zoektaal gebaseerd op "OCR-taal" in de OCR-instellingen.

  • Doelprogramma
    Hiermee bepaalt u welk tekstverwerkingsprogramma wordt geopend nadat het bestand is verwerkt.

  • OCR-taal
    Hiermee bepaalt u de taal van de OCR-functie.


PC-FAX

Met PC-FAX verzendt u gescande bestanden (tekst of afbeeldingen) als faxbericht. Ook kunt u ontvangen faxberichten weergeven op het computerscherm.
(Alleen beschikbaar voor modellen die PC-FAX ondersteunen. Faxberichten ontvangen met PC-FAX is alleen beschikbaar op modellen die deze functie ondersteunen.)

  • 1) Afb.bestand verz.
    Hiermee verzendt u een afbeeldingsbestand als fax met behulp van de software PC-FAX.

  • 2) Scan verzenden (Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.)
    Hiermee scant u een pagina of document, waarna die pagina of dat document automatisch als faxbericht wordt verzonden door de computer met behulp van de software PC-FAX.

  • 3) Weergave ontvangen pc-fax (Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.)
    Hiermee bekijkt u ontvangen faxberichten op de computer. U moet PC-FAX Ontvangst instellen op het bedieningspaneel van het apparaat, voordat deze functie kan worden gebruikt. Zie de gebruikershandleiding van uw model.


Afb.bestand verz.

  • 1) U kunt een map kiezen op de computer.

  • 2) De foto's uit de geselecteerde map worden weergegeven. (Bestandsindeling: JPG, PNG, BMP, TIFF.) Door op een miniatuur te dubbelklikken kunt u de grote afbeelding weergeven.

  • 3) U bepaalt hoe de ontvangen afbeeldingen worden weergegeven.
    • Miniatuurgrootte
      Hiermee wijzigt u de grootte van de miniaturen.

    • Sorteren
      Hiermee bepaalt u hoe de afbeeldingen worden gesorteerd.

    • Opnieuw laden
      Laadt de beeldbestanden opnieuw om de miniaturen bij te werken.
  • 4) Verzenden
    Hiermee wordt het programma PC-FAX Verzenden gestart.


Scan verzenden

  • 1) U kunt de volgende instellingen opgeven voor het scannen.
    • Type document
      Hiermee kiest u bepaalde voorgedefinieerde instellingen(*) waarmee u het beste resultaat krijgt voor het type document dat u scant.
      • Aangepaste instellingen
        Hiermee wijzigt u de scaninstellingen in detail.
    • Scanformaat
      Hiermee kiest u uit bepaalde voorgedefinieerde scanformaten. Automatisch(*) wil zeggen dat de documentgrootte automatisch wordt geselecteerd.

      * Deze optie is alleen beschikbaar voor bepaalde modellen.
      • Scan
        Hiermee begint u met scannen.

      • Wissen
        Hiermee wist u de laatst gescande afbeelding.
  • 2) Weergavegebied
    Toont de gescande afbeelding.
    • Opnieuw starten
      Hiermee annuleert u alle bewerkingen die u op de geselecteerde afbeelding hebt toegepast. De afbeelding wordt hersteld in de originele toestand.

    • Passend
      Hiermee stelt u de zoom zo in dat de afbeelding precies in het venster past.

    • Inzoomen/Uitzoomen
      Hiermee kunt u de afbeelding in- en uitzoomen.

    • Bijsnijden en bewerken
      Hiermee maakt u een uitsnede. Klik op de knop "Bijsnijden en bewerken" en zet het kader rond het deel dat u wilt behouden.
      Hiermee draait u de gescande afbeelding 90 graden rechts- of linksom.

  • 3) Verzenden
    Hiermee wordt het programma PC-FAX Verzenden gestart.


Aangepaste instellingen

Als u "Aangepast" kiest bij Type document, kunt u de geavanceerde scaninstellingen wijzigen.

  • Resolutie
    Hiermee kiest u uit bepaalde scanresoluties.

  • Type Scan
    Hiermee kiest u voor het scannen uit bepaalde kleurdiepten.

  • Helderheid
    Hiermee past u de helderheid van de gescande afbeelding aan.

  • Contrast
    Hiermee past u het contrast van de gescande afbeelding aan.

  • Continu scannen
    Hiermee scant u meerdere pagina's vanaf de glasplaat of via de ADF. Nadat een pagina is gescand, kunt u aangeven of u klaar bent of wilt doorgaan met scannen. Op deze manier kunt u meer pagina's scannen dan er in één keer in de ADF past.

  • Tweezijdig scannen (*1)
    Wanneer u de ADF gebruikt, kunt u met deze optie beide zijden van het document scannen. U kunt ook instellen of het tweezijdige type langs de lange of korte zijde is ingebonden.

  • Automatisch bijsnijden (*2)
    Wanneer Automatisch bijsnijden is geselecteerd, wordt geprobeerd om alle afzonderlijke documenten op de glasplaat te herkennen, zoals foto's of visitekaartjes. Vervolgens wordt voor elk herkend document een aparte afbeelding gemaakt.

  • Standaard
    Hiermee zet u alle instellingen terug op hun standaardwaarde.

    *1 Deze functie is alleen beschikbaar voor modellen die tweezijdig scannen ondersteunen.
    *2 Deze optie is alleen beschikbaar voor modellen die automatisch bijsnijden ondersteunen.


Weergave ontvangen pc-fax

  • 1) Hier worden de ontvangen faxberichten weergegeven.

  • 2) U bepaalt zelf hoe de ontvangen faxberichten worden weergegeven.
    • Miniatuurgrootte
      Hiermee wijzigt u de grootte van de miniaturen.

    • Sorteren
      Bepaal ook hoe de faxberichten worden gesorteerd.

    • Alles selecteren
      Hiermee selecteert u alle miniaturen in de actieve weergave.

    • Selectie opheffen
      Hiermee heft u de selectie van alle miniaturen in de actieve weergave op.

    • Opnieuw laden
      Laadt de beeldbestanden opnieuw om de miniaturen bij te werken.

  • 3) Afdrukken
    Hiermee drukt u ontvangen faxberichten af. Kijk voor meer informatie bij "Afdrukken".


Apparaatinstellingen

De volgende functies zijn beschikbaar.
  • Remote Setup (*1)
    Hiermee opent u het programma Remote Setup.

  • Adresboek (*2)
    Hiermee opent u het venster Adresboek van Remote Setup.

  • Scaninstellingen apparaat
    Hiermee configureert u de scanknop van het apparaat. (Scannen naar afbeelding, Scannen naar OCR, Scannen naar e-mail, Scannen naar bestand)

  • BRAdmin (*3)
    Hiermee opent u het programma BRAdmin. Deze optie is beschikbaar wanneer het programma BRAdmin is geïnstalleerd.

    *1 Deze functie is alleen beschikbaar voor modellen die Remote Setup ondersteunen.
    *2 Deze functie is alleen beschikbaar voor modellen die Adresboek ondersteunen.
    *3 Deze functie is alleen beschikbaar voor modellen met een netwerkinterface.


Scaninstellingen apparaat

Hiermee configureert u de scanknop van het apparaat. (Scannen naar afbeelding, Scannen naar OCR, Scannen naar e-mail, Scannen naar bestand)

  • 1) U kunt kiezen uit Afbeelding, OCR(*), E-mail, Bestand.

    * Deze functie is alleen beschikbaar wanneer Nuance(TM) PaperPort(TM)12SE op de computer is geïnstalleerd.

  • 2) Sommige instellingen zijn niet meer beschikbaar als ze in conflict komen met een andere instelling.
    • Type Bestand
      Hiermee bepaalt u het bestandstype dat de opgeslagen afbeelding moet krijgen. (*)

      * Wanneer u "Doorzoekbare PDF" (doorzoekbare PDF) selecteert, wordt de zoektaal gebaseerd op "OCR-taal" in de OCR-instellingen.
      * "PDF met hoge compressie" is alleen beschikbaar wanneer de resolutie 300x300dpi is en het scantype 24-bits kleuren of Ware grijstinten is.

    • PDF-wachtwoord instellen (Afbeelding/E-mail/Bestand)
      Als u Beveiligde PDF selecteert bij Type Bestand, klik dan op het sleutelpictogram om het dialoogvenster PDF-wachtwoord instellen te openen. Voer een wachtwoord in en klik op OK. Het opgeslagen wachtwoord wordt automatisch opgeslagen bij het document wanneer u opnieuw iets scant en opslaat als beveiligd PDF-bestand. Als u het wachtwoord wilt wijzigen, klikt u op het pictogram van een sleutel en stelt u een nieuw wachtwoord in.

    • Doelprogramma (Afbeelding/OCR)
      Hiermee bepaalt u in welk grafisch programma het bestand wordt geopend.

    • OCR-taal (OCR)
      Hiermee bepaalt u de taal van de OCR-functie.

    • Bestandsgrootte (Afbeelding/E-mail/Bestand)
      Hiermee stelt u de mate van compressie in bij gebruik van PDF, beveiligde PDF, JPEG, TIFF of TIFF Multi-Page.

    • Bestandsnaam (Bestand)
      Vul de naam in die u aan het document wilt toekennen in het veld Bestandsnaam (max. 100 tekens).
      U kunt selecteren of het programma de datum aan de bestandsnaam toevoegt voordat het bestand wordt opgeslagen. Wanneer er meerdere pagina´s zijn of wanneer dezelfde bestandsnaam al in de map aanwezig is, wordt aan de bestandsnaam automatisch een volgnummer toegevoegd.

    • Doelmap (Bestand)
      U kunt het bestand opslaan in de standaardmap die u ziet in het venster Bestemmingsfolder, maar u kunt ook zelf een andere map selecteren door op het mappictogram te klikken.

    • Map weergeven (Bestand)
      Selecteer Map weergeven om na het scannen automatisch de bestemmingsmap te openen.

    • Doelbestandslocatie (Afbeelding/OCR/E-mail)
      De doelbestandslocatie wordt weergegeven als u op de knop "Wijzigen" klikt. Een dialoogvenster verschijnt en u kunt het voorvoegsel van de bestandsnaam en het pad van de doelmap wijzigen.

      • Bestandsnaam
        Vul de naam in die u aan het document wilt toekennen in het veld Bestandsnaam (max. 100 tekens).
        U kunt selecteren of het programma de datum aan de bestandsnaam toevoegt voordat het bestand wordt opgeslagen. Wanneer er meerdere pagina´s zijn of wanneer dezelfde bestandsnaam al in de map aanwezig is, wordt aan de bestandsnaam automatisch een volgnummer toegevoegd.

      • Datum in bestandsnaam invoegen
        Voegt automatisch de datum in in de bestandsnaam van het gescande beeld.

      • Doelmap
        U kunt het bestand opslaan in de standaardmap die u ziet in het venster Bestemmingsfolder, maar u kunt ook zelf een andere map selecteren door op het mappictogram te klikken.

      • Standaard
        Hiermee zet u alle instellingen terug op hun standaardwaarde.

    • Resolutie
      Hiermee kiest u uit bepaalde scanresoluties.

    • Type Scan
      Hiermee kiest u voor het scannen uit bepaalde kleurdiepten.

    • Documentgrootte
      Hiermee kiest u uit bepaalde voorgedefinieerde scanformaten. Automatisch(*) wil zeggen dat de documentgrootte automatisch wordt geselecteerd.

      * Deze optie is alleen beschikbaar voor bepaalde modellen.

    • Helderheid
      Hiermee past u de helderheid van de gescande afbeelding aan.

    • Contrast
      Hiermee past u het contrast van de gescande afbeelding aan.

    • Automatisch bijsnijden (*)
      Wanneer Automatisch bijsnijden is geselecteerd, wordt geprobeerd om alle afzonderlijke documenten op de glasplaat te herkennen, zoals foto's of visitekaartjes. Vervolgens wordt voor elk herkend document een aparte afbeelding gemaakt.

      * Deze optie is alleen beschikbaar voor modellen die automatisch bijsnijden ondersteunen.

    • Geavanceerde inst. (*)
      Met geavanceerde instellingen kunt u de volgende instellingen configureren voor verbeterde scanresultaten.

      * Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.

    • Standaard
      Hiermee zet u alle instellingen terug op hun standaardwaarde.


Ondersteuning

Het menu Ondersteuning bevat de volgende koppelingen.
  • Help ControlCenter
    Hiermee opent u de Help van ControlCenter4.

  • Brother Solutions Center
    Hiermee opent u de site Brother Solutions Center voor ondersteuning en krijgt u informatie over originele verbruiksartikelen van Brother. Internetverbinding noodzakelijk.

  • Brother CreativeCenter
    Hiermee opent u het Brother CreativeCenter. Dit is een website voor het maken en afdrukken van (gratis) fotoalbums, mailings, posters, wenskaarten, albumpagina's en plakboeken. Internetverbinding noodzakelijk.

  • Brother Online
    Geeft u toegang tot Brother Online, een reeks slimme, gebruiksvriendelijke, en op internet gebaseerde oplossingen en diensten. Brother Online bevat innovatieve OmniJoin(TM) web conferencing en andere services. Internetverbinding noodzakelijk.


Geavanceerde modus

  • 1) Model
    Hiermee bepaalt u met welk apparaat ControlCenter4 verbinding maakt.

  • 2) Configuratie
    Hiermee wijzigt u het type gebruikersinterface en de instellingen voor het automatisch starten van het programma.

  • 3) Help
    Hiermee opent u de Help van ControlCenter4.

  • 4) Tabblad Menu
    • Scan
      Hiermee scant u documenten of afbeeldingen rechtstreeks naar een bestand, e-mailbericht, tekstverwerker of grafisch programma op uw computer.

    • PC-kopie
      Hiermee scant u een pagina met het apparaat, waarna u die scan afdrukt met behulp van alle mogelijkheden van de printerdriver.

    • Foto (*1)
      Hiermee opent u de functies voor fotobewerking, zoals het verwijderen van rode ogen, het verbeteren van scènes en het bijsnijden van foto's.

    • PC-FAX (*2)
      Hiermee verzendt u gescande bestanden (tekst of afbeeldingen) als faxbericht. Ook kunt u ontvangen faxberichten weergeven op het computerscherm.

    • Apparaatinstellingen
      Hiermee wijzigt u de instellingen voor uw apparaat en opent u de functies voor netwerkbeheer.

    • Ondersteuning
      Hiermee opent u de Help van ControlCenter4.

    • Aangepast
      Hiermee geeft u uw eigen scan- en kopieerinstellingen op, en slaat u die op. U kunt maximaal drie tabbladen maken, die elk maximaal vijf knoppen bevatten waaronder u uw eigen instellingen opslaat.

  • 5) Apparaatstatus
    Geeft het beschikbare inktvolume(*1), de resterende toner(*3) en de foutstatus van uw apparaat weer.

    *1 Deze functie is alleen beschikbaar voor inkjetmodellen.
    *2 Alleen beschikbaar voor modellen die PC-FAX ondersteunen. Faxberichten ontvangen met PC-FAX is alleen beschikbaar op modellen die deze functie ondersteunen.
    *3 Deze functie is alleen beschikbaar voor laser-/led-modellen. De resterende toner wordt geschat.


Configuratie

Hiermee configureert u de instellingen van ControlCenter4.
    Hiermee opent u het configuratievenster voor elke functie.
    • Scan
      Afbeelding, OCR, E-mail, Bestand

    • PC-kopie (*1)
      Alle kopieerknoppen

    • Foto (*2)
      Kopiëren uit PCC, Kopiëren naar toepassing

    • PC-FAX (*3)
      Afb.bestand verz., Scan verzenden, Weergave ontvangen pc-fax

    • Apparaatinstellingen
      Scaninstellingen apparaat

    • Aangepast
      Hiermee configureert u de instellingen voor de gemaakte knoppen.

      Hiermee maakt of verwijdert u een tabblad of knop.
      • Aangepast tabblad maken
        U kunt maximaal drie aangepaste tabbladen maken.

      • Aangepaste knop maken
        U kunt maximaal vijf aangepaste knoppen per tabblad maken.

      • Aangepast tabblad verwijderen
        U kunt een aangepast tabblad ook weer verwijderen.

      • Aangepaste knop verwijderen
        U kunt een aangepaste knop ook weer verwijderen.

    • Modus selecteren
      U kunt kiezen of u de startmodus of de geavanceerde modus wilt gebruiken als interface voor ControlCenter4.

    • Voorkeuren

    *1 De standaardinstellingen zijn afhankelijk van het model dat u gebruikt. Kopiëren in kleur is niet beschikbaar voor zwart-witlasermodellen.)
    *2 Deze functie is alleen beschikbaar voor inkjetmodellen.
    *3 Alleen beschikbaar voor modellen die PC-FAX ondersteunen.


Scan

Er zijn vier scanopties: Afbeelding, OCR, E-mail en Bestand.

    De volgende functies zijn beschikbaar.
    U kunt de instellingen van de afzonderlijke scanknoppen configureren door met de rechtermuisknop op de ControlCenter4-knop te klikken en vervolgens Knopinstellingen te selecteren. U kunt ook het configuratiemenu gebruiken.

  • Afbeelding
    Hiermee wordt een gescande pagina rechtstreeks overgebracht naar een grafisch programma. U bepaalt zelf welk programma dat is, bijvoorbeeld Microsoft(R) Paint, Corel(R) Paint Shop Pro(R) of Adobe(R) Photoshop(R). Dit kan om het even welk bewerkingsprogramma voor afbeeldingen op uw computer zijn.

  • OCR *
    Hiermee scant u een pagina of document, waarna automatisch het OCR-programma wordt gebruikt zodat tekst (dus geen plaatje) wordt overgebracht naar een tekstverwerkingsprogramma. U bepaalt zelf welk programma dat is, bijvoorbeeld Microsoft(R) Notepad, Microsoft(R) Word(R) of Corel(R) WordPerfect(R). Dit kan om het even welk tekstverwerkingsprogramma op uw computer zijn.

    * Deze functie is alleen beschikbaar wanneer Nuance(TM) PaperPort(TM)12SE op de computer is geïnstalleerd.

  • E-mail
    Hiermee scant u een pagina of document, waarna die pagina of het document rechtstreeks wordt overgebracht naar een e-mailprogramma (als bijlage). U kunt het bestandstype en de resolutie voor de bijlage instellen.

  • Bestand
    Hiermee slaat u een gescand bestand rechtstreeks op als bestand op schijf. U kunt ook het bestandstype en de doelmap instellen.

Venster Voorbeeldscan

Wanneer u op een scanknop klikt, wordt het venster Voorbeeldscan weergegeven. In het venster Voorbeeldscan kunt u de afbeelding bekijken. Nadat een voorbeeldscan van het document is gemaakt, kunt u de afbeelding bijsnijden. (Voorbeeldscan is beschikbaar wanneer "Voorbeeldscan" is geselecteerd in het configuratievenster van de verschillende scanknoppen.)

  • Voorbeeldscan
    Hiermee geeft u een voorbeeld van de afbeelding weer. Voordat de echte scan wordt gemaakt kun u ongewenste delen wegsnijden door het gestippelde kader van vorm te veranderen.

  • Passend
    Hiermee stelt u de zoom zo in dat de afbeelding precies in het venster past.

  • Inzoomen/Uitzoomen
    Hiermee kunt u de afbeelding in- en uitzoomen.

  • Scan
    Hiermee begint u met scannen.

  • Afbreken
    Hiermee sluit u het venster.


Afbeelding

U kunt een afbeelding scannen en rechtstreeks overbrengen naar een grafisch programma voor verdere bewerking.

  • Type Bestand
    Hiermee bepaalt u het bestandstype dat de opgeslagen afbeelding moet krijgen. (*)
    * Wanneer u "Doorzoekbare PDF" (doorzoekbare PDF) selecteert, wordt de zoektaal gebaseerd op "OCR-taal" in de OCR-instellingen.
    * "PDF met hoge compressie" is alleen beschikbaar wanneer de resolutie 300x300dpi is en het scantype 24-bits kleuren of Ware grijstinten is.

  • Doelprogramma
    Hiermee bepaalt u in welk grafisch programma het bestand wordt geopend.

  • PDF-wachtwoord instellen
    Als u Beveiligde PDF selecteert bij Type Bestand, klik dan op het sleutelpictogram om het dialoogvenster PDF-wachtwoord instellen te openen. Voer een wachtwoord in en klik op OK. Het opgeslagen wachtwoord wordt automatisch opgeslagen bij het document wanneer u opnieuw iets scant en opslaat als beveiligd PDF-bestand. Als u het wachtwoord wilt wijzigen, klikt u op het pictogram van een sleutel en stelt u een nieuw wachtwoord in.

  • Bestandsgrootte
    Hiermee stelt u de mate van compressie in bij gebruik van PDF, beveiligde PDF, JPEG, TIFF of TIFF Multi-Page.

  • Doelbestandslocatie
    De doelbestandslocatie wordt weergegeven als u op de knop "Wijzigen" klikt. Een dialoogvenster verschijnt en u kunt het voorvoegsel van de bestandsnaam en het pad van de doelmap wijzigen.

    • Bestandsnaam
      Vul de naam in die u aan het document wilt toekennen in het veld Bestandsnaam (max. 100 tekens).
      U kunt selecteren of het programma de datum aan de bestandsnaam toevoegt voordat het bestand wordt opgeslagen. Wanneer er meerdere pagina´s zijn of wanneer dezelfde bestandsnaam al in de map aanwezig is, wordt aan de bestandsnaam automatisch een volgnummer toegevoegd.

    • Datum in bestandsnaam invoegen
      Voegt automatisch de datum in in de bestandsnaam van het gescande beeld.

    • Doelmap
      U kunt het bestand opslaan in de standaardmap die u ziet in het venster Bestemmingsfolder, maar u kunt ook zelf een andere map selecteren door op het mappictogram te klikken.

    • Standaard
      Hiermee zet u alle instellingen terug op hun standaardwaarde.

  • Voorbeeldscan
    In het venster Voorbeeldscan kunt u de afbeelding bekijken.

  • Resolutie
    Hiermee kiest u uit bepaalde scanresoluties.

  • Type Scan
    Hiermee kiest u voor het scannen uit bepaalde kleurdiepten.

  • Documentgrootte
    Hiermee kiest u uit bepaalde voorgedefinieerde scanformaten. Automatisch(*) wil zeggen dat de documentgrootte automatisch wordt geselecteerd.

    * Deze optie is alleen beschikbaar voor bepaalde modellen.

  • Helderheid
    Hiermee past u de helderheid van de gescande afbeelding aan.

  • Contrast
    Hiermee past u het contrast van de gescande afbeelding aan.

  • Continu scannen
    Hiermee scant u meerdere pagina's vanaf de glasplaat of via de ADF. Nadat een pagina is gescand, kunt u aangeven of u klaar bent of wilt doorgaan met scannen. Op deze manier kunt u meer pagina's scannen dan er in één keer in de ADF past.

  • Tweezijdig scannen (*1)
    Wanneer u de ADF gebruikt, kunt u met deze optie beide zijden van het document scannen. U kunt ook instellen of het tweezijdige type langs de lange of korte zijde is ingebonden.

  • Automatisch bijsnijden (*2)
    Wanneer Automatisch bijsnijden is geselecteerd, wordt geprobeerd om alle afzonderlijke documenten op de glasplaat te herkennen, zoals foto's of visitekaartjes. Vervolgens wordt voor elk herkend document een aparte afbeelding gemaakt.

  • Niet opnieuw laten zien.
    U kunt deze opties selecteren om met scannen te beginnen zonder het dialoogvenster instellingen te tonen. Als u in de toekomst het dialoogvenster met scaninstellingen wilt weergeven, klik dan met de rechtermuisknop op een actieknop Scannen naar (Afbeelding, OCR, E-mail or Bestand).

  • Dialoogvenster met instellingen weergeven voor scannen.
    Als u het dialoogvenster met scaninstellingen wilt weergeven voor het scannen. Wanneer u deze optie selecteert, wordt het dialoogvenster met instellingen weer weergegeven.

  • Geavanceerde inst. (*3)
    Met geavanceerde instellingen kunt u de volgende instellingen configureren voor verbeterde scanresultaten.

  • Standaard
    Hiermee zet u alle instellingen terug op hun standaardwaarde.

    *1 Deze functie is alleen beschikbaar voor modellen die tweezijdig scannen ondersteunen.
    *2 Deze optie is alleen beschikbaar voor modellen die automatisch bijsnijden ondersteunen.
    *3 Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.


OCR

Hiermee wordt een gescand document omgezet in tekst. Die tekst kunt u vervolgens bewerken in uw favoriete tekstverwerker. (Deze functie is alleen beschikbaar wanneer Nuance(TM) PaperPort(TM)12SE op de computer is geïnstalleerd.)

  • Type Bestand
    Hiermee bepaalt u het bestandstype dat de opgeslagen afbeelding moet krijgen. (*)
    * Wanneer u "Doorzoekbare PDF" (doorzoekbare PDF) selecteert, wordt de zoektaal gebaseerd op "OCR-taal" in de OCR-instellingen.

  • Doelprogramma
    Hiermee bepaalt u welk tekstverwerkingsprogramma wordt geopend nadat het bestand is verwerkt.

  • OCR-taal
    Hiermee bepaalt u de taal van de OCR-functie.

  • Doelbestandslocatie
    De doelbestandslocatie wordt weergegeven als u op de knop "Wijzigen" klikt. Een dialoogvenster verschijnt en u kunt het voorvoegsel van de bestandsnaam en het pad van de doelmap wijzigen.

    • Bestandsnaam
      Vul de naam in die u aan het document wilt toekennen in het veld Bestandsnaam (max. 100 tekens).
      U kunt selecteren of het programma de datum aan de bestandsnaam toevoegt voordat het bestand wordt opgeslagen. Wanneer er meerdere pagina´s zijn of wanneer dezelfde bestandsnaam al in de map aanwezig is, wordt aan de bestandsnaam automatisch een volgnummer toegevoegd.

    • Datum in bestandsnaam invoegen
      Voegt automatisch de datum in in de bestandsnaam van het gescande beeld.

    • Doelmap
      U kunt het bestand opslaan in de standaardmap die u ziet in het venster Bestemmingsfolder, maar u kunt ook zelf een andere map selecteren door op het mappictogram te klikken.

    • Standaard
      Hiermee zet u alle instellingen terug op hun standaardwaarde.

  • Voorbeeldscan
    In het venster Voorbeeldscan kunt u de afbeelding bekijken.

  • Resolutie
    Hiermee kiest u uit bepaalde scanresoluties.

  • Type Scan
    Hiermee kiest u voor het scannen uit bepaalde kleurdiepten.

  • Documentgrootte
    Hiermee kiest u uit bepaalde voorgedefinieerde scanformaten. Automatisch(*) wil zeggen dat de documentgrootte automatisch wordt geselecteerd.

    * Deze optie is alleen beschikbaar voor bepaalde modellen.

  • Helderheid
    Hiermee past u de helderheid van de gescande afbeelding aan.

  • Contrast
    Hiermee past u het contrast van de gescande afbeelding aan.

  • Continu scannen
    Hiermee scant u meerdere pagina's vanaf de glasplaat of via de ADF. Nadat een pagina is gescand, kunt u aangeven of u klaar bent of wilt doorgaan met scannen. Op deze manier kunt u meer pagina's scannen dan er in één keer in de ADF past.

  • Tweezijdig scannen (*1)
    Wanneer u de ADF gebruikt, kunt u met deze optie beide zijden van het document scannen. U kunt ook instellen of het tweezijdige type langs de lange of korte zijde is ingebonden.

  • Niet opnieuw laten zien.
    U kunt deze opties selecteren om met scannen te beginnen zonder het dialoogvenster instellingen te tonen. Als u in de toekomst het dialoogvenster met scaninstellingen wilt weergeven, klik dan met de rechtermuisknop op een actieknop Scannen naar (Afbeelding, OCR, E-mail or Bestand).

  • Dialoogvenster met instellingen weergeven voor scannen.
    Als u het dialoogvenster met scaninstellingen wilt weergeven voor het scannen. Wanneer u deze optie selecteert, wordt het dialoogvenster met instellingen weer weergegeven.

  • Geavanceerde inst. (*2)
    Met geavanceerde instellingen kunt u de volgende instellingen configureren voor verbeterde scanresultaten.

  • Standaard
    Hiermee zet u alle instellingen terug op hun standaardwaarde.

    *1 Deze functie is alleen beschikbaar voor modellen die tweezijdig scannen ondersteunen.
    *2 Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.


E-mail

Hiermee start u het e-mailprogramma. U kunt de gescande taak verzenden als bijlage.

  • Type Bestand
    Hiermee bepaalt u het bestandstype dat de opgeslagen afbeelding moet krijgen. (*)
    * Wanneer u "Doorzoekbare PDF" (doorzoekbare PDF) selecteert, wordt de zoektaal gebaseerd op "OCR-taal" in de OCR-instellingen.
    * "PDF met hoge compressie" is alleen beschikbaar wanneer de resolutie 300x300dpi is en het scantype 24-bits kleuren of Ware grijstinten is.

  • PDF-wachtwoord instellen
    Als u Beveiligde PDF selecteert bij Type Bestand, klik dan op het sleutelpictogram om het dialoogvenster PDF-wachtwoord instellen te openen. Voer een wachtwoord in en klik op OK. Het opgeslagen wachtwoord wordt automatisch opgeslagen bij het document wanneer u opnieuw iets scant en opslaat als beveiligd PDF-bestand. Als u het wachtwoord wilt wijzigen, klikt u op het pictogram van een sleutel en stelt u een nieuw wachtwoord in.

  • Bestandsgrootte
    Hiermee stelt u de mate van compressie in bij gebruik van PDF, beveiligde PDF, JPEG, TIFF of TIFF Multi-Page.

  • Doelbestandslocatie
    De doelbestandslocatie wordt weergegeven als u op de knop "Wijzigen" klikt. Een dialoogvenster verschijnt en u kunt het voorvoegsel van de bestandsnaam en het pad van de doelmap wijzigen.

    • Bestandsnaam
      Vul de naam in die u aan het document wilt toekennen in het veld Bestandsnaam (max. 100 tekens).
      U kunt selecteren of het programma de datum aan de bestandsnaam toevoegt voordat het bestand wordt opgeslagen. Wanneer er meerdere pagina´s zijn of wanneer dezelfde bestandsnaam al in de map aanwezig is, wordt aan de bestandsnaam automatisch een volgnummer toegevoegd.

    • Datum in bestandsnaam invoegen
      Voegt automatisch de datum in in de bestandsnaam van het gescande beeld.

    • Doelmap
      U kunt het bestand opslaan in de standaardmap die u ziet in het venster Bestemmingsfolder, maar u kunt ook zelf een andere map selecteren door op het mappictogram te klikken.

    • Standaard
      Hiermee zet u alle instellingen terug op hun standaardwaarde.

  • Voorbeeldscan
    In het venster Voorbeeldscan kunt u de afbeelding bekijken.

  • Resolutie
    Hiermee kiest u uit bepaalde scanresoluties.

  • Type Scan
    Hiermee kiest u voor het scannen uit bepaalde kleurdiepten.

  • Documentgrootte
    Hiermee kiest u uit bepaalde voorgedefinieerde scanformaten. Automatisch(*) wil zeggen dat de documentgrootte automatisch wordt geselecteerd.

    * Deze optie is alleen beschikbaar voor bepaalde modellen.

  • Helderheid
    Hiermee past u de helderheid van de gescande afbeelding aan.

  • Contrast
    Hiermee past u het contrast van de gescande afbeelding aan.

  • Continu scannen
    Hiermee scant u meerdere pagina's vanaf de glasplaat of via de ADF. Nadat een pagina is gescand, kunt u aangeven of u klaar bent of wilt doorgaan met scannen. Op deze manier kunt u meer pagina's scannen dan er in één keer in de ADF past.

  • Tweezijdig scannen (*1)
    Wanneer u de ADF gebruikt, kunt u met deze optie beide zijden van het document scannen. U kunt ook instellen of het tweezijdige type langs de lange of korte zijde is ingebonden.

  • Automatisch bijsnijden (*2)
    Wanneer Automatisch bijsnijden is geselecteerd, wordt geprobeerd om alle afzonderlijke documenten op de glasplaat te herkennen, zoals foto's of visitekaartjes. Vervolgens wordt voor elk herkend document een aparte afbeelding gemaakt.

  • Niet opnieuw laten zien.
    U kunt deze opties selecteren om met scannen te beginnen zonder het dialoogvenster instellingen te tonen. Als u in de toekomst het dialoogvenster met scaninstellingen wilt weergeven, klik dan met de rechtermuisknop op een actieknop Scannen naar (Afbeelding, OCR, E-mail or Bestand).

  • Dialoogvenster met instellingen weergeven voor scannen.
    Als u het dialoogvenster met scaninstellingen wilt weergeven voor het scannen. Wanneer u deze optie selecteert, wordt het dialoogvenster met instellingen weer weergegeven.

  • Geavanceerde inst. (*3)
    Met geavanceerde instellingen kunt u de volgende instellingen configureren voor verbeterde scanresultaten.

  • Standaard
    Hiermee zet u alle instellingen terug op hun standaardwaarde.

    *1 Deze functie is alleen beschikbaar voor modellen die tweezijdig scannen ondersteunen.
    *2 Deze optie is alleen beschikbaar voor modellen die automatisch bijsnijden ondersteunen.
    *3 Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.


Bestand

Hiermee slaat u een gescande afbeelding op in een lokale map op een harde schijf (lokaal of netwerk). U kunt ook het gewenste bestandstype instellen.

  • Type Bestand
    Hiermee bepaalt u het bestandstype dat de opgeslagen afbeelding moet krijgen. (*)
    * Wanneer u "Doorzoekbare PDF" (doorzoekbare PDF) selecteert, wordt de zoektaal gebaseerd op "OCR-taal" in de OCR-instellingen.
    * "PDF met hoge compressie" is alleen beschikbaar wanneer de resolutie 300x300dpi is en het scantype 24-bits kleuren of Ware grijstinten is.

  • Bestandsnaam
    Vul de naam in die u aan het document wilt toekennen in het veld Bestandsnaam (max. 100 tekens).
    U kunt selecteren of het programma de datum aan de bestandsnaam toevoegt voordat het bestand wordt opgeslagen. Wanneer er meerdere pagina´s zijn of wanneer dezelfde bestandsnaam al in de map aanwezig is, wordt aan de bestandsnaam automatisch een volgnummer toegevoegd.

  • Datum in bestandsnaam invoegen
    Voegt automatisch de datum in in de bestandsnaam van het gescande beeld.

  • Venster Opslaan als weergeven
    Hiermee kunt u elke keer de bestemming opgegeven tijdens het scannen.

  • Doelmap
    U kunt het bestand opslaan in de standaardmap die u ziet in het venster Bestemmingsfolder, maar u kunt ook zelf een andere map selecteren door op het mappictogram te klikken.

  • Map weergeven
    Selecteer Map weergeven om na het scannen automatisch de bestemmingsmap te openen.

  • PDF-wachtwoord instellen
    Als u Beveiligde PDF selecteert bij Type Bestand, klik dan op het sleutelpictogram om het dialoogvenster PDF-wachtwoord instellen te openen. Voer een wachtwoord in en klik op OK. Het opgeslagen wachtwoord wordt automatisch opgeslagen bij het document wanneer u opnieuw iets scant en opslaat als beveiligd PDF-bestand. Als u het wachtwoord wilt wijzigen, klikt u op het pictogram van een sleutel en stelt u een nieuw wachtwoord in.

  • Bestandsgrootte
    Hiermee stelt u de mate van compressie in bij gebruik van PDF, beveiligde PDF, JPEG, TIFF of TIFF Multi-Page.

  • Voorbeeldscan
    In het venster Voorbeeldscan kunt u de afbeelding bekijken.

  • Resolutie
    Hiermee kiest u uit bepaalde scanresoluties.

  • Type Scan
    Hiermee kiest u voor het scannen uit bepaalde kleurdiepten.

  • Documentgrootte
    Hiermee kiest u uit bepaalde voorgedefinieerde scanformaten. Automatisch(*) wil zeggen dat de documentgrootte automatisch wordt geselecteerd.

    * Deze optie is alleen beschikbaar voor bepaalde modellen.

  • Helderheid
    Hiermee past u de helderheid van de gescande afbeelding aan.

  • Contrast
    Hiermee past u het contrast van de gescande afbeelding aan.

  • Continu scannen
    Hiermee scant u meerdere pagina's vanaf de glasplaat of via de ADF. Nadat een pagina is gescand, kunt u aangeven of u klaar bent of wilt doorgaan met scannen. Op deze manier kunt u meer pagina's scannen dan er in één keer in de ADF past.

  • Tweezijdig scannen (*1)
    Wanneer u de ADF gebruikt, kunt u met deze optie beide zijden van het document scannen. U kunt ook instellen of het tweezijdige type langs de lange of korte zijde is ingebonden.

  • Automatisch bijsnijden (*2)
    Wanneer Automatisch bijsnijden is geselecteerd, wordt geprobeerd om alle afzonderlijke documenten op de glasplaat te herkennen, zoals foto's of visitekaartjes. Vervolgens wordt voor elk herkend document een aparte afbeelding gemaakt.

  • Niet opnieuw laten zien.
    U kunt deze opties selecteren om met scannen te beginnen zonder het dialoogvenster instellingen te tonen. Als u in de toekomst het dialoogvenster met scaninstellingen wilt weergeven, klik dan met de rechtermuisknop op een actieknop Scannen naar (Afbeelding, OCR, E-mail or Bestand).

  • Dialoogvenster met instellingen weergeven voor scannen.
    Als u het dialoogvenster met scaninstellingen wilt weergeven voor het scannen. Wanneer u deze optie selecteert, wordt het dialoogvenster met instellingen weer weergegeven.

  • Geavanceerde inst. (*3)
    Met geavanceerde instellingen kunt u de volgende instellingen configureren voor verbeterde scanresultaten.

  • Standaard
    Hiermee zet u alle instellingen terug op hun standaardwaarde.

    *1 Deze functie is alleen beschikbaar voor modellen die tweezijdig scannen ondersteunen.
    *2 Deze optie is alleen beschikbaar voor modellen die automatisch bijsnijden ondersteunen.
    *3 Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.


PC-kopie

Hiermee scant u een pagina met het apparaat, waarna u die scan afdrukt met behulp van alle mogelijkheden van de printerdriver.

  • De standaardinstellingen verschillen per model. U kunt onder elke knop uw favoriete kopieerinstellingen opslaan.
  • U kunt de instellingen configureren door met de rechtermuisknop op de ControlCenter4-knop te klikken en vervolgens Knopinstellingen te selecteren. U kunt ook het configuratiemenu gebruiken.
      [Knopinstellingen]

Venster Voorbeeldscan

Wanneer u op een kopieerknop klikt, wordt het venster Voorbeeldscan weergegeven. In het venster Voorbeeldscan kunt u de afbeelding bekijken. Nadat een voorbeeldscan van het document is gemaakt, kunt u de afbeelding bijsnijden. (Voorbeeldscan is beschikbaar wanneer "Voorbeeldscan" is geselecteerd in het configuratievenster van de verschillende scanknoppen.)

  • Voorbeeldscan
    Hiermee geeft u een voorbeeld van de afbeelding weer. Voordat de echte scan wordt gemaakt kun u ongewenste delen wegsnijden door het gestippelde kader van vorm te veranderen.

  • Passend
    Hiermee stelt u de zoom zo in dat de afbeelding precies in het venster past.

  • Inzoomen/Uitzoomen
    Hiermee kunt u de afbeelding in- en uitzoomen.

  • Scan
    Hiermee begint u met scannen.

  • Afbreken
    Hiermee sluit u het venster.


Knopinstellingen

U kunt de instellingen configureren door met de rechtermuisknop op de knop te klikken en vervolgens Knopinstellingen te selecteren. U kunt ook het configuratiemenu gebruiken.

  • Voer een naam in voor de kopieerknop
    Hiermee wijzigt u de naam van de knop.

  • Kopieer Reden
    Hiermee wijzigt u de kopieerfactor.

  • Voorbeeldscan
    In het venster Voorbeeldscan kunt u de afbeelding bekijken.

  • Resolutie
    Hiermee kiest u uit bepaalde scanresoluties.

  • Type Scan
    Hiermee kiest u voor het scannen uit bepaalde kleurdiepten.

  • Documentgrootte
    Hiermee kiest u uit bepaalde voorgedefinieerde scanformaten. Automatisch(*) wil zeggen dat de documentgrootte automatisch wordt geselecteerd.

    * Deze optie is alleen beschikbaar voor bepaalde modellen.

  • Helderheid
    Hiermee past u de helderheid van de gescande afbeelding aan.

  • Contrast
    Hiermee past u het contrast van de gescande afbeelding aan.

  • Continu scannen
    Hiermee scant u meerdere pagina's vanaf de glasplaat of via de ADF. Nadat een pagina is gescand, kunt u aangeven of u klaar bent of wilt doorgaan met scannen. Op deze manier kunt u meer pagina's scannen dan er in één keer in de ADF past.

  • Tweezijdig scannen (*1)
    Wanneer u de ADF gebruikt, kunt u met deze optie beide zijden van het document scannen. U kunt ook instellen of het tweezijdige type langs de lange of korte zijde is ingebonden.

  • Standaard
    Hiermee zet u alle instellingen terug op hun standaardwaarde.

    *1 Deze functie is alleen beschikbaar voor modellen die tweezijdig scannen ondersteunen.


Foto

U kunt uw foto afdrukken. U kunt ook bestanden en mappen van een geheugenkaart of USB-stick in het apparaat openen of kopiëren.
(Deze functie is alleen beschikbaar voor inkjetmodellen.)
    De volgende functies zijn beschikbaar.
    U kunt de instellingen van de knop Kopiëren uit PCC en Kopiëren naar toepassing configureren door met de rechtermuisknop op de knop te klikken en vervolgens Knopinstellingen te selecteren. U kunt ook het configuratiemenu gebruiken.

  • Foto's afdrukken
    De miniaturen worden weergegeven en u kunt foto's bewerken en afdrukken op de computer.

  • Open PCC folder
    Hiermee geeft u de bestanden en mappen van een geheugenkaart of USB-stick weer.

  • Kopiëren uit PCC
    Hiermee kopieert u de bestanden van de geheugenkaart of USB-stick naar een specifieke map op de computer. U kunt zelf de doelmap kiezen.

  • Kopiëren naar toepassing
    Hiermee kopieert u de bestanden van de geheugenkaart of USB-stick naar een specifieke toepassing.


Foto's afdrukken

De miniaturen worden weergegeven en u kunt foto's bewerken en afdrukken op de computer.

  • 1) U kunt een map kiezen op de computer.

  • 2) De foto's uit die map worden weergegeven. (Bestandsindeling: JPG, PNG, BMP, TIFF.) U kunt ook het aantal afdrukken wijzigen.

  • 3) U kunt de weergavestijl van de afbeelding wijzigen.
    • Miniatuurgrootte
      Hiermee wijzigt u de grootte van de miniaturen.

    • Sorteren
      Hiermee bepaalt u hoe de miniaturen worden gesorteerd: op datum of bestandsnaam, oplopend of aflopend.

    • Alles selecteren
      Hiermee selecteert u alle miniaturen in de actieve weergave.

    • Selectie opheffen
      Hiermee heft u de selectie van alle miniaturen in de actieve weergave op.

    • Opnieuw laden
      Laadt de beeldbestanden opnieuw om de miniaturen bij te werken.

  • 4) U kunt de volgende functies selecteren voor de geselecteerde foto's.
    • Afdrukken

    • Bewerken


Bewerken

  • 1) Hiermee wordt duidelijk welke afbeeldingen u hebt geselecteerd en hoeveel exemplaren van elke afbeelding worden afgedrukt.

  • 2) Hiermee kunt u kiezen uit een aantal verbeteringsfuncties.

  • 3) Met deze knoppen bepaalt u hoe de geselecteerde afbeelding wordt weergegeven.
    • Vergelijken
      U kunt de bewerkte afbeelding vergelijken met het origineel.

    • Ongedaan maken
      Hiermee annuleert u de laatste bewerking die u op de geselecteerde afbeelding hebt toegepast. De afbeelding wordt hersteld in de vorige toestand.

    • Opnieuw starten
      Hiermee annuleert u alle bewerkingen die u op de geselecteerde afbeelding hebt toegepast. De afbeelding wordt hersteld in de originele toestand.

    • Passend
      Hiermee stelt u de zoom zo in dat de afbeelding precies in het venster past.

    • Inzoomen/Uitzoomen
      Hiermee kunt u de afbeelding in- en uitzoomen.

    • Draaien
      Hiermee draait u de afbeelding 90 graden.

  • 4) Weergave van de geselecteerde afbeelding.

  • 5) Klik op "Afdrukken" om de afdruktaak naar de geselecteerde printer te verzenden. Klik op "Opslaan" om uw wijzigingen op te slaan.

Bijsnijden

  • Vergroten/Verkleinen
    Hiermee maakt u de afbeeldingen groter of kleiner. Het deel dat buiten het afbeeldingsgebied valt, wordt weggesneden.

  • Pijlen
    U kunt de vergrote afbeelding verschuiven naar boven en onder en naar links en rechts. Het deel dat niet wordt weergegeven, wordt weggesneden.

  • Gereed
    Wanneer u tevreden bent met uw aanpassingen, klikt u op deze knop om de afbeelding daadwerkelijk bij te snijden.

  • Knoppen voor weergave van de afbeelding
    Deze knoppen zijn niet beschikbaar in de modus Bijsnijden. U kunt deze knoppen gebruiken nadat u op de knop "Gereed" hebt geklikt en het venster voor "Bijsnijden" hebt gesloten.

Afbeelding corrigeren

  • Automatische correctie
    Hiermee worden diverse verbeteringen op de afbeelding losgelaten om die er zo goed mogelijk te laten uitzien.

  • Rode ogen verwijderen
    Hiermee wordt iets gedaan aan de rode ogen die soms zichtbaar zijn op foto's waarbij is geflitst.

  • Zwart-wit
    Hiermee worden alle kleuren uit de afbeelding verwijderd.

  • Sepia
    Hiermee worden alle kleuren uit de afbeelding verwijderd en vervangen door een sepiatint.

Afbeelding verbeteren

  • Natuur
    Hiermee worden de kleuren die in de natuur voorkomen, zoals groen en blauw, verbeterd.

  • Nacht
    Hiermee worden speciale verbeteringen toegepast voor foto's die 's nachts zijn gemaakt.

  • Zacht licht
    Hiermee worden heldere randen zachter gemaakt.


Kopiëren uit PCC

Hiermee kopieert u de bestanden van de geheugenkaart of USB-stick naar een specifieke map op de computer. U kunt zelf de doelmap kiezen.

  • Doelmap
    Hiermee selecteert u de map waarnaar u de bestanden wilt kopiëren.
    In eerste instantie is dit [...\Mijn documenten\Mijn afbeeldingen\ControlCenter4\PhotoCapture].

  • Map weergeven
    Selecteer Map weergeven om na het kopiëren automatisch de bestemmingsmap te openen.

  • Kopieer folder
    Hiermee kunt u kiezen hoe het bestand wordt opgeslagen.
    • Nieuwe folder aanmaken op basis van datum of maand
      Datum is de standaardinstelling. Er wordt een nieuwe map gemaakt met de datum of de naam van de maand van het originele bestand. Vervolgens wordt het bestand opgeslagen in deze map.

    • Structuur Folder
      Bij het opslaan van de kopie wordt dezelfde mappenstructuur aangehouden als die van het origineel. Er worden geen nieuwe mappen gemaakt.

  • Bestanden Kopiëren
    Hiermee bepaalt u het bestandstype van de gekopieerde afbeelding.
    • Forceer het Overschrijven
      Met deze optie worden bij het kopiëren alle bestanden in de doelmap die dezelfde naam hebben overschreven.

    • Alleen image bestanden kopiëren
      Hiermee kunt u geselecteerde typen afbeeldingsbestanden kopiëren.

    • Alle bestanden kopiëren
      Hiermee kunt u alle typen afbeeldingsbestanden kopiëren.

  • Standaard
    Hiermee zet u alle instellingen terug op hun standaardwaarde.


Kopiëren naar toepassing

Met de knop Kopiëren naar toepassing kunt u bestanden openen met een bepaalde toepassing nadat het bestand automatisch naar de volgende map wordt gekopieerd [...\Mijn documenten\Mijn afbeeldingen\ControlCenter4\PhotoCapture].
U kunt de mapinstellingen wijzigen door met de rechtermuisknop op de knop te klikken en de gewenste kopieerinstellingen te selecteren.

  • Kopieer folder
    Hiermee kunt u kiezen hoe het bestand wordt opgeslagen.
    • Nieuwe folder aanmaken op basis van datum of maand
      Datum is de standaardinstelling. Er wordt een nieuwe map gemaakt met de datum of de naam van de maand van het originele bestand. Vervolgens wordt het bestand opgeslagen in deze map.

    • Structuur Folder
      Bij het opslaan van de kopie wordt dezelfde mappenstructuur aangehouden als die van het origineel. Er worden geen nieuwe mappen gemaakt.

  • Bestanden Kopiëren
    Hiermee bepaalt u het bestandstype van de gekopieerde afbeelding.
    • Forceer het Overschrijven
      Met deze optie worden bij het kopiëren alle bestanden in de doelmap die dezelfde naam hebben overschreven.

    • Alleen image bestanden kopiëren
      Hiermee kunt u geselecteerde typen afbeeldingsbestanden kopiëren.

    • Alle bestanden kopiëren
      Hiermee kunt u alle typen afbeeldingsbestanden kopiëren.

  • Standaard
    Hiermee zet u alle instellingen terug op hun standaardwaarde.


PC-FAX

Met PC-FAX verzendt u gescande bestanden (tekst of afbeeldingen) als faxbericht. Ook kunt u ontvangen faxberichten weergeven op het computerscherm.
(Alleen beschikbaar voor modellen die PC-FAX ondersteunen. Faxberichten ontvangen met PC-FAX is alleen beschikbaar op modellen die deze functie ondersteunen.)

  • 1) Afb.bestand verz.
    Hiermee verzendt u een afbeeldingsbestand als fax met behulp van de software PC-FAX.

  • 2) Scan verzenden (Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.)
    Hiermee scant u een pagina of document, waarna die pagina of dat document automatisch als faxbericht wordt verzonden door de computer met behulp van de software PC-FAX.

  • 3) Weergave ontvangen pc-fax (Deze functie is alleen beschikbaar op modellen die deze functie ondersteunen.)
    Wanneer u op deze knop klikt, wordt PC-FAX Ontvangen geactiveerd. De computer ontvangt de faxgegevens van het apparaat en u kunt de ontvangen faxen bekijken. Voordat u deze optie gebruikt, moet u eerst de optie PC-FAX Ontvangen selecteren op het bedieningspaneel van het apparaat.


Afb.bestand verz.

Als u op de knop klikt, wordt de miniatuurweergave geopend en kunt u de afbeelding selecteren die u wilt faxen.

  • 1) U kunt een map kiezen op de computer.

  • 2) De foto's uit de geselecteerde map worden weergegeven. (Bestandsindeling: JPG, PNG, BMP, TIFF.) Door op een miniatuur te dubbelklikken kunt u de grote afbeelding weergeven.

  • 3) U bepaalt hoe de ontvangen afbeeldingen worden weergegeven.
    • Miniatuurgrootte
      Hiermee wijzigt u de grootte van de miniaturen.

    • Sorteren
      Hiermee bepaalt u hoe de afbeeldingen worden gesorteerd.

    • Opnieuw laden
      Laadt de beeldbestanden opnieuw om de miniaturen bij te werken.
  • 4) Verzenden
    Hiermee wordt het programma PC-FAX Verzenden gestart.


Scan verzenden

  • Wanneer u op een scanknop klikt, wordt het venster Voorbeeldscan weergegeven. In het venster Voorbeeldscan kunt u de afbeelding bekijken. Nadat een voorbeeldscan van het document is gemaakt, kunt u de afbeelding bijsnijden. (Voorbeeldscan is beschikbaar wanneer "Voorbeeldscan" is geselecteerd in het configuratievenster van de verschillende scanknoppen.)

    • Voorbeeldscan
      Hiermee geeft u een voorbeeld van de afbeelding weer. Voordat de echte scan wordt gemaakt kun u ongewenste delen wegsnijden door het gestippelde kader van vorm te veranderen.

    • Passend
      Hiermee stelt u de zoom zo in dat de afbeelding precies in het venster past.

    • Inzoomen/Uitzoomen
      Hiermee kunt u de afbeelding in- en uitzoomen.

    • Scan
      Hiermee begint u met scannen.

    • Afbreken
      Hiermee sluit u het venster.

  • U kunt de instellingen configureren door met de rechtermuisknop op de knop te klikken en vervolgens Knopinstellingen te selecteren. U kunt ook het configuratiemenu gebruiken.

    • Voorbeeldscan
      In het venster Voorbeeldscan kunt u de afbeelding bekijken.

    • Resolutie
      Hiermee kiest u uit bepaalde scanresoluties.

    • Type Scan
      Hiermee kiest u voor het scannen uit bepaalde kleurdiepten.

    • Documentgrootte
      Hiermee kiest u uit bepaalde voorgedefinieerde scanformaten. Automatisch(*) wil zeggen dat de documentgrootte automatisch wordt geselecteerd.

      * Deze optie is alleen beschikbaar voor bepaalde modellen.

    • Helderheid
      Hiermee past u de helderheid van de gescande afbeelding aan.

    • Contrast
      Hiermee past u het contrast van de gescande afbeelding aan.

    • Continu scannen
      Hiermee scant u meerdere pagina's vanaf de glasplaat of via de ADF. Nadat een pagina is gescand, kunt u aangeven of u klaar bent of wilt doorgaan met scannen. Op deze manier kunt u meer pagina's scannen dan er in één keer in de ADF past.

    • Tweezijdig scannen (*1)
      Als u dit vakje inschakelt, worden beide zijden van het document gescand.
      Wanneer u beide zijden scant, kunt u aangeven of het document aan de lange kant of de korte kant ingebonden is.

    • Standaard
      Hiermee zet u alle instellingen terug op hun standaardwaarde.

    *1 Deze functie is alleen beschikbaar voor modellen die tweezijdig scannen ondersteunen.


Weergave ontvangen pc-fax

Als u op de knop klikt, wordt de miniatuurweergave geopend en kunt u de ontvangen faxberichten bekijken.

  • 1) Hier worden de ontvangen faxberichten weergegeven.

  • 2) U bepaalt zelf hoe de ontvangen faxberichten worden weergegeven.
    • Miniatuurgrootte
      Hiermee wijzigt u de grootte van de miniaturen.

    • Sorteren
      Bepaal ook hoe de faxberichten worden gesorteerd.

    • Alles selecteren
      Hiermee selecteert u alle miniaturen in de actieve weergave.

    • Selectie opheffen
      Hiermee heft u de selectie van alle miniaturen in de actieve weergave op.

    • Opnieuw laden
      Laadt de beeldbestanden opnieuw om de miniaturen bij te werken.
  • 3) Afdrukken
    Hiermee drukt u ontvangen faxberichten af. Kijk voor meer informatie bij "Afdrukken".


Aangepast tabblad

Hiermee legt u uw eigen scan- en kopieerinstellingen vast. U kunt maximaal drie tabbladen maken, die elk maximaal vijf knoppen bevatten.

Aangepast tabblad maken

U maakt een aangepast tabblad door met de rechtermuisknop op de tab te klikken en "Aangepast tabblad maken" te selecteren.
U kunt u ook op het configuratiemenu klikken en daar "Aangepast tabblad maken" selecteren.

U kunt de naam van het aangepaste tabblad aanpassen.
U wijzigt de naam van het tabblad door met de rechtermuisknop op de tab te klikken en "Naam aangepast tabblad wijzigen" te selecteren.

Aangepaste knop maken

U maakt een aangepaste knop op een aangepast tabblad door met de rechtermuisknop ergens buiten de knop te klikken en "Aangepaste knop maken" te selecteren.
U kunt een aangepaste knop ook kopiëren door "Aangepaste knop kopiëren" te selecteren in het snelmenu dat u opent met de rechtermuisknop.
    U kunt de naam van een aangepaste knop aanpassen.
    Als u de naam van de knop wilt wijzigen, klikt u met de rechtermuisknop op de aangepaste knop en selecteert u "Knopinstellingen".