ControlCenter

Mikä ControlCenter4 on?

ControlCenter4 on ohjelma, joka auttaa käyttämään laitteen monia toimintoja helposti ja nopeasti suoraan tietokoneen näytöstä. ControlCenter4 asennetaan automaattisesti asennuksen yhteydessä.

  • Käynnistys / Sulje

  • Perustila
    Perustila mahdollistaa perustoimintojen, kuten valokuvatulostuksen, skannauksen ja PC-FAXin, käytön käyttäjäystävällisen ja yksinkertaisen käyttöliittymän kautta.
    (Valokuvatulostus on käytettävissä vain mustesuihkumalleissa. PC-FAX-toiminto ei ole käytettävissä kaikissa malleissa.)

  • Edistynyt tila
    Edistynyt tila sisältää Perustilan ominaisuuksien lisäksi mahdollisuuden määrittää ja tallentaa tarkempia asetuksia. Pääset tallennettuihin asetuksiin nopeasti uudelleen, kun luot niille esimääritetyt painikkeet.

Copyright(C) 2009-2012 Brother Industries, Ltd. All Rights Reserved.


Käynnistys / Sulje

  • Käynnistys
    • ControlCenter4 voidaan käynnistää käynnistysvalikon Kaikki ohjelmat -valikosta.
    • Avaa ControlCenter4-ikkuna kaksoisnapsauttamalla ilmaisinalueen CC4-kuvaketta.
    • Muuta ControlCenter4-käynnistysasetuksia napsauttamalla CC4-kuvaketta hiiren kakkospainikkeella.

      • Avaa
        Avaa ControlCenter4-pääikkunan.

      • Ominaisuudet
        Täältä voit määrittää ControlCenter4-käynnistysasetukset.

      • Tietoja
        Näyttää ControlCenter4-versiotiedot.

      • Ohje
        Avaa ControlCenter4-ohjeen.

      • Sulje
        Sulkee ControlCenter4-ohjelman.

    • "Huomaa:
    Jos napsautat ControlCenter4-pääikkunan oikeassa yläkulmassa olevaa x-painiketta, ikkuna sulkeutuu, mutta ohjelma pysyy käynnissä ilmaisinalueella."


Perustila

  • 1) Malli
    Voit valita koneen, johon ControlCenter4 on yhteydessä.

  • 2) Määritykset
    Voit muuttaa käyttöliittymätyyppiä ja automaattisia ohjelman käynnistysasetuksia.

  • 3) Ohje
    Avaa ControlCenter4-ohjeen.

  • 4) Valikko-välilehti
    • Valokuva (*1)
      Voit käyttää valokuvien muokkausominaisuuksia, kuten punasilmäisyyden poistoa, kuvan parannusta tai leikkausta.

    • Skannaus
      Voit skannata asiakirjoja tai kuvia suoraan tietokoneen tiedostoon, sähköpostiin, tekstinkäsittelyohjelmaan tai grafiikkasovellukseen.

    • PC-FAX (*2)
      Voit lähettää skannattuja tietoja tai kuvatiedostoja faksiviesteinä. Voit myös katsella vastaanotettuja fakseja tietokoneen näytössä.

    • Laitteen asetukset
      Voit muuttaa laitteen asetuksia ja käyttää verkonhallintatyökaluja.

    • Tuki
      Voit käyttää ControlCenter4-ohjetta.

  • 5) Laitteen tila
    Näyttää jäljellä olevan musteen määrän(*1), väriaineen kestoajan(*3) ja laitteen virhetilan.

    *1 Tämä toiminto on käytettävissä vain mustesuihkumalleissa.
    *2 Käytettävissä vain malleissa, jotka tukevat PC-FAX-ominaisuutta. PC-FAXin vastaanotto on käytettävissä vain malleissa, jotka tukevat tätä ominaisuutta.
    *3 Tämä toiminto sisältyy ainoastaan laser/LED-malleihin. Väriaineen kestoaika on vain arvio.


Määritykset

Seuraavat vaihtoehdot ovat käytettävissä:
  • Tilan valinta
    Voit valita ControlCenter4-ohjelman Perustilan tai Laajennetun käyttöliittymän.

    Perustila Edistynyt tila

  • Ominaisuudet

    • Käynnistä ControlCenter tietokoneen käynnistyksen yhteydessä.
      Voit määrittää ControlCenter4-ohjelman käynnistymään automaattisesti, kun käynnistät tietokoneen.

    • Avaa pääikkuna kun ControlCenter-ohjelma käynnistyy.
      Voit määrittää ControlCenter4-pääikkunan avautumaan. Tämä vaihtoehto on käytettävissä, kun "Käynnistä ControlCenter tietokoneen käynnistyksen yhteydessä." on valittu.


Valokuva

Voit tulostaa valokuvan. Voit myös muokata sitä, lähettää sen sähköpostilla tai avata sen sovelluksessa.
(Tämä toiminto on käytettävissä vain mustesuihkumalleissa.)

      • 1) Voit valita tietokoneen jonkin tiedostokansion.

      • 2) Voit kopioida tiedostoja tietokoneeseen muistikortilta tai laitteeseen asetetusta USB-muistitikusta.
          [Photo Capture]

      • 3) Kansion valokuvat näytetään (tiedostomuodot JPG, PNG, BMP ja TIFF). Voit myös muuttaa tulosteiden lukumäärää.

      • 4) Voit muuttaa kuvan näyttötapaa.
        • Pikkukuvan koko
          Voit muuttaa pikkukuvan kokoa.

        • Lajittele
          Voit valita pikkukuvien lajittelutavan päivämäärän tai tiedostonimen mukaan ja nousevassa tai laskevassa järjestyksessä.

        • Valitse kaikki
          Valitsee kaikki nykyisen näkymän pikkukuvat.

        • Poista kaikkien valinta
          Poistaa kaikkien nykyisen näkymän pikkukuvien valinnan.

        • Lataa uudelleen
          Lataa kuvatiedostot uudelleen pikkukuvien päivittämiseksi.

      • 5) Voit valita seuraavat toiminnot valituille valokuville.
        • Tulosta

        • Muokkaa

        • Lähetä sähköpostiviesti

        • Avaa sovelluksessa


Photo Capture

Voit kopioida tiedostoja tietokoneeseen muistikortilta tai laitteeseen asetetusta USB-muistitikusta.

    Kohdekansio
    Voit valita kansion, johon tiedostot kopioidaan.
    Alkuasetus on [...\Omat tiedostot\Omat kuvatiedostot\ControlCenter4\PhotoCapture].

    Luo uusi kansio PCC-tiedostojen kuukauden mukaan
    Järjestelmä luo kansion, jonka nimenä on kuukausi, jona alkuperäinen tiedosto luotiin. Tiedosto tallennetaan tähän kansioon.

    Säilytä PCC-kansiorakenne kopioitaessa
    Kopio tallennetaan samalla kansiorakenteella kuin alkuperäinen eikä uusia kansioita luoda.

    Pakota korvausta
    Jos valitset tämän vaihtoehdon, kopioitavat tiedostot korvaavat kohdekansion tiedostot, joilla on sama nimi.

    Kopioi vain uudet tiedostot
    Jos valitset tämän vaihtoehdon, vain tiedostot, jotka ovat uudempia kuin kohdekansion tiedostot, kopioidaan.


Tulosta

  • 1) Näyttää valitut tiedostot ja kunkin kuvan tulosteiden lukumäärän.

  • 2) Voit valita kirjoittimen, johon tehtävä lähetetään. Muuta kirjoittimen asetuksia napsauttamalla "Ominaisuudet"-painiketta.

  • 3) Voit valita paperin koon, tyypin ja asettelun. Nykyisen asetuksen kohdalla on neliö.

  • 4) Näytä kuva näytössä ennen sen tulostamista napsauttamalla Esikatselu. Lähetä tulostustehtävä valittuun kirjoittimeen napsauttamalla Käynnistä tulostus.


Ominaisuudet

  • Tulostuslaatu (Erotuskyky)
    Voit valita tulostuslaadun. Koska tulostuslaatu ja nopeus ovat yhteydessä toisiinsa, parempi tulostuslaatu merkitsee hitaampaa tulostusta.

  • Väri / Harmaasävy (Mustavalko)
    Valitse värin/harmaasävyn asetus.

  • Väritila (*1)
    Voit valita väritilaksi Luonnollinen tai Värikäs.

  • Paperilähde (*2)
    Voit valita paperilokeron.

  • Päivämäärä (*3)
    Tulostaa valokuvan kuvauspäivän.

    *1 Tämä vaihtoehto on käytettävissä vain mustesuihkumalleissa.
    *2 Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.
    *3 Tämä vaihtoehto on käytettävissä vain valokuvatilassa.


Muokkaa

  • 1) Näyttää valitut tiedostot ja kunkin kuvan tulosteiden lukumäärän.

  • 2) Voit valita erilaisia tehosteita.

  • 3) Näillä painikkeilla voit määrittää valitun kuvan näyttötavan.
    • Vertaa
      Voit verrata muokattua kuvaa alkuperäiseen kuvaan.

    • Kumoa
      Peruuttaa valittuun kuvaan tehdyn viimeisen muokkauksen. Kuva palautuu aiempaan muotoon.

    • Käynnistä uudelleen
      Peruuttaa kaikki valittuun kuvaan tehdyt muokkaukset. Kuva palautuu alkuperäiseen muotoon.

    • Sovita ikkunaan
      Asettaa zoomaustason siten, että kuva mahtuu ikkunaan.

    • Lähennä/Loitonna
      Voit lähentää tai loitontaa kuvaa.

    • Käännä
      Kääntää skannattua kuvaa 90 astetta myötä- tai vastapäivään.

    • Seuraava/Edellinen
      Näyttää seuraavan/edellisen kuvan.

  • 4) Näyttää valitun kuvan.

  • 5) Lähetä tulostustyö valittuun kirjoittimeen napsauttamalla Tulosta. Tallenna muutokset napsauttamalla Tallenna.

Leikkaus

  • Suurenna/Pienennä
    Pienentää/suurentaa kuvia. Osa, jota ei näy kuva-alueella, leikataan pois.

  • Nuolipainikkeet
    Voit liikuttaa suurennettua kuvaa oikealta vasemmalle tai ylös ja alas. Osa, jota ei näy, rajataan pois.

  • Valmis
    Rajaa kuva napsauttamalla tätä painiketta, kun olet tyytyväinen muutoksiin.

  • Kuvanäytön painikkeet
    Nämä painikkeet eivät ole käytettävissä leikkaustilassa. Voit käyttää näitä painikkeita, kun olet napsauttanut "Valmis"-painiketta ja sulkenut "Leikkaus"-näytön.

Kuvan korjaus

  • Automaattinen korjaus
    Yrittää korjata kuvaa eri tavoin.

  • Punasilmäisyyden poisto
    Yrittää korjata punaisia silmiä, jotka salamavalo toisinaan aiheuttaa valokuviin.

  • Mustavalkoinen
    Poistaa väritiedot kuvasta.

  • Seepia
    Poistaa väritiedot kuvasta ja lisää seepian sävyn.

Kuvan parannus

  • Luonnonmaisema
    Parantaa luonnon värejä, kuten vihreää ja sinistä.

  • Yömaisema
    Yrittää optimoida yömaisemakuvan säädöt.

  • Pehmeä valo
    Pehmentää kirkkaita reunoja.


Lähetä sähköpostiviesti

Käynnistää oletussähköpostisovelluksen ja liittää kuvan uuteen sähköpostiviestiin.


Avaa sovelluksessa

    Voit avata valitun kuvan jollakin sovelluksella.
    Voit määrittää kohdesovelluksen.


Skannaus

  • 1) Voit määrittää seuraavat skannausasetukset:
    • Asiakirjan tyyppi
      Voit valita esiasetusten(*) joukosta sellaisen, joka antaa parhaat tulokset skannattavalle asiakirjatyypille.

      * Valokuva-toiminto ei ole käytettävissä kaikissa malleissa.

      • Mukautetut asetukset
        Voit muuttaa tarkempia skannausasetuksia.
    • Skannauskoko
      Voit valita jonkin esiasetetuista skannausko’oista. "Automaattinen(*)" merkitsee, että laite tunnistaa asiakirjan koon automaattisesti.

      * Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.
      • Skannaus
        Käynnistää skannauksen.

      • Poista
        Tyhjentää viimeksi skannatun kuvan.
  • 2) Näyttöalue
    Näyttää viimeksi skannatun kuvan. Voit muuttaa kuvan näyttötapaa.
    • Käynnistä uudelleen
      Peruuttaa kaikki valittuun kuvaan tehdyt muokkaukset. Kuva palautuu alkuperäiseen muotoon.

    • Sovita ikkunaan
      Asettaa zoomaustason siten, että kuva mahtuu ikkunaan.

    • Lähennä/Loitonna
      Voit lähentää tai loitontaa kuvaa.

    • Rajaa ja muokkaa
      Voit rajata kuvan. Napsauta Rajaa ja muokkaa-painiketta ja siirrä kehys alueelle, jonka haluat pitää rajaamisen jälkeen.
      Kääntää skannattua kuvaa 90 astetta myötä- tai vastapäivään.

    • Nuolipainikkeet
      Jos olet skannannut useita sivuja, näet seuraavan tai edellisen skannatun sivun napsauttamalla vasenta tai oikeaa nuolipainiketta.

  • 3) Voit soveltaa seuraavia toimintoja skannattuihin kuviin.
    • Tallenna

    • Tulosta

    • Avaa sovelluksessa

    • Lähetä sähköpostiviesti

    • Tekstintunnistus (*)

      * Tämä toiminto on käytettävissä vain, kun Nuance(TM) PaperPort(TM)12SE -ohjelmisto on asennettu tietokoneeseen.


Mukautetut asetukset

Jos valitset Asiakirjan tyyppi -vaihtoehdoksi "Mukautettu", voit muuttaa laajennettuja skannausasetuksia.

  • Tarkkuus
    Voit valita useista skannaustarkkuuden asetuksista.

  • Skannaustyyppi
    Voit valita useista skannausvärisyvyyksistä.

  • Kirkkaus
    Voit säätää skannatun kuvan kirkkautta.

  • Kontrasti
    Voit säätää skannatun kuvan kontrastia.

  • Jatkuva skannaus
    Voit skannata useita sivuja valotustasolta tai ADS-laitteesta. Kun sivu on skannattu, voit jatkaa skannaamista tai lopettaa. Tällä menetelmällä voidaan skannata enemmän sivuja kuin ADS-laitteen sallima määrä.

  • Kaksipuolinen skannaus (*1)
    Kun käytät ADS:ää, voit skannata asiakirjan molemmat puolet tällä vaihtoehdolla. Voit myös säätää kaksipuolisen tekstin pitkän tai lyhyen reunan sidonnalle.

  • Automaattinen rajaus (*2)
    Kun tämä on valittuna, automaattinen rajaus yrittää yksitellen tunnistaa useita yhtäaikaa valotuslasille asetettuja asiakirjoja, kuten valokuvia tai käyntikortteja. Se luo sitten erilliset kuvat jokaisesta tunnistetusta asiakirjasta.

  • Lisäasetukset (*3)
    Lisäasetuksilla voit parantaa skannaustulosta säätämällä seuraavia asetuksia.

  • Oletus
    Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

    *1 Tämä toiminto sisältyy ainoastaan malleihin, jotka tukevat kaksipuolista skannausta.
    *2 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat automaattista rajausta.
    *3 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.


[Automaattisen rajauksen ohjeet]

  • Valotuslasille asetettujen asiakirjojen on oltava suora- tai nelikulmaisia.

  • Laite ei välttämättä tunnista erikoisen muotoisia asiakirjoja.

  • Tämän asetuksen kanssa on käytettävä valotuslasia.

  • Asiakirjat on asetettava etäälle valotuslasin reunoista, kuten kuvassa.

  • Asiakirjat on asetettava vähintään 10 mm:n etäisyydelle toisistaan.

  • Automaattinen rajaus korjaa asiakirjojen vinouden valotuslasilla, mutta jos asiakirja on vinossa yli 10 astetta, tämä asetus ei toimi.

  • Automaattista rajausta voidaan käyttää enintään 16 asiakirjalle niiden koon mukaan.

  • Jos valitset automaattisen rajauksen, et voi valita asiakirjan kokoa.

    • 1 Vähintään 10 mm (0,4 tuumaa)
    • 2 Vähintään 20 mm (0,8 tuumaa) (alhaalla)


Lisäasetukset

Lisäasetuksilla voit parantaa skannaustulosta säätämällä seuraavia asetuksia.
(Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.)

  • Poista taustaväri (*1)
    Poistaa pohjavärin asiakirjasta, kuten sanomalehdestä, jolloin skannauksesta tulee helpompi lukea. Poistotaso on säädettävissä.

  • Ohita tyhjä sivu (*2)
    Poistaa skannaustuloksista asiakirjan tyhjät sivut.

  • Näytä skannaustulokset (*2)
    Näyttää tietokoneen näytöllä tallennettujen sivujen ja ohitettujen tyhjien sivujen kokonaismäärän.

    *1 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.
    *2 Tämä toiminto sisältyy ainoastaan malleihin, jotka tukevat kaksipuolista skannausta.


Tallenna

Voit tallentaa skannatut kuvat mihin tahansa kansioon tai paikalliselle tai verkon kiintolevylle. Voit myös valita käytettävän tiedostotyypin.

  • Tiedostotyyppi
    Valitse tallennetun kuvan tiedostotyyppi avattavasta luettelosta. (*)
    * Kun valitset asetuksen "Etsittävä PDF", etsittävä kieli perustuu OCR-asetusten "Tekstintunnistusohjelman kieli" -valintaan.
    * "Tehokkaasti pakattu PDF" on käytettävissä ainoastaan kun tarkkuus on 300x300 dpi ja skannaustyyppi on 24-bittinen väri tai Täysharmaa.

  • Tiedostokoko
    Voit asettaa pakkaussuhteen, kun valitset muodon PDF, Suojattu PDF, JPEG, TIFF tai TIFF Multi-Page (TIFF, monisivuinen).

  • Tiedostonimi
    Anna Tiedostonimi-ruutuun nimi, jota haluat käyttää asiakirjalle (enintään 100 merkkiä).
    Voit valita, lisääkö ohjelma tallennuspäivän tiedostonimeen ennen tiedoston tallentamista. Tiedostonimeen lisätään automaattisesti järjestysnumero, kun sivuja on useita tai kun sama tiedostonimi on jo olemassa kansiossa.

  • Lisää päiväys tiedostonimeen
    Lisää automaattisesti päiväyksen skannatun kuvan tiedostonimeen.

  • Kohdekansio
    Voit tallentaa tiedoston Kohdekansio-ikkunassa näkyvään oletuskansioon tai valita haluamasi kansion napsauttamalla kansiokuvaketta.

  • Näytä kansio
    Valitse Näytä kansio, jos haluat näyttää kohdekansion automaattisesti skannauksen jälkeen.

  • Määritä PDF-salasana
    Jos valitset luettelosta Suojattu PDF -tiedostotyypin, avaa Määritä PDF-salasana -valintaikkuna napsauttamalla avainkuvaketta. Kirjoita salasana ruutuun ja napsauta OK. Kun salasana on tallennettu, se tallennetaan automaattisesti asiakirjan kanssa, kun seuraavan kerran skannaat suojattuun PDF-tiedostoon. Jos haluat muuttaa salasanaa, napsauta avainkuvaketta ja kirjoita uusi salasana.


Avaa sovelluksessa

Voit skannata kuvan suoraan grafiikkasovellukseen kuvanmuokkausta varten.

  • Kohdesovellus
    Voit valita kuvanmuokkaussovelluksen, jolla tiedosto avataan.


Lähetä sähköpostiviesti

Voit skannata sivun tai asiakirjan suoraan sähköpostisovellukseen tavallisena liitteenä.

  • Tiedostotyyppi
    Valitse tallennetun kuvan tiedostotyyppi avattavasta luettelosta. (*)
    * Kun valitset asetuksen "Etsittävä PDF", etsittävä kieli perustuu OCR-asetusten "Tekstintunnistusohjelman kieli" -valintaan.
    * "Tehokkaasti pakattu PDF" on käytettävissä ainoastaan kun tarkkuus on 300x300 dpi ja skannaustyyppi on 24-bittinen väri tai Täysharmaa.

  • Määritä PDF-salasana
    Jos valitset luettelosta Suojattu PDF -tiedostotyypin, avaa Määritä PDF-salasana -valintaikkuna napsauttamalla avainkuvaketta. Kirjoita salasana ruutuun ja napsauta OK. Kun salasana on tallennettu, se tallennetaan automaattisesti asiakirjan kanssa, kun seuraavan kerran skannaat suojattuun PDF-tiedostoon. Jos haluat muuttaa salasanaa, napsauta avainkuvaketta ja kirjoita uusi salasana.

  • Tiedostokoko
    Voit asettaa pakkaussuhteen, kun valitset muodon PDF, Suojattu PDF, JPEG, TIFF tai TIFF Multi-Page (TIFF, monisivuinen).


Tekstintunnistus

Tekstintunnistus (OCR) muuntaa skannatun asiakirjan tekstiksi. Voit muokata tekstiä haluamallasi tekstinkäsittelyohjelmistolla. (Tämä toiminto on käytettävissä vain, kun Nuance(TM) PaperPort(TM)12SE -ohjelmisto on asennettu tietokoneeseen.)

  • Tiedostotyyppi
    Valitse tallennetun kuvan tiedostotyyppi avattavasta luettelosta. (*)
    * Kun valitset asetuksen "Etsittävä PDF", etsittävä kieli perustuu OCR-asetusten "Tekstintunnistusohjelman kieli" -valintaan.

  • Kohdesovellus
    Voit valita tekstinkäsittelysovelluksen, jolla tiedosto avataan käsittelyn jälkeen.

  • Tekstintunnistusohjelman kieli
    Voit valita tekstintunnistuksen kielen.


PC-FAX

PC-FAX-toiminnolla voit lähettää skannattuja tietoja tai kuvatiedostoja faksiviesteinä. Voit myös katsella vastaanotettuja fakseja tietokoneen näytössä.
(Käytettävissä vain malleissa, jotka tukevat PC-FAX-ominaisuutta. PC-FAXin vastaanotto on käytettävissä vain malleissa, jotka tukevat tätä ominaisuutta.)

  • 1) Lähetä kuvatiedosto
    Voit lähettää kuvatiedoston tietokoneesta faksina PC-FAX-ohjelmistolla.

  • 2) Lähetä skannattu kuva (Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.)
    Voit skannata sivun tai asiakirjan ja lähettää kuvan tietokoneesta faksina automaattisesti PC-FAX-ohjelmistolla.

  • 3) Näytä Vastaanotettu PC-faksi (Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.)
    Voit katsella vastaanotettuja fakseja tietokoneen näytössä. PC-FAXin vastaanotto -vaihtoehto ON OTETTAVA käyttöön laitteen ohjauspaneelista, jotta ominaisuus toimisi. Katso laitteesi käyttöopasta.


Lähetä kuvatiedosto

  • 1) Voit valita tietokoneen jonkin tiedostokansion.

  • 2) Valitun kansion valokuvat näytetään (tiedostomuodot JPG, PNG, BMP ja TIFF). Voit näyttää suurennetun kuvan kaksoisnapsauttamalla pikkukuvaa.

  • 3) Voit muuttaa vastaanotettujen kuvien näyttötapaa.
    • Pikkukuvan koko
      Voit muuttaa pikkukuvan kokoa.

    • Lajittele
      Voit valita kuvien lajittelutavan.

    • Lataa uudelleen
      Lataa kuvatiedostot uudelleen pikkukuvien päivittämiseksi.
  • 4) Lähetä
    Käynnistää PC-FAXin lähetysohjelman.


Lähetä skannattu kuva

  • 1) Voit määrittää seuraavat skannausasetukset.
    • Asiakirjan tyyppi
      Voit valita esiasetusten(*) joukosta sellaisen, joka antaa parhaat tulokset skannattavalle asiakirjatyypille.
      • Mukautetut asetukset
        Voit muuttaa tarkempia skannausasetuksia.
    • Skannauskoko
      Voit valita jonkin esiasetetuista skannausko’oista. "Automaattinen(*)" merkitsee, että laite tunnistaa asiakirjan koon automaattisesti.

      * Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.
      • Skannaus
        Käynnistää skannauksen.

      • Poista
        Tyhjentää viimeksi skannatun kuvan.
  • 2) Näyttöalue
    Näyttää skannatun kuvan.
    • Käynnistä uudelleen
      Peruuttaa kaikki valittuun kuvaan tehdyt muokkaukset. Kuva palautuu alkuperäiseen muotoon.

    • Sovita ikkunaan
      Asettaa zoomaustason siten, että kuva mahtuu ikkunaan.

    • Lähennä/Loitonna
      Voit lähentää tai loitontaa kuvaa.

    • Rajaa ja muokkaa
      Voit rajata kuvan. Napsauta Rajaa ja muokkaa-painiketta ja siirrä kehys alueelle, jonka haluat pitää rajaamisen jälkeen.
      Kääntää skannattua kuvaa 90 astetta myötä- tai vastapäivään.

  • 3) Lähetä
    Käynnistää PC-FAXin lähetysohjelman.


Mukautetut asetukset

Jos valitset Asiakirjan tyyppi -vaihtoehdoksi "Mukautettu", voit muuttaa laajennettuja skannausasetuksia.

  • Tarkkuus
    Voit valita useista skannaustarkkuuden asetuksista.

  • Skannaustyyppi
    Voit valita useista skannausvärisyvyyksistä.

  • Kirkkaus
    Voit säätää skannatun kuvan kirkkautta.

  • Kontrasti
    Voit säätää skannatun kuvan kontrastia.

  • Jatkuva skannaus
    Voit skannata useita sivuja valotustasolta tai ADS-laitteesta. Kun sivu on skannattu, voit jatkaa skannaamista tai lopettaa. Tällä menetelmällä voidaan skannata enemmän sivuja kuin ADS-laitteen sallima määrä.

  • Kaksipuolinen skannaus (*1)
    Kun käytät ADS:ää, voit skannata asiakirjan molemmat puolet tällä vaihtoehdolla. Voit myös säätää kaksipuolisen tekstin pitkän tai lyhyen reunan sidonnalle.

  • Automaattinen rajaus (*2)
    Kun tämä on valittuna, automaattinen rajaus yrittää yksitellen tunnistaa useita yhtäaikaa valotuslasille asetettuja asiakirjoja, kuten valokuvia tai käyntikortteja. Se luo sitten erilliset kuvat jokaisesta tunnistetusta asiakirjasta.

  • Oletus
    Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

    *1 Tämä toiminto sisältyy ainoastaan malleihin, jotka tukevat kaksipuolista skannausta.
    *2 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat automaattista rajausta.


Näytä Vastaanotettu PC-faksi

  • 1) Näyttää vastaanotetut faksit.

  • 2) Voit muuttaa vastaanotettujen faksien näyttötapaa.
    • Pikkukuvan koko
      Voit muuttaa pikkukuvan kokoa.

    • Lajittele
      Voit valita faksien lajittelutavan.

    • Valitse kaikki
      Valitsee kaikki nykyisen näkymän pikkukuvat.

    • Poista kaikkien valinta
      Poistaa kaikkien nykyisen näkymän pikkukuvien valinnan.

    • Lataa uudelleen
      Lataa kuvatiedostot uudelleen pikkukuvien päivittämiseksi.

  • 3) Tulosta
    Voit tulostaa vastaanotetut faksit. Katso lisätietoja kohdasta "Tulosta".


Laitteen asetukset

Seuraavat ominaisuudet ovat käytettävissä.
  • Etäas.ohj. (*1)
    Voit avata etäasetusohjelman.

  • osoitekirja (*2)
    Voit avata etäasetusohjelman Aseta osoitekirja -ikkunan.

  • Laitteen skannaus-
    asetukset
    Voit määrittää laitteen skannauspainikkeen (skannaa kuvaksi, tekstintunnistukseen, sähköpostiin tai tiedostoon).

  • BRAdmin (*3)
    Avaa BRAdmin-ohjelman. Tämä vaihtoehto on käytettävissä vain, kun BRAdmin-ohjelma on asennettu.

    *1 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat etäasennusta.
    *2 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat osoitekirjaa.
    *3 Tämä toiminto on käytettävissä vain malleissa, joissa on verkkoliitäntä.


Laitteen skannaus-
asetukset

Voit määrittää laitteen skannauspainikkeen (skannaa kuvaksi, tekstintunnistukseen, sähköpostiin tai tiedostoon).

  • 1) Valitse vaihtoehtoista Kuva, Tekstintunnistus(*), Sähköposti ja Tiedosto.

    * Tämä toiminto on käytettävissä vain, kun Nuance(TM) PaperPort(TM)12SE -ohjelmisto on asennettu tietokoneeseen.

  • 2) Jotkin asetukset eivät välttämättä ole aina käytettävissä, jos ne ovat ristiriidassa jonkin toisen asetuksen kanssa.
    • Tiedostotyyppi
      Valitse tallennetun kuvan tiedostotyyppi avattavasta luettelosta. (*)

      * Kun valitset asetuksen "Etsittävä PDF", etsittävä kieli perustuu OCR-asetusten "Tekstintunnistusohjelman kieli" -valintaan.
      * "Tehokkaasti pakattu PDF" on käytettävissä ainoastaan kun tarkkuus on 300x300 dpi ja skannaustyyppi on 24-bittinen väri tai Täysharmaa.

    • Määritä PDF-salasana (Kuva/Sähköposti/Tiedosto)
      Jos valitset luettelosta Suojattu PDF -tiedostotyypin, avaa Määritä PDF-salasana -valintaikkuna napsauttamalla avainkuvaketta. Kirjoita salasana ruutuun ja napsauta OK. Kun salasana on tallennettu, se tallennetaan automaattisesti asiakirjan kanssa, kun seuraavan kerran skannaat suojattuun PDF-tiedostoon. Jos haluat muuttaa salasanaa, napsauta avainkuvaketta ja kirjoita uusi salasana.

    • Kohdesovellus (Kuva/Tekstintunnistus)
      Voit valita kuvanmuokkaussovelluksen, jolla tiedosto avataan.

    • Tekstintunnistusohjelman kieli (Tekstintunnistus)
      Voit valita tekstintunnistuksen kielen.

    • Tiedostokoko (Kuva/Sähköposti/Tiedosto)
      Voit asettaa pakkaussuhteen, kun valitset muodon PDF, Suojattu PDF, JPEG, TIFF tai TIFF Multi-Page (TIFF, monisivuinen).

    • Tiedostonimi (Tiedosto)
      Anna Tiedostonimi-ruutuun nimi, jota haluat käyttää asiakirjalle (enintään 100 merkkiä).
      Voit valita, lisääkö ohjelma tallennuspäivän tiedostonimeen ennen tiedoston tallentamista. Tiedostonimeen lisätään automaattisesti järjestysnumero, kun sivuja on useita tai kun sama tiedostonimi on jo olemassa kansiossa.

    • Kohdekansio (Tiedosto)
      Voit tallentaa tiedoston Kohdekansio-ikkunassa näkyvään oletuskansioon tai valita haluamasi kansion napsauttamalla kansiokuvaketta.

    • Näytä kansio (Tiedosto)
      Valitse Näytä kansio, jos haluat näyttää kohdekansion automaattisesti skannauksen jälkeen.

    • Kohdetiedoston polku (Kuva/Tekstintunnistus/Sähköposti)
      Kohdetiedostopolku näytetään, kun napsautetaan "Muuta"-painiketta. Näyttöön avautuu valintaruutu, ja voit muuttaa tiedostonimen etuliitettä ja kohdekansion polkua.

      • Tiedostonimi
        Anna Tiedostonimi-ruutuun nimi, jota haluat käyttää asiakirjalle (enintään 100 merkkiä).
        Voit valita, lisääkö ohjelma tallennuspäivän tiedostonimeen ennen tiedoston tallentamista. Tiedostonimeen lisätään automaattisesti järjestysnumero, kun sivuja on useita tai kun sama tiedostonimi on jo olemassa kansiossa.

      • Lisää päiväys tiedostonimeen
        Lisää automaattisesti päiväyksen skannatun kuvan tiedostonimeen.

      • Kohdekansio
        Voit tallentaa tiedoston Kohdekansio-ikkunassa näkyvään oletuskansioon tai valita haluamasi kansion napsauttamalla kansiokuvaketta.

      • Oletus
        Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

    • Tarkkuus
      Voit valita useista skannaustarkkuuden asetuksista.

    • Skannaustyyppi
      Voit valita useista skannausvärisyvyyksistä.

    • Asiakirjan koko
      Voit valita jonkin esiasetetuista skannausko’oista. "Automaattinen(*)" merkitsee, että laite tunnistaa asiakirjan koon automaattisesti.

      * Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.

    • Kirkkaus
      Voit säätää skannatun kuvan kirkkautta.

    • Kontrasti
      Voit säätää skannatun kuvan kontrastia.

    • Automaattinen rajaus (*)
      Kun tämä on valittuna, automaattinen rajaus yrittää yksitellen tunnistaa useita yhtäaikaa valotuslasille asetettuja asiakirjoja, kuten valokuvia tai käyntikortteja. Se luo sitten erilliset kuvat jokaisesta tunnistetusta asiakirjasta.

      * Tämä toiminto on käytettävissä vain malleissa, jotka tukevat automaattista rajausta.

    • Lisäasetukset (*)
      Lisäasetuksilla voit parantaa skannaustulosta säätämällä seuraavia asetuksia.

      * Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.

    • Oletus
      Palauttaa kaikki asetukset tehtaan oletusasetuksiin.


Tuki

Tuki-valikossa on seuraavat linkit.
  • ControlCenter-
    ohje
    Avaa ControlCenter4-ohjeen.

  • Brother Solutions Center
    Voit avata Brother Solutions Center -tukisivuston tai etsiä tietoja alkuperäisistä Brother-kulutustarvikkeista. Tarvitset näihin Internet-yhteyden.

  • Brother CreativeCenter
    Voit avata Brother CreativeCenter -verkkosivuston, jonka avulla voit luoda ja tulostaa valokuvaesitteitä, uutiskirjeitä, julisteita, onnittelukortteja, albumisivuja, kalentereita ja leikekirjoja ILMAISEKSI. Tarvitset tähän Internet-yhteyden.

  • Brother Online
    Voit käyttää Brother Online -sivustoa, joka sisältää kokoelman fiksuja, helppokäyttöisiä, Internet-pohjaisia ratkaisuja ja palveluita. Brother Online sisältää innovatiivisia OmniJoin(TM)-Internet-kokous- ja muita palveluita. Tarvitset tähän Internet-yhteyden.


Edistynyt tila

  • 1) Malli
    Voit valita koneen, johon ControlCenter4 on yhteydessä.

  • 2) Määritykset
    Voit muuttaa käyttöliittymätyyppiä ja automaattisia ohjelman käynnistysasetuksia.

  • 3) Ohje
    Avaa ControlCenter4-ohjeen.

  • 4) Valikko-välilehti
    • Skannaus
      Voit skannata asiakirjoja tai kuvia suoraan tietokoneen tiedostoon, sähköpostiin, tekstinkäsittelyohjelmaan tai grafiikkasovellukseen.

    • PC-kopiointi
      Voit skannata laitteella sivun ja tulostaa siitä kopioita käyttäen kirjoitinohjaimen monipuolisia ominaisuuksia.

    • Valokuva (*1)
      Voit käyttää valokuvien muokkausominaisuuksia, kuten punasilmäisyyden poistoa, kuvan parannusta tai leikkausta.

    • PC-FAX (*2)
      Voit lähettää skannattuja tietoja tai kuvatiedostoja faksiviesteinä. Voit myös katsella vastaanotettuja fakseja tietokoneen näytössä.

    • Laitteen asetukset
      Voit muuttaa laitteen asetuksia ja käyttää verkonhallintatyökaluja.

    • Tuki
      Voit käyttää ControlCenter4-ohjetta.

    • Mukautettu
      Voit mukauttaa ja tallentaa omat skannaus- ja kopiointiasetuksesi, joita varten voit luoda kolme välilehteä. Niihin voit luoda viisi painiketta, joihin voit tallentaa asetuksesi.

  • 5) Laitteen tila
    Näyttää jäljellä olevan musteen määrän(*1), väriaineen kestoajan(*3) ja laitteen virhetilan.

    *1 Tämä toiminto on käytettävissä vain mustesuihkumalleissa.
    *2 Käytettävissä vain malleissa, jotka tukevat PC-FAX-ominaisuutta. PC-FAXin vastaanotto on käytettävissä vain malleissa, jotka tukevat tätä ominaisuutta.
    *3 Tämä toiminto sisältyy ainoastaan laser/LED-malleihin. Väriaineen kestoaika on vain arvio.


Määritykset

Täältä voit määrittää ControlCenter4-asetukset.
    Voit avata jokaisen toiminnon määritysvalintaikkunan.
    • Skannaus
      Kuva, Tekstintunnistus, Sähköposti, Tiedosto

    • PC-kopiointi (*1)
      Kaikki kopiointipainikkeet

    • Valokuva (*2)
      Kopioi PCC:stä, Kopioi sovellukseen

    • PC-FAX (*3)
      Lähetä kuvatiedosto, Lähetä skannattu kuva, Näytä Vastaanotettu PC-faksi

    • Laitteen asetukset
      Laitteen skannaus-
      asetukset

    • Mukautettu
      Täältä voit määrittää luomasi painikeasetukset.

      Voit luoda tai poistaa mukautettuja välilehtiä/painikkeita.
      • Luo mukautettu välilehti
        Voit luoda kolme mukautettua välilehteä.

      • Luo mukautettu painike
        Voit luoda mukautettuun välilehteen viisi painiketta.

      • Poista mukautettu välilehti
        Voit poistaa mukautetun välilehden.

      • Poista mukautettu painike
        Voit poistaa mukautetun painikkeen.

    • Tilan valinta
      Voit valita ControlCenter4-ohjelman Perustilan tai Laajennetun käyttöliittymän.

    • Ominaisuudet

    *1 Oletusasetukset vaihtelevat käyttämäsi mallin mukaan. Värikopiotoiminto ei ole käytettävissä mustavalkoisissa lasermalleissa.
    *2 Tämä toiminto on käytettävissä vain mustesuihkumalleissa.
    *3 Käytettävissä vain malleissa, jotka tukevat PC-FAX-ominaisuutta.


Skannaus

Skannausvaihtoehtoja on neljä: Kuva, Tekstintunnistus, Sähköposti ja Tiedosto.

    Seuraavat ominaisuudet ovat käytettävissä.
    Voit määrittää skannauspainikkeiden asetukset napsauttamalla jokaista ControlCenter4-painiketta hiiren kakkospainikkeella ja valitsemalla Painikkeen asetukset. Voit määrittää ne myös määritysvalikosta.

  • Kuva
    Voit skannata sivun suoraan mihin tahansa kuvien katselu-/käsittelysovellukseen. Voit valita kohdesovelluksen, kuten Microsoft(R) Paint, Corel(R) Paint Shop Pro(R), Adobe(R) Photoshop(R) tai minkä tahansa muun tietokoneessa olevan kuvankäsittelysovelluksen.

  • Tekstintunnistus *
    Voit skannata sivun tai asiakirjan, käynnistää automaattisesti tekstintunnistussovelluksen ja lisätä tekstiä (ei kuvia) tekstinkäsittelysovellukseen. Voit valita kohdetekstinkäsittelysovelluksen, kuten Microsoft(R) Notepad, Microsoft(R) Word, Corel(R) WordPerfect(R) tai minkä tahansa muun tietokoneessa olevan tekstinkäsittelysovelluksen.

    * Tämä toiminto on käytettävissä vain, kun Nuance(TM) PaperPort(TM)12SE -ohjelmisto on asennettu tietokoneeseen.

  • Sähköposti
    Voit skannata sivun tai asiakirjan suoraan sähköpostisovellukseen tavallisena liitteenä ja valita sen tiedostotyypin ja tarkkuuden.

  • Tiedosto
    Voit skannata suoraan levyllä olevaan tiedostoon ja muuttaa sen tiedostotyyppiä ja kohdekansiota.

Esiskannaa-ikkuna

Kun napsautat skannauspainiketta, näyttöön tulee Esiskannaa-ikkuna. Siitä voit tarkastella kuvaa. Voit myös rajata osan kuvasta esiskannattuasi asiakirjan. (Esiskannaus on käytettävissä, kun skannauspainikkeiden määritysvalintaikkunasta on valittu Esiskannaa.)

  • Esiskannaus
    Voit tarkastella kuvaa. Voit myös rajata pois tarpeettomia osia ennen skannaamista muuttamalla katkoviivakehyksen kokoa.

  • Sovita ikkunaan
    Asettaa zoomaustason siten, että kuva mahtuu ikkunaan.

  • Lähennä/Loitonna
    Voit lähentää tai loitontaa kuvaa.

  • Skannaus
    Käynnistää skannauksen.

  • Peruuta
    Sulkee ikkunan.


Kuva

Voit skannata kuvan suoraan grafiikkasovellukseen kuvanmuokkausta varten.

  • Tiedostotyyppi
    Valitse tallennetun kuvan tiedostotyyppi avattavasta luettelosta. (*)
    * Kun valitset asetuksen "Etsittävä PDF", etsittävä kieli perustuu OCR-asetusten "Tekstintunnistusohjelman kieli" -valintaan.
    * "Tehokkaasti pakattu PDF" on käytettävissä ainoastaan kun tarkkuus on 300x300 dpi ja skannaustyyppi on 24-bittinen väri tai Täysharmaa.

  • Kohdesovellus
    Voit valita kuvanmuokkaussovelluksen, jolla tiedosto avataan.

  • Määritä PDF-salasana
    Jos valitset luettelosta Suojattu PDF -tiedostotyypin, avaa Määritä PDF-salasana -valintaikkuna napsauttamalla avainkuvaketta. Kirjoita salasana ruutuun ja napsauta OK. Kun salasana on tallennettu, se tallennetaan automaattisesti asiakirjan kanssa, kun seuraavan kerran skannaat suojattuun PDF-tiedostoon. Jos haluat muuttaa salasanaa, napsauta avainkuvaketta ja kirjoita uusi salasana.

  • Tiedostokoko
    Voit asettaa pakkaussuhteen, kun valitset muodon PDF, Suojattu PDF, JPEG, TIFF tai TIFF Multi-Page (TIFF, monisivuinen).

  • Kohdetiedoston polku
    Kohdetiedostopolku näytetään, kun napsautetaan "Muuta"-painiketta. Näyttöön avautuu valintaruutu, ja voit muuttaa tiedostonimen etuliitettä ja kohdekansion polkua.

    • Tiedostonimi
      Anna Tiedostonimi-ruutuun nimi, jota haluat käyttää asiakirjalle (enintään 100 merkkiä).
      Voit valita, lisääkö ohjelma tallennuspäivän tiedostonimeen ennen tiedoston tallentamista. Tiedostonimeen lisätään automaattisesti järjestysnumero, kun sivuja on useita tai kun sama tiedostonimi on jo olemassa kansiossa.

    • Lisää päiväys tiedostonimeen
      Lisää automaattisesti päiväyksen skannatun kuvan tiedostonimeen.

    • Kohdekansio
      Voit tallentaa tiedoston Kohdekansio-ikkunassa näkyvään oletuskansioon tai valita haluamasi kansion napsauttamalla kansiokuvaketta.

    • Oletus
      Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

  • Esiskannaus
    Voit tarkastella kuvaa Esiskannaa-ikkunasta.

  • Tarkkuus
    Voit valita useista skannaustarkkuuden asetuksista.

  • Skannaustyyppi
    Voit valita useista skannausvärisyvyyksistä.

  • Asiakirjan koko
    Voit valita jonkin esiasetetuista skannausko’oista. "Automaattinen(*)" merkitsee, että laite tunnistaa asiakirjan koon automaattisesti.

    * Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.

  • Kirkkaus
    Voit säätää skannatun kuvan kirkkautta.

  • Kontrasti
    Voit säätää skannatun kuvan kontrastia.

  • Jatkuva skannaus
    Voit skannata useita sivuja valotustasolta tai ADS-laitteesta. Kun sivu on skannattu, voit jatkaa skannaamista tai lopettaa. Tällä menetelmällä voidaan skannata enemmän sivuja kuin ADS-laitteen sallima määrä.

  • Kaksipuolinen skannaus (*1)
    Kun käytät ADS:ää, voit skannata asiakirjan molemmat puolet tällä vaihtoehdolla. Voit myös säätää kaksipuolisen tekstin pitkän tai lyhyen reunan sidonnalle.

  • Automaattinen rajaus (*2)
    Kun tämä on valittuna, automaattinen rajaus yrittää yksitellen tunnistaa useita yhtäaikaa valotuslasille asetettuja asiakirjoja, kuten valokuvia tai käyntikortteja. Se luo sitten erilliset kuvat jokaisesta tunnistetusta asiakirjasta.

  • Älä näytä uudelleen.
    Voit valita tämän vaihtoehdon aloittaaksesi skannauksen esittämättä asetusten valintaruutua. Jos haluat käyttää skannausasetusten valintaikkunaa tulevaisuudessa, napsauta Scan-to-toimintapainiketta (Kuva, Tekstintunnistus, Sähköposti tai Tiedosto) hiiren oikealla painikkeella.

  • Näytä asetusvalintaikkuna ennen skannausta.
    Jos haluat käyttää skannausasetusten valintaikkunaa ennen skannausta, tämän vaihtoehdon valinta tuo asetusvalintaikkunan taas näkyviin.

  • Lisäasetukset (*3)
    Lisäasetuksilla voit parantaa skannaustulosta säätämällä seuraavia asetuksia.

  • Oletus
    Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

    *1 Tämä toiminto sisältyy ainoastaan malleihin, jotka tukevat kaksipuolista skannausta.
    *2 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat automaattista rajausta.
    *3 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.


Tekstintunnistus

Tekstintunnistus (OCR) muuntaa skannatun asiakirjan tekstiksi. Voit muokata tekstiä haluamallasi tekstinkäsittelyohjelmistolla. (Tämä toiminto on käytettävissä vain, kun Nuance(TM) PaperPort(TM)12SE -ohjelmisto on asennettu tietokoneeseen.)

  • Tiedostotyyppi
    Valitse tallennetun kuvan tiedostotyyppi avattavasta luettelosta. (*)
    * Kun valitset asetuksen "Etsittävä PDF", etsittävä kieli perustuu OCR-asetusten "Tekstintunnistusohjelman kieli" -valintaan.

  • Kohdesovellus
    Voit valita tekstinkäsittelysovelluksen, jolla tiedosto avataan käsittelyn jälkeen.

  • Tekstintunnistusohjelman kieli
    Voit valita tekstintunnistuksen kielen.

  • Kohdetiedoston polku
    Kohdetiedostopolku näytetään, kun napsautetaan "Muuta"-painiketta. Näyttöön avautuu valintaruutu, ja voit muuttaa tiedostonimen etuliitettä ja kohdekansion polkua.

    • Tiedostonimi
      Anna Tiedostonimi-ruutuun nimi, jota haluat käyttää asiakirjalle (enintään 100 merkkiä).
      Voit valita, lisääkö ohjelma tallennuspäivän tiedostonimeen ennen tiedoston tallentamista. Tiedostonimeen lisätään automaattisesti järjestysnumero, kun sivuja on useita tai kun sama tiedostonimi on jo olemassa kansiossa.

    • Lisää päiväys tiedostonimeen
      Lisää automaattisesti päiväyksen skannatun kuvan tiedostonimeen.

    • Kohdekansio
      Voit tallentaa tiedoston Kohdekansio-ikkunassa näkyvään oletuskansioon tai valita haluamasi kansion napsauttamalla kansiokuvaketta.

    • Oletus
      Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

  • Esiskannaus
    Voit tarkastella kuvaa Esiskannaa-ikkunasta.

  • Tarkkuus
    Voit valita useista skannaustarkkuuden asetuksista.

  • Skannaustyyppi
    Voit valita useista skannausvärisyvyyksistä.

  • Asiakirjan koko
    Voit valita jonkin esiasetetuista skannausko’oista. "Automaattinen(*)" merkitsee, että laite tunnistaa asiakirjan koon automaattisesti.

    * Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.

  • Kirkkaus
    Voit säätää skannatun kuvan kirkkautta.

  • Kontrasti
    Voit säätää skannatun kuvan kontrastia.

  • Jatkuva skannaus
    Voit skannata useita sivuja valotustasolta tai ADS-laitteesta. Kun sivu on skannattu, voit jatkaa skannaamista tai lopettaa. Tällä menetelmällä voidaan skannata enemmän sivuja kuin ADS-laitteen sallima määrä.

  • Kaksipuolinen skannaus (*1)
    Kun käytät ADS:ää, voit skannata asiakirjan molemmat puolet tällä vaihtoehdolla. Voit myös säätää kaksipuolisen tekstin pitkän tai lyhyen reunan sidonnalle.

  • Älä näytä uudelleen.
    Voit valita tämän vaihtoehdon aloittaaksesi skannauksen esittämättä asetusten valintaruutua. Jos haluat käyttää skannausasetusten valintaikkunaa tulevaisuudessa, napsauta Scan-to-toimintapainiketta (Kuva, Tekstintunnistus, Sähköposti tai Tiedosto) hiiren oikealla painikkeella.

  • Näytä asetusvalintaikkuna ennen skannausta.
    Jos haluat käyttää skannausasetusten valintaikkunaa ennen skannausta, tämän vaihtoehdon valinta tuo asetusvalintaikkunan taas näkyviin.

  • Lisäasetukset (*2)
    Lisäasetuksilla voit parantaa skannaustulosta säätämällä seuraavia asetuksia.

  • Oletus
    Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

    *1 Tämä toiminto sisältyy ainoastaan malleihin, jotka tukevat kaksipuolista skannausta.
    *2 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.


Sähköposti

Käynnistää sähköpostisovelluksen. Voit lähettää skannaustyön liitteenä.

  • Tiedostotyyppi
    Valitse tallennetun kuvan tiedostotyyppi avattavasta luettelosta. (*)
    * Kun valitset asetuksen "Etsittävä PDF", etsittävä kieli perustuu OCR-asetusten "Tekstintunnistusohjelman kieli" -valintaan.
    * "Tehokkaasti pakattu PDF" on käytettävissä ainoastaan kun tarkkuus on 300x300 dpi ja skannaustyyppi on 24-bittinen väri tai Täysharmaa.

  • Määritä PDF-salasana
    Jos valitset luettelosta Suojattu PDF -tiedostotyypin, avaa Määritä PDF-salasana -valintaikkuna napsauttamalla avainkuvaketta. Kirjoita salasana ruutuun ja napsauta OK. Kun salasana on tallennettu, se tallennetaan automaattisesti asiakirjan kanssa, kun seuraavan kerran skannaat suojattuun PDF-tiedostoon. Jos haluat muuttaa salasanaa, napsauta avainkuvaketta ja kirjoita uusi salasana.

  • Tiedostokoko
    Voit asettaa pakkaussuhteen, kun valitset muodon PDF, Suojattu PDF, JPEG, TIFF tai TIFF Multi-Page (TIFF, monisivuinen).

  • Kohdetiedoston polku
    Kohdetiedostopolku näytetään, kun napsautetaan "Muuta"-painiketta. Näyttöön avautuu valintaruutu, ja voit muuttaa tiedostonimen etuliitettä ja kohdekansion polkua.

    • Tiedostonimi
      Anna Tiedostonimi-ruutuun nimi, jota haluat käyttää asiakirjalle (enintään 100 merkkiä).
      Voit valita, lisääkö ohjelma tallennuspäivän tiedostonimeen ennen tiedoston tallentamista. Tiedostonimeen lisätään automaattisesti järjestysnumero, kun sivuja on useita tai kun sama tiedostonimi on jo olemassa kansiossa.

    • Lisää päiväys tiedostonimeen
      Lisää automaattisesti päiväyksen skannatun kuvan tiedostonimeen.

    • Kohdekansio
      Voit tallentaa tiedoston Kohdekansio-ikkunassa näkyvään oletuskansioon tai valita haluamasi kansion napsauttamalla kansiokuvaketta.

    • Oletus
      Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

  • Esiskannaus
    Voit tarkastella kuvaa Esiskannaa-ikkunasta.

  • Tarkkuus
    Voit valita useista skannaustarkkuuden asetuksista.

  • Skannaustyyppi
    Voit valita useista skannausvärisyvyyksistä.

  • Asiakirjan koko
    Voit valita jonkin esiasetetuista skannausko’oista. "Automaattinen(*)" merkitsee, että laite tunnistaa asiakirjan koon automaattisesti.

    * Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.

  • Kirkkaus
    Voit säätää skannatun kuvan kirkkautta.

  • Kontrasti
    Voit säätää skannatun kuvan kontrastia.

  • Jatkuva skannaus
    Voit skannata useita sivuja valotustasolta tai ADS-laitteesta. Kun sivu on skannattu, voit jatkaa skannaamista tai lopettaa. Tällä menetelmällä voidaan skannata enemmän sivuja kuin ADS-laitteen sallima määrä.

  • Kaksipuolinen skannaus (*1)
    Kun käytät ADS:ää, voit skannata asiakirjan molemmat puolet tällä vaihtoehdolla. Voit myös säätää kaksipuolisen tekstin pitkän tai lyhyen reunan sidonnalle.

  • Automaattinen rajaus (*2)
    Kun tämä on valittuna, automaattinen rajaus yrittää yksitellen tunnistaa useita yhtäaikaa valotuslasille asetettuja asiakirjoja, kuten valokuvia tai käyntikortteja. Se luo sitten erilliset kuvat jokaisesta tunnistetusta asiakirjasta.

  • Älä näytä uudelleen.
    Voit valita tämän vaihtoehdon aloittaaksesi skannauksen esittämättä asetusten valintaruutua. Jos haluat käyttää skannausasetusten valintaikkunaa tulevaisuudessa, napsauta Scan-to-toimintapainiketta (Kuva, Tekstintunnistus, Sähköposti tai Tiedosto) hiiren oikealla painikkeella.

  • Näytä asetusvalintaikkuna ennen skannausta.
    Jos haluat käyttää skannausasetusten valintaikkunaa ennen skannausta, tämän vaihtoehdon valinta tuo asetusvalintaikkunan taas näkyviin.

  • Lisäasetukset (*3)
    Lisäasetuksilla voit parantaa skannaustulosta säätämällä seuraavia asetuksia.

  • Oletus
    Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

    *1 Tämä toiminto sisältyy ainoastaan malleihin, jotka tukevat kaksipuolista skannausta.
    *2 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat automaattista rajausta.
    *3 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.


Tiedosto

Voit tallentaa skannatut kuvat mihin tahansa kansioon tai paikalliselle tai verkon kiintolevylle. Voit myös valita käytettävän tiedostotyypin.

  • Tiedostotyyppi
    Valitse tallennetun kuvan tiedostotyyppi avattavasta luettelosta. (*)
    * Kun valitset asetuksen "Etsittävä PDF", etsittävä kieli perustuu OCR-asetusten "Tekstintunnistusohjelman kieli" -valintaan.
    * "Tehokkaasti pakattu PDF" on käytettävissä ainoastaan kun tarkkuus on 300x300 dpi ja skannaustyyppi on 24-bittinen väri tai Täysharmaa.

  • Tiedostonimi
    Anna Tiedostonimi-ruutuun nimi, jota haluat käyttää asiakirjalle (enintään 100 merkkiä).
    Voit valita, lisääkö ohjelma tallennuspäivän tiedostonimeen ennen tiedoston tallentamista. Tiedostonimeen lisätään automaattisesti järjestysnumero, kun sivuja on useita tai kun sama tiedostonimi on jo olemassa kansiossa.

  • Lisää päiväys tiedostonimeen
    Lisää automaattisesti päiväyksen skannatun kuvan tiedostonimeen.

  • Näytä Tallenna nimellä -ikkuna
    Kun haluat määrittää skannatun kuvan kohteen aina kun skannaat, valitse Näytä Tallenna nimellä -ikkuna.

  • Kohdekansio
    Voit tallentaa tiedoston Kohdekansio-ikkunassa näkyvään oletuskansioon tai valita haluamasi kansion napsauttamalla kansiokuvaketta.

  • Näytä kansio
    Valitse Näytä kansio, jos haluat näyttää kohdekansion automaattisesti skannauksen jälkeen.

  • Määritä PDF-salasana
    Jos valitset luettelosta Suojattu PDF -tiedostotyypin, avaa Määritä PDF-salasana -valintaikkuna napsauttamalla avainkuvaketta. Kirjoita salasana ruutuun ja napsauta OK. Kun salasana on tallennettu, se tallennetaan automaattisesti asiakirjan kanssa, kun seuraavan kerran skannaat suojattuun PDF-tiedostoon. Jos haluat muuttaa salasanaa, napsauta avainkuvaketta ja kirjoita uusi salasana.

  • Tiedostokoko
    Voit asettaa pakkaussuhteen, kun valitset muodon PDF, Suojattu PDF, JPEG, TIFF tai TIFF Multi-Page (TIFF, monisivuinen).

  • Esiskannaus
    Voit tarkastella kuvaa Esiskannaa-ikkunasta.

  • Tarkkuus
    Voit valita useista skannaustarkkuuden asetuksista.

  • Skannaustyyppi
    Voit valita useista skannausvärisyvyyksistä.

  • Asiakirjan koko
    Voit valita jonkin esiasetetuista skannausko’oista. "Automaattinen(*)" merkitsee, että laite tunnistaa asiakirjan koon automaattisesti.

    * Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.

  • Kirkkaus
    Voit säätää skannatun kuvan kirkkautta.

  • Kontrasti
    Voit säätää skannatun kuvan kontrastia.

  • Jatkuva skannaus
    Voit skannata useita sivuja valotustasolta tai ADS-laitteesta. Kun sivu on skannattu, voit jatkaa skannaamista tai lopettaa. Tällä menetelmällä voidaan skannata enemmän sivuja kuin ADS-laitteen sallima määrä.

  • Kaksipuolinen skannaus (*1)
    Kun käytät ADS:ää, voit skannata asiakirjan molemmat puolet tällä vaihtoehdolla. Voit myös säätää kaksipuolisen tekstin pitkän tai lyhyen reunan sidonnalle.

  • Automaattinen rajaus (*2)
    Kun tämä on valittuna, automaattinen rajaus yrittää yksitellen tunnistaa useita yhtäaikaa valotuslasille asetettuja asiakirjoja, kuten valokuvia tai käyntikortteja. Se luo sitten erilliset kuvat jokaisesta tunnistetusta asiakirjasta.

  • Älä näytä uudelleen.
    Voit valita tämän vaihtoehdon aloittaaksesi skannauksen esittämättä asetusten valintaruutua. Jos haluat käyttää skannausasetusten valintaikkunaa tulevaisuudessa, napsauta Scan-to-toimintapainiketta (Kuva, Tekstintunnistus, Sähköposti tai Tiedosto) hiiren oikealla painikkeella.

  • Näytä asetusvalintaikkuna ennen skannausta.
    Jos haluat käyttää skannausasetusten valintaikkunaa ennen skannausta, tämän vaihtoehdon valinta tuo asetusvalintaikkunan taas näkyviin.

  • Lisäasetukset (*3)
    Lisäasetuksilla voit parantaa skannaustulosta säätämällä seuraavia asetuksia.

  • Oletus
    Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

    *1 Tämä toiminto sisältyy ainoastaan malleihin, jotka tukevat kaksipuolista skannausta.
    *2 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat automaattista rajausta.
    *3 Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.


PC-kopiointi

Voit skannata laitteella sivun ja tulostaa siitä kopioita käyttäen kirjoitinohjaimen monipuolisia ominaisuuksia.

  • Oletusasetukset vaihtelevat mallin mukaan. Voit muuttaa painikkeiden asetukset haluamiksesi kopiointiasetuksiksi.
  • Voit määrittää asetukset napsauttamalla jokaista ControlCenter4-painiketta hiiren kakkospainikkeella ja valitsemalla Painikkeen asetukset. Voit määrittää ne myös määritysvalikosta.
      [Painikeasetukset]

Esiskannaa-ikkuna

Kun napsautat kopiointipainiketta, näyttöön tulee Esiskannaa-ikkuna. Siitä voit tarkastella kuvaa. Voit myös rajata osan kuvasta esiskannattuasi asiakirjan. (Esiskannaus on käytettävissä, kun skannauspainikkeiden määritysvalintaikkunasta on valittu Esiskannaa.)

  • Esiskannaus
    Voit tarkastella kuvaa. Voit myös rajata pois tarpeettomia osia ennen skannaamista muuttamalla katkoviivakehyksen kokoa.

  • Sovita ikkunaan
    Asettaa zoomaustason siten, että kuva mahtuu ikkunaan.

  • Lähennä/Loitonna
    Voit lähentää tai loitontaa kuvaa.

  • Skannaus
    Käynnistää skannauksen.

  • Peruuta
    Sulkee ikkunan.


Painikeasetukset

Voit määrittää asetukset napsauttamalla jokaista painiketta hiiren kakkospainikkeella ja valitsemalla Painikkeen asetukset. Voit määrittää ne myös määritysvalikosta.

  • Anna nimi kopiointipainikkeelle
    Voit muuttaa painikkeen nimeä.

  • Kopiointisuhde
    Voit muuttaa kopiointisuhdetta.

  • Esiskannaus
    Voit tarkastella kuvaa Esiskannaa-ikkunasta.

  • Tarkkuus
    Voit valita useista skannaustarkkuuden asetuksista.

  • Skannaustyyppi
    Voit valita useista skannausvärisyvyyksistä.

  • Asiakirjan koko
    Voit valita jonkin esiasetetuista skannausko’oista. "Automaattinen(*)" merkitsee, että laite tunnistaa asiakirjan koon automaattisesti.

    * Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.

  • Kirkkaus
    Voit säätää skannatun kuvan kirkkautta.

  • Kontrasti
    Voit säätää skannatun kuvan kontrastia.

  • Jatkuva skannaus
    Voit skannata useita sivuja valotustasolta tai ADS-laitteesta. Kun sivu on skannattu, voit jatkaa skannaamista tai lopettaa. Tällä menetelmällä voidaan skannata enemmän sivuja kuin ADS-laitteen sallima määrä.

  • Kaksipuolinen skannaus (*1)
    Kun käytät ADS:ää, voit skannata asiakirjan molemmat puolet tällä vaihtoehdolla. Voit myös säätää kaksipuolisen tekstin pitkän tai lyhyen reunan sidonnalle.

  • Oletus
    Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

    *1 Tämä toiminto sisältyy ainoastaan malleihin, jotka tukevat kaksipuolista skannausta.


Valokuva

Voit tulostaa valokuvan. Voit myös avata tai kopioida laitteeseen asennetun muistikortin tai USB-muistitikun tiedostoja ja kansioita.
(Tämä toiminto on käytettävissä vain mustesuihkumalleissa.)
    Seuraavat ominaisuudet ovat käytettävissä.
    Voit määrittää Kopioi PCC:stä- ja Kopioi sovellukseen -asetukset napsauttamalla jokaista painiketta hiiren kakkospainikkeella ja valitsemalla Painikkeen asetukset. Voit määrittää ne myös määritysvalikosta.

  • Valokuvatulostus
    Näyttöön avautuu pikkukuvien katselusovellus, josta voit muokata ja tulostaa tietokoneen valokuvia.

  • Avaa PCC-kansio
    Voit näyttää muistikortin tai USB-muistitikun tiedostoja ja kansioita.

  • Kopioi PCC:stä
    Voit kopioida muistikortin tai USB-muistitikun tiedostoja haluamaasi kansioon tietokoneessa ja määrittää kohdekansion.

  • Kopioi sovellukseen
    Voit kopioida muistikortin tai USB-muistitikun tiedostoja suoraan haluamaasi sovellukseen.


Valokuvatulostus

Näyttöön avautuu pikkukuvien katselusovellus, josta voit muokata ja tulostaa tietokoneen valokuvia.

  • 1) Voit valita tietokoneen jonkin tiedostokansion.

  • 2) Kansion valokuvat näytetään (tiedostomuodot JPG, PNG, BMP ja TIFF). Voit myös muuttaa tulosteiden lukumäärää.

  • 3) Voit muuttaa kuvan näyttötapaa.
    • Pikkukuvan koko
      Voit muuttaa pikkukuvan kokoa.

    • Lajittele
      Voit valita pikkukuvien lajittelutavan päivämäärän tai tiedostonimen mukaan ja nousevassa tai laskevassa järjestyksessä.

    • Valitse kaikki
      Valitsee kaikki nykyisen näkymän pikkukuvat.

    • Poista kaikkien valinta
      Poistaa kaikkien nykyisen näkymän pikkukuvien valinnan.

    • Lataa uudelleen
      Lataa kuvatiedostot uudelleen pikkukuvien päivittämiseksi.

  • 4) Voit valita seuraavat toiminnot valituille valokuville.
    • Tulosta

    • Muokkaa


Muokkaa

  • 1) Näyttää valitut tiedostot ja kunkin kuvan tulosteiden lukumäärän.

  • 2) Voit valita erilaisia tehosteita.

  • 3) Näillä painikkeilla voit määrittää valitun kuvan näyttötavan.
    • Vertaa
      Voit verrata muokattua kuvaa alkuperäiseen kuvaan.

    • Kumoa
      Peruuttaa valittuun kuvaan tehdyn viimeisen muokkauksen. Kuva palautuu aiempaan muotoon.

    • Käynnistä uudelleen
      Peruuttaa kaikki valittuun kuvaan tehdyt muokkaukset. Kuva palautuu alkuperäiseen muotoon.

    • Sovita ikkunaan
      Asettaa zoomaustason siten, että kuva mahtuu ikkunaan.

    • Lähennä/Loitonna
      Voit lähentää tai loitontaa kuvaa.

    • Käännä
      Kääntää kuvaa 90 astetta.

  • 4) Näyttää valitun kuvan.

  • 5) Lähetä tulostustyö valittuun kirjoittimeen napsauttamalla Tulosta. Tallenna muutokset napsauttamalla Tallenna.

Leikkaus

  • Suurenna/Pienennä
    Pienentää/suurentaa kuvia. Osa, jota ei näy kuva-alueella, leikataan pois.

  • Nuolipainikkeet
    Voit liikuttaa suurennettua kuvaa oikealta vasemmalle tai ylös ja alas. Osa, jota ei näy, rajataan pois.

  • Valmis
    Rajaa kuva napsauttamalla tätä painiketta, kun olet tyytyväinen muutoksiin.

  • Kuvanäytön painikkeet
    Nämä painikkeet eivät ole käytettävissä leikkaustilassa. Voit käyttää näitä painikkeita, kun olet napsauttanut "Valmis"-painiketta ja sulkenut "Leikkaus"-näytön.

Kuvan korjaus

  • Automaattinen korjaus
    Yrittää korjata kuvaa eri tavoin.

  • Punasilmäisyyden poisto
    Yrittää korjata punaisia silmiä, jotka salamavalo toisinaan aiheuttaa valokuviin.

  • Mustavalkoinen
    Poistaa väritiedot kuvasta.

  • Seepia
    Poistaa väritiedot kuvasta ja lisää seepian sävyn.

Kuvan parannus

  • Luonnonmaisema
    Parantaa luonnon värejä, kuten vihreää ja sinistä.

  • Yömaisema
    Yrittää optimoida yömaisemakuvan säädöt.

  • Pehmeä valo
    Pehmentää kirkkaita reunoja.


Kopioi PCC:stä

Voit kopioida muistikortin tai USB-muistitikun tiedostoja haluamaasi kansioon tietokoneessa ja määrittää kohdekansion.

  • Kohdekansio
    Voit valita kansion, johon tiedostot kopioidaan.
    Alkuasetus on [...\Omat tiedostot\Omat kuvatiedostot\ControlCenter4\PhotoCapture].

  • Näytä kansio
    Valitse Näytä kansio, jos haluat näyttää kohdekansion automaattisesti kopioinnin jälkeen.

  • Kopiointikansio
    Voit valita, miten tiedosto tallennetaan.
    • Luo uusi kansio PCC-tiedostojen päivämäärän tai kuukauden mukaan
      Oletusasetus on Päivämäärä. Järjestelmä luo kansion, jonka nimenä on päivämäärä tai kuukausi, jona alkuperäinen tiedosto luotiin. Tiedosto tallennetaan tähän kansioon.

    • Säilytä PCC-kansiorakenne kopioitaessa
      Kopio tallennetaan samalla kansiorakenteella kuin alkuperäinen eikä uusia kansioita luoda.

  • Kopioi tiedostot
    Voit valita kopioitavan tiedoston tyypin.
    • Pakota korvausta
      Jos valitset tämän vaihtoehdon, kopioitavat tiedostot korvaavat kohdekansion tiedostot, joilla on sama nimi.

    • Kopioi vain kuvatiedostot
      Voit kopioida valituntyyppiset kuvatiedostot.

    • Kopioi kaikki tiedostot
      Voit kopioida kaikentyyppiset kuvatiedostot.

  • Oletus
    Palauttaa kaikki asetukset tehtaan oletusasetuksiin.


Kopioi sovellukseen

Kopioi sovellukseen -painikkeella voit avata tiedostoja tietyllä sovelluksella sen jälkeen kun tiedosto on automaattisesti kopioitu seuraavaan hakemistoon [...\Omat tiedostot\Omat kuvatiedostot\ControlCenter4\PhotoCapture].
Jos haluat muuttaa kansioasetuksia, napsauta painiketta hiiren kakkospainikkeella ja valitse haluamasi kopiointiasetukset.

  • Kopiointikansio
    Voit valita, miten tiedosto tallennetaan.
    • Luo uusi kansio PCC-tiedostojen päivämäärän tai kuukauden mukaan
      Oletusasetus on Päivämäärä. Järjestelmä luo kansion, jonka nimenä on päivämäärä tai kuukausi, jona alkuperäinen tiedosto luotiin. Tiedosto tallennetaan tähän kansioon.

    • Säilytä PCC-kansiorakenne kopioitaessa
      Kopio tallennetaan samalla kansiorakenteella kuin alkuperäinen eikä uusia kansioita luoda.

  • Kopioi tiedostot
    Voit valita kopioitavan tiedoston tyypin.
    • Pakota korvausta
      Jos valitset tämän vaihtoehdon, kopioitavat tiedostot korvaavat kohdekansion tiedostot, joilla on sama nimi.

    • Kopioi vain kuvatiedostot
      Voit kopioida valituntyyppiset kuvatiedostot.

    • Kopioi kaikki tiedostot
      Voit kopioida kaikentyyppiset kuvatiedostot.

  • Oletus
    Palauttaa kaikki asetukset tehtaan oletusasetuksiin.


PC-FAX

PC-FAX-toiminnolla voit lähettää skannattuja tietoja tai kuvatiedostoja faksiviesteinä. Voit myös katsella vastaanotettuja fakseja tietokoneen näytössä.
(Käytettävissä vain malleissa, jotka tukevat PC-FAX-ominaisuutta. PC-FAXin vastaanotto on käytettävissä vain malleissa, jotka tukevat tätä ominaisuutta.)

  • 1) Lähetä kuvatiedosto
    Voit lähettää kuvatiedoston tietokoneesta faksina PC-FAX-ohjelmistolla.

  • 2) Lähetä skannattu kuva (Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.)
    Voit skannata sivun tai asiakirjan ja lähettää kuvan tietokoneesta faksina automaattisesti PC-FAX-ohjelmistolla.

  • 3) Näytä Vastaanotettu PC-faksi (Tämä toiminto on käytettävissä vain malleissa, jotka tukevat tätä toimintoa.)
    Kun napsautat tätä painiketta, PC-FAXin vastaanotto-ohjelmisto käynnistetään, tietokone aloittaa faksitietojen vastaanottamisen laitteelta ja voit tarkastella vastaanotettuja fakseja. Tämän vaihtoehdon käyttö edellyttää, että laitteen ohjauspaneelin valikon vaihtoehto ”PC-FAXin vastaanotto” on valittu.


Lähetä kuvatiedosto

Jos napsautat painiketta, pikkukuvien katselusovellus avautuu. Siitä voit valita kuvan, jonka haluat lähettää faksina.

  • 1) Voit valita tietokoneen jonkin tiedostokansion.

  • 2) Valitun kansion valokuvat näytetään (tiedostomuodot JPG, PNG, BMP ja TIFF). Voit näyttää suurennetun kuvan kaksoisnapsauttamalla pikkukuvaa.

  • 3) Voit muuttaa vastaanotettujen kuvien näyttötapaa.
    • Pikkukuvan koko
      Voit muuttaa pikkukuvan kokoa.

    • Lajittele
      Voit valita kuvien lajittelutavan.

    • Lataa uudelleen
      Lataa kuvatiedostot uudelleen pikkukuvien päivittämiseksi.
  • 4) Lähetä
    Käynnistää PC-FAXin lähetysohjelman.


Lähetä skannattu kuva

  • Kun napsautat skannauspainiketta, näyttöön tulee Esiskannaa-ikkuna. Siitä voit tarkastella kuvaa. Voit myös rajata osan kuvasta esiskannattuasi asiakirjan. (Esiskannaus on käytettävissä, kun skannauspainikkeiden määritysvalintaikkunasta on valittu Esiskannaa.)

    • Esiskannaus
      Voit tarkastella kuvaa. Voit myös rajata pois tarpeettomia osia ennen skannaamista muuttamalla katkoviivakehyksen kokoa.

    • Sovita ikkunaan
      Asettaa zoomaustason siten, että kuva mahtuu ikkunaan.

    • Lähennä/Loitonna
      Voit lähentää tai loitontaa kuvaa.

    • Skannaus
      Käynnistää skannauksen.

    • Peruuta
      Sulkee ikkunan.

  • Voit määrittää asetukset napsauttamalla painiketta hiiren kakkospainikkeella ja valitsemalla Painikkeen asetukset. Voit määrittää ne myös määritysvalikosta.

    • Esiskannaus
      Voit tarkastella kuvaa Esiskannaa-ikkunasta.

    • Tarkkuus
      Voit valita useista skannaustarkkuuden asetuksista.

    • Skannaustyyppi
      Voit valita useista skannausvärisyvyyksistä.

    • Asiakirjan koko
      Voit valita jonkin esiasetetuista skannausko’oista. "Automaattinen(*)" merkitsee, että laite tunnistaa asiakirjan koon automaattisesti.

      * Tämä vaihtoehto ei ole käytettävissä kaikissa malleissa.

    • Kirkkaus
      Voit säätää skannatun kuvan kirkkautta.

    • Kontrasti
      Voit säätää skannatun kuvan kontrastia.

    • Jatkuva skannaus
      Voit skannata useita sivuja valotustasolta tai ADS-laitteesta. Kun sivu on skannattu, voit jatkaa skannaamista tai lopettaa. Tällä menetelmällä voidaan skannata enemmän sivuja kuin ADS-laitteen sallima määrä.

    • Kaksipuolinen skannaus (*1)
      Jos lisäät merkinnän ruutuun, laite skannaa asiakirjan kummankin puolen.
      Kun skannaat molemmat puolet, voit valita asiakirjan sidontatyypiksi pitkän tai lyhyen reunan sidonnan.

    • Oletus
      Palauttaa kaikki asetukset tehtaan oletusasetuksiin.

    *1 Tämä toiminto sisältyy ainoastaan malleihin, jotka tukevat kaksipuolista skannausta.


Näytä Vastaanotettu PC-faksi

Jos napsautat painiketta, pikkukuvien katselusovellus avautuu. Siitä voit tarkastella vastaanotettuja fakseja.

  • 1) Näyttää vastaanotetut faksit.

  • 2) Voit muuttaa vastaanotettujen faksien näyttötapaa.
    • Pikkukuvan koko
      Voit muuttaa pikkukuvan kokoa.

    • Lajittele
      Voit valita faksien lajittelutavan.

    • Valitse kaikki
      Valitsee kaikki nykyisen näkymän pikkukuvat.

    • Poista kaikkien valinta
      Poistaa kaikkien nykyisen näkymän pikkukuvien valinnan.

    • Lataa uudelleen
      Lataa kuvatiedostot uudelleen pikkukuvien päivittämiseksi.
  • 3) Tulosta
    Voit tulostaa vastaanotetut faksit. Katso lisätietoja kohdasta "Tulosta".


Mukautettu välilehti

Voit luoda omat skannaus- tai kopiointivaihtoehdot. Voit luoda kolme välilehteä ja niihin viisi mukautettua painiketta.

Luo mukautettu välilehti

Luo mukautettu välilehti napsauttamalla välilehtien aluetta hiiren kakkospainikkeella ja valitsemalla "Luo mukautettu välilehti".
Voit tehdä tämän myös napsauttamalla määritysvalikkoa ja valitsemalla "Luo mukautettu välilehti".

Voit muuttaa mukautetun välilehden nimeä.
Muuta välilehden nimeä napsauttamalla mukautettua välilehteä hiiren kakkospainikkeella ja valitsemalla "Nimeä mukautettu välilehti uudelleen".

Luo mukautettu painike

Voit luoda mukautetun painikkeen mukautettuun välilehteen napsauttamalla painikkeen ulkopuolista aluetta hiiren kakkospainikkeella ja valitsemalla "Luo mukautettu painike".
Voit kopioida mukautetun painikkeen myös valitsemalla hiiren kakkospainikkeella avattavasta pikavalikosta "Kopioi mukautettu painike".
    Voit muuttaa mukautetun painikkeen nimeä.
    Muuta painikkeen nimeä napsauttamalla mukautettua painiketta hiiren kakkospainikkeella ja valitsemalla ”Painikkeen asetukset”.