ControlCenter

Qu'est-ce que ControlCenter4 ?

ControlCenter4 est un programme qui vous permet d'accéder rapidement et facilement aux nombreuses fonctions de votre appareil, et ce directement à partir de l'écran de votre ordinateur. ControlCenter4 est automatiquement installé lors de l'installation initiale.

  • Démarrage / Fermer

  • Mode Accueil
    Le mode Accueil vous permet d'accéder aux fonctions de base telles que l'impression de photos, la numérisation et PC-FAX grâce à une interface conviviale et simple.
    (La fonction Impression de photos n'est disponible que pour les modèles à jet d'encre. Tous les modèles ne prennent pas en charge la fonction PC-FAX.)

  • Mode Avancé
    Outre les fonctions disponibles en mode Accueil, le mode Avancé vous donne également la possibilité de configurer des paramètres détaillés et de les enregistrer. Vous pouvez de nouveau accéder rapidement à ces paramètres enregistrés en créant des boutons préconfigurés.

Copyright(C) 2009-2012 Brother Industries, Ltd. All Rights Reserved.


Démarrage / Fermer

  • Démarrage
    • ControlCenter4 peut s'exécuter depuis le Menu Démarrer dans Tous les programmes.
    • Double-cliquez sur l'icône CC4 dans la zone de notification pour ouvrir la fenêtre ControlCenter4.
    • Cliquez avec le bouton droit sur l'icône CC4 pour modifier les paramètres de démarrage de ControlCenter4.

      • Ouvrir
        Permet d'ouvrir la fenêtre principale de ControlCenter4.

      • Préférences
        Vous permet de configurer les paramètres de démarrage de ControlCenter4.

      • A propos de...
        Permet d'afficher les informations de version de ControlCenter4.

      • Aide
        Permet d'ouvrir l'aide de ControlCenter4.

      • Fermer
        Permet de fermer le programme ControlCenter4.

    • "Remarque :
    si vous cliquez sur le bouton de fermeture (x) dans l'angle supérieur droit de l'écran principal de ControlCenter4, la fenêtre se ferme mais le programme reste actif dans la zone de notification."


Mode Accueil

  • 1) Modèle
    Vous permet de choisir l'appareil avec lequel ControlCenter4 va établir la connexion.

  • 2) Configuration
    Vous permet de modifier le type d'interface utilisateur et les paramètres du lancement automatique du programme.

  • 3) Aide
    Permet d'ouvrir l'aide de ControlCenter4.

  • 4) Onglet Menu
    • Photo (*1)
      Vous permet d'accéder aux fonctions de modification de photos telles que la suppression des yeux rouges, le rognage ou la retouche de scène.

    • Numérisation
      Vous permet de numériser des documents ou des images directement vers un fichier, un e-mail, un traitement de texte ou une application graphique sur votre ordinateur.

    • PC-FAX (*2)
      Vous permet d'envoyer des fichiers images ou données numérisées sous forme de fax. Vous pouvez également afficher les fax reçus sur l'écran de votre ordinateur.

    • Paramètres de l'appareil
      Vous permet de modifier les paramètres de votre appareil et d'accéder aux outils de gestion du réseau.

    • Support
      Vous permet d'accéder à l'aide de ControlCenter4.

  • 5) Etat de l'appareil
    Vous permet de visualiser la quantité d'encre restante(*1), la durée de vie restant pour le toner(*3) et le statut d'erreur de votre périphérique.

    *1 Cette fonction n'est disponible que pour les modèles à jet d'encre.
    *2 Disponible uniquement pour les modèles qui prennent en charge la fonction PC-FAX. La fonction de réception PC-FAX n'est disponible que sur les modèles qui la prennent en charge.
    *3 Cette fonction n'est disponible que pour les modèles laser/DEL. La durée de vie restant pour le toner est indiquée de manière approximative.


Configuration

Les options suivantes sont disponibles :
  • Sélection du mode
    Vous pouvez choisir l'interface utilisateur de ControlCenter4 en mode Accueil ou Avancé.

    Mode Accueil Mode Avancé

  • Préférences

    • Lancer ControlCenter au démarrage de l'ordinateur
      Lancez automatiquement ControlCenter4 au démarrage de votre ordinateur.

    • Ouvrir la fenêtre principale sur le menu de mise en route du ControlCenter
      Lancez ControlCenter4 alors que la fenêtre principale est ouverte. Cette option est accessible si "Lancer ControlCenter au démarrage de l'ordinateur" est sélectionné.


Photo

Vous pouvez imprimer votre photo. Vous pouvez également la modifier ou l'envoyer par e-mail, ou bien l'ouvrir à l'aide d'une application.
(Cette fonction n'est disponible que pour les modèles à jet d'encre.)

      • 1) Vous pouvez choisir un dossier de fichiers sur votre ordinateur.

      • 2) Vous pouvez copier des fichiers sur votre ordinateur à partir d'une carte mémoire ou d'un lecteur de mémoire flash USB inséré dans votre appareil.
          [Capture de photos]

      • 3) Les photos contenues dans le dossier s'affichent. (Format de fichiers : JPG, PNG, BMP, TIFF) Vous pouvez également modifier le nombre d'impressions.

      • 4) Vous pouvez modifier le style d'affichage de l'image.
        • Taille miniatures
          Vous permet de changer la taille des miniatures.

        • Trier
          Vous permet de sélectionner le tri de miniatures par date ou nom de fichier et par ordre croissant ou décroissant.

        • Sélectionner tout
          Sélectionne toutes les miniatures dans l'affichage actuel.

        • Désélectionner tout
          Permet de désélectionner toutes les miniatures dans l'affichage actuel.

        • Recharger
          Recharge les fichiers d'images pour actualiser les miniatures.

      • 5) Vous pouvez sélectionner les fonctions suivantes avec les photos choisies.
        • Imprimer

        • Modifier

        • Envoyer e-mail

        • Ouvrir à l'aide d'une application


Capture de photos

Vous pouvez copier des fichiers sur votre ordinateur à partir d'une carte mémoire ou d'un lecteur de mémoire flash USB inséré dans votre appareil.

    Dossier de destination
    Vous permet de choisir le dossier dans lequel vous souhaitez copier les fichiers.
    Le paramètre initial est [...\Mes documents\Mes images\ControlCenter4\PhotoCapture].

    Créer un nouveau dossier basé sur le mois des fichiers PCC
    Un dossier est créé et son nom correspond au mois de création du fichier d'origine. Le fichier est ensuite enregistré dans ce dossier.

    Conserver la structure du dossier PCC pour la copie
    La copie est enregistrée selon la même structure de dossiers que la structure d'origine ; aucun nouveau dossier n'est créé.

    Surposition forcée
    Si vous sélectionnez cette option, les fichiers copiés écraseront les fichiers du dossier de destination portant le même nom.

    Copie des nouveaux fichiers seulement
    Si vous sélectionnez cette option, seuls les fichiers qui sont plus récents que ceux du dossier de destination seront copiés.


Imprimer

  • 1) Permet d'afficher les images actuellement sélectionnées, ainsi que le nombre de copies de chaque image qui seront imprimées.

  • 2) Vous permet de sélectionner l'imprimante vers laquelle envoyer le document. Cliquez sur le bouton "Propriétés" pour modifier les paramètres spécifiques à l'imprimante.

  • 3) Vous permet de sélectionner le format de papier, le type de support et la mise en page. Le paramètre actuellement sélectionné est indiqué par un carré.

  • 4) Cliquez sur "Aperçu" pour afficher l'image à l'écran avant de l'imprimer. Cliquez sur "Lancer l'impression" pour envoyer la tâche d'impression vers l'imprimante sélectionnée.


Propriétés

  • Qualité d’impression (Résolution)
    Vous permet de sélectionner la qualité d'impression. La qualité et la vitesse d'impression étant étroitement liées, plus la qualité est élevée, plus l'impression de l'image sera longue.

  • Couleur / Echelle de gris (Mono)
    Permet de définir votre paramètre pour la couleur/l'échelle de gris.

  • Mode couleur (*1)
    Vous permet de sélectionner le mode couleur : Nature ou Vive.

  • Alimentation (*2)
    Vous permet de sélectionner le bac à papier.

  • Date (*3)
    Vous permet d'imprimer la date à laquelle a été prise la photo.

    *1 Cette option n'est disponible que pour les modèles à jet d'encre.
    *2 La disponibilité de cette option dépend du modèle que vous utilisez.
    *3 Cette option n'est disponible qu'en mode Photo.


Modifier

  • 1) Permet d'afficher les images actuellement sélectionnées, ainsi que le nombre de copies de chaque image qui seront imprimées.

  • 2) Vous permet d'effectuer votre sélection parmi un certain nombre de fonctions d'amélioration.

  • 3) Ces boutons vous permettent de contrôler l'affichage de l'image sélectionnée.
    • Comparer
      Vous pouvez comparer l'image modifiée avec l'originale.

    • Annuler
      Permet d'annuler la dernière modification apportée à l'image sélectionnée. L'image retrouve son état précédent.

    • Redémarrer
      Permet d'annuler toutes les modifications apportées à l'image sélectionnée. L'image modifiée retrouve son état original.

    • Ajuster à la fenêtre
      Permet de régler le niveau de zoom afin d'ajuster l'image à la fenêtre.

    • Zoom avant/Zoom arrière
      Permet de faire un zoom avant ou arrière de l'image.

    • Pivoter
      Permet de faire pivoter l'image numérisée de 90 degrés, dans le sens ou sens inverse des aiguilles d'une montre.

    • Suivant/Précédent
      Permet d'afficher l'image suivante/précédente.

  • 4) Permet d'afficher l'image sélectionnée.

  • 5) Cliquez sur "Imprimer" pour envoyer la tâche d'impression vers l'imprimante sélectionnée. Cliquez sur "Enregistrer" pour enregistrer vos modifications.

Rognage

  • Agrandir/Réduire
    Permet d'agrandir/de réduire les images. La partie ne s'affichant pas dans la zone d'image sera coupée.

  • Boutons fléchés
    Vous pouvez déplacer l'image agrandie de droite à gauche ou du haut vers le bas. La partie qui ne s'affiche pas sera rognée.

  • Terminé
    Lorsque vos modifications vous conviennent, cliquez sur ce bouton pour rogner l'image.

  • Boutons d'affichage de l'image
    Ces boutons ne sont pas disponibles en mode Rognage. Vous pouvez les utiliser après avoir cliqué sur le bouton "Terminé" et fermé le panneau "Rognage".

Correction image

  • Correction auto
    Permet d'appliquer diverses corrections afin d'obtenir une image optimale.

  • Suppression yeux rouges
    Permet de corriger l'effet "yeux rouges" sur les photos prises avec le flash.

  • Monochrome
    Permet de supprimer les informations colorimétriques de l'image.

  • Sépia
    Permet de supprimer les informations colorimétriques de l'image et d'ajouter une teinte sépia.

Retouche image

  • Nature
    Permet d'améliorer les couleurs naturelles, comme le vert et le bleu.

  • Nocturne
    Permet d'optimiser les réglages de l'image pour une photo nocturne.

  • Lumière douce
    Permet d'atténuer les bords brillants.


Envoyer e-mail

Permet de lancer votre application e-mail par défaut et de joindre l'image à un nouveau message.


Ouvrir à l'aide d'une application

    Vous permet d'ouvrir l'image sélectionnée à l'aide d'une application.
    Vous pouvez spécifier l'application cible.


Numérisation

  • 1) Vous pouvez configurer les paramètres de numérisation suivants :
    • Type de document
      Vous permet de choisir parmi une sélection de paramètres prédéfinis(*) afin d'obtenir les meilleurs résultats pour le type de document que vous numérisez.

      * « Photo » n'est pas disponible selon le modèle que vous utilisez.

      • Paramètres personnalisés
        Vous permet de modifier des paramètres de numérisation détaillés.
    • Format de numérisation
      Vous permet de choisir parmi une sélection de formats de numérisation prédéfinis. Si vous sélectionnez "Auto(*)", cela signifie que l'appareil détectera automatiquement la taille du document.

      * La disponibilité de cette option dépend du modèle que vous utilisez.
      • Numérisation
        Permet de lancer la numérisation.

      • Effacer
        Permet d'effacer la dernière image numérisée.
  • 2) Zone de visualisation
    Permet d'afficher la dernière image numérisée. Vous pouvez modifier le style d'affichage de l'image.
    • Redémarrer
      Permet d'annuler toutes les modifications apportées à l'image sélectionnée. L'image modifiée retrouve son état original.

    • Ajuster à la fenêtre
      Permet de régler le niveau de zoom afin d'ajuster l'image à la fenêtre.

    • Zoom avant/Zoom arrière
      Permet de faire un zoom avant ou arrière de l'image.

    • Rogner et éditer
      Vous permet de rogner l'image. Cliquez sur le bouton "Rogner et éditer", puis modifiez le cadre par rapport à la zone que vous souhaitez conserver après le rognage.
      Permet de faire pivoter l'image numérisée de 90 degrés, dans le sens ou sens inverse des aiguilles d'une montre.

    • Boutons fléchés
      Si vous avez numérisé plusieurs pages, vous pouvez voir la page numérisée suivante ou précédente en cliquant sur les boutons fléchés gauche ou droite.

  • 3) Vous pouvez utiliser l'image numérisée pour les fonctions suivantes.
    • Enregistrer

    • Imprimer

    • Ouvrir à l'aide d'une application

    • Envoyer e-mail

    • OCR (*)

      * Cette fonction n'est disponible que si le logiciel Nuance(TM) PaperPort(TM)12SE est installé sur votre ordinateur.


Paramètres personnalisés

Si vous choisissez "Personnalisé" dans l'option Type de document, vous pouvez modifier les paramètres de numérisation avancés.

  • Résolution
    Vous permet de choisir parmi divers paramètres de résolution de numérisation.

  • Type de numérisation
    Vous permet de choisir parmi diverses profondeurs colorimétriques de numérisation.

  • Luminosité
    Vous permet de régler la luminosité de l'image numérisée.

  • Contraste
    Vous permet de régler le contraste de l'image numérisée.

  • Numérisation en continu
    Vous permet de numériser plusieurs pages à partir du scanner à plat ou du chargeur. Une fois la page numérisée, vous pouvez choisir de poursuivre la numérisation ou d'y mettre un terme. Grâce à cette méthode, vous pouvez numériser un nombre de pages supérieur à la capacité maximale du chargeur.

  • Numérisation recto verso (*1)
    Lors d'une utilisation de l'ADF, le choix de cette option vous permet d'imprimer les deux faces du document. Elle vous permet également de définir le type de recto verso : reliure bord long ou bord court.

  • Rognage automatique (*2)
    Si vous sélectionnez l'option Rognage automatique, elle vous permet de reconnaître un à un plusieurs documents, comme des photos ou cartes de visite, placés sur la vitre du scanner. Celui-ci crée alors des images séparées pour chaque document qu'il a reconnu.

  • Paramètres avancés (*3)
    L'option Paramètres avancés vous permet de configurer les réglages suivants pour améliorer la numérisation.

  • Défaut
    Permet de restaurer tous les paramètres par défaut.

    *1 Cette fonction n'est disponible que pour les modèles qui prennent en charge la numérisation recto verso.
    *2 Cette fonction est disponible uniquement pour les modèles qui prennent en charge le rognage automatique.
    *3 cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.


[Instructions pour le rognage automatique]

  • Les documents placés sur la vitre du scanner doivent être rectangulaires ou carrés.

  • Les documents de forme inhabituelle peuvent ne pas être reconnus.

  • Lorsque vous choisissez ce paramètre, vous devez utiliser la vitre du scanner.

  • Vous devez placer les documents à distance des bords de la vitre du scanner comme illustré.

  • Vous devez laisser une distance de 10 mm (0,4") au moins entre les documents.

  • Le rognage automatique permet de régler l'inclinaison du document sur la vitre du scanner, mais si l'inclinaison est supérieure à 10 degrés, ce paramètre ne fonctionnera pas.

  • La fonction de rognage automatique est utilisable pour 16 documents maximum selon leur taille.

  • Si vous choisissez le rognage automatique, vous ne pouvez pas choisir la taille du document.

    • 1 0,4 pouces (10 mm) minimum
    • 2 0,8 pouces (20 mm) minimum (bas)


Paramètres avancés

L'option Paramètres avancés vous permet de configurer les réglages suivants pour améliorer la numérisation.
(cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.)

  • Supprimer la couleur d'arrière-plan (*1)
    Supprime la couleur de base des documents (les journaux, par exemple) pour renforcer la lisibilité des données numérisées. Vous pouvez ajuster le niveau de suppression.

  • Ignorer les pages vierges (*2)
    Elimine les pages blanches du document numérisé.

  • Afficher résultats de numérisation (*2)
    Affiche sur l'écran de l'ordinateur le nombre de pages sauvegardées et de pages blanches sautées.

    *1 cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.
    *2 Cette fonction n'est disponible que pour les modèles qui prennent en charge la numérisation recto verso.


Enregistrer

Vous permet d'enregistrer une image numérisée dans n'importe quel dossier sur un disque dur local ou réseau. Vous pouvez également choisir le type de fichier à utiliser.

  • Type de fichier
    Permet de choisir le type de fichier pour l'image enregistrée dans la liste déroulante. (*)
    * Lorsque vous choisissez « PDF consultable », la langue consultable dépend du « langage OCR » dans les paramètres OCR.
    * L'option PDF compression élevée n'est disponible que lorsque la résolution est de 300x300 ppp et que le type de numérisation est Couleur 24 bits ou Gris véritable.

  • Taille du fichier
    Vous permet de définir le taux de compression lorsque vous choisissez PDF, PDF sécurisé, JPEG, TIFF ou TIFF multipage.

  • Nom de fichier
    Dans le champ Nom de fichier, saisissez le nom que vous souhaitez attribuer au document (100 caractères au maximum).
    Avant d'enregistrer le fichier, vous pouvez demander au programme d'ajouter la date enregistrée dans le nom du fichier. S'il y a plusieurs pages ou si le nom de fichier a déjà été présent dans le dossier, un numéro d'ordre est ajouté automatiquement.

  • Insérer la date dans le nom du fichier
    Insère automatiquement la date dans le nom de l'image numérisée.

  • Dossier de destination
    Vous pouvez enregistrer le fichier dans le dossier par défaut figurant dans la fenêtre Dossier de destination ou choisir votre dossier préféré en cliquant sur l'icône du dossier.

  • Afficher Dossier
    Sélectionnez Afficher Dossier pour afficher automatiquement le dossier de destination après la numérisation.

  • Définir le mot de passe PDF
    Si vous choisissez PDF sécurisé dans la liste Type de fichier, cliquez sur la clé pour ouvrir la boîte de dialogue Définir le mot de passe PDF. Entrez un mot de passe dans la zone, puis cliquez sur OK. Une fois le mot de passe mémorisé, il sera automatiquement enregistré avec votre document chaque fois que vous numériserez un document vers un fichier PDF sécurisé.


Ouvrir à l'aide d'une application

Vous pouvez numériser une image directement dans votre application graphique dans laquelle vous pourrez la modifier.

  • Application cible
    Vous permet de choisir l'application graphique qui ouvrira le fichier.


Envoyer e-mail

Vous permet de numériser directement une page ou un document dans une application e-mail sous forme de pièce jointe standard.

  • Type de fichier
    Permet de choisir le type de fichier pour l'image enregistrée dans la liste déroulante. (*)
    * Lorsque vous choisissez « PDF consultable », la langue consultable dépend du « langage OCR » dans les paramètres OCR.
    * L'option PDF compression élevée n'est disponible que lorsque la résolution est de 300x300 ppp et que le type de numérisation est Couleur 24 bits ou Gris véritable.

  • Définir le mot de passe PDF
    Si vous choisissez PDF sécurisé dans la liste Type de fichier, cliquez sur la clé pour ouvrir la boîte de dialogue Définir le mot de passe PDF. Entrez un mot de passe dans la zone, puis cliquez sur OK. Une fois le mot de passe mémorisé, il sera automatiquement enregistré avec votre document chaque fois que vous numériserez un document vers un fichier PDF sécurisé.

  • Taille du fichier
    Vous permet de définir le taux de compression lorsque vous choisissez PDF, PDF sécurisé, JPEG, TIFF ou TIFF multipage.


OCR

Un lecteur de caractères optiques (OCR) convertit un document numérisé en texte. Ce texte peut alors être modifié dans votre logiciel de traitement de texte favori. (Cette fonction n'est disponible que si le logiciel Nuance(TM) PaperPort(TM)12SE est installé sur votre ordinateur.)

  • Type de fichier
    Permet de choisir le type de fichier pour l'image enregistrée dans la liste déroulante. (*)
    * Lorsque vous choisissez « PDF consultable », la langue consultable dépend du « langage OCR » dans les paramètres OCR.

  • Application cible
    Vous permet de choisir l'application de traitement de texte qui ouvrira le fichier après l'avoir traité.

  • Langage OCR
    Vous permet de choisir le langage OCR.


PC-FAX

La fonction PC-FAX vous permet d'envoyer des fichiers images ou des données numérisées sous forme de fax. Vous pouvez également afficher les fax reçus sur l'écran de votre ordinateur.
(Disponible uniquement pour les modèles qui prennent en charge la fonction PC-FAX. La fonction de réception PC-FAX n'est disponible que sur les modèles qui la prennent en charge.)

  • 1) Envoyer fichier image
    Vous permet d'envoyer un fichier image sous forme de fax à partir du PC à l'aide du logiciel PC-FAX.

  • 2) Envoyer image numérisée (cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.)
    Vous permet de numériser une page ou un document et d'envoyer automatiquement l'image sous forme de fax à partir du PC à l'aide du logiciel PC-FAX.

  • 3) Affichage de réception PC-FAX (cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.)
    Vous permet d'afficher les fax reçus sur l'écran de votre ordinateur. Vous DEVEZ activer l'option de réception PC-FAX à partir du panneau de commande de votre appareil pour activer cette fonction. Consultez le Guide de l'utilisateur de votre modèle.


Envoyer fichier image

  • 1) Vous pouvez choisir un dossier de fichiers sur votre ordinateur.

  • 2) Les photos contenues dans le dossier sélectionné s'affichent. (Format de fichiers : JPG, PNG, BMP, TIFF) Pour afficher l'image agrandie, double-cliquez sur la miniature.

  • 3) Vous permet de modifier l'affichage des images reçues.
    • Taille miniatures
      Vous permet de changer la taille des miniatures.

    • Trier
      Vous permet de choisir le mode de tri des images.

    • Recharger
      Recharge les fichiers d'images pour actualiser les miniatures.
  • 4) Envoyer
    Permet de lancer le programme d'envoi PC-FAX.


Envoyer image numérisée

  • 1) Vous pouvez configurer les paramètres de numérisation suivants.
    • Type de document
      Vous permet de choisir parmi une sélection de paramètres prédéfinis(*) afin d'obtenir les meilleurs résultats pour le type de document que vous numérisez.
      • Paramètres personnalisés
        Vous permet de modifier des paramètres de numérisation détaillés.
    • Format de numérisation
      Vous permet de choisir parmi une sélection de formats de numérisation prédéfinis. Si vous sélectionnez "Auto(*)", cela signifie que l'appareil détectera automatiquement la taille du document.

      * La disponibilité de cette option dépend du modèle que vous utilisez.
      • Numérisation
        Permet de lancer la numérisation.

      • Effacer
        Permet d'effacer la dernière image numérisée.
  • 2) Zone de visualisation
    Affiche l'image numérisée.
    • Redémarrer
      Permet d'annuler toutes les modifications apportées à l'image sélectionnée. L'image modifiée retrouve son état original.

    • Ajuster à la fenêtre
      Permet de régler le niveau de zoom afin d'ajuster l'image à la fenêtre.

    • Zoom avant/Zoom arrière
      Permet de faire un zoom avant ou arrière de l'image.

    • Rogner et éditer
      Vous permet de rogner l'image. Cliquez sur le bouton "Rogner et éditer", puis modifiez le cadre par rapport à la zone que vous souhaitez conserver après le rognage.
      Permet de faire pivoter l'image numérisée de 90 degrés, dans le sens ou sens inverse des aiguilles d'une montre.

  • 3) Envoyer
    Permet de lancer le programme d'envoi PC-FAX.


Paramètres personnalisés

Si vous choisissez "Personnalisé" dans l'option Type de document, vous pouvez modifier les paramètres de numérisation avancés.

  • Résolution
    Vous permet de choisir parmi divers paramètres de résolution de numérisation.

  • Type de numérisation
    Vous permet de choisir parmi diverses profondeurs colorimétriques de numérisation.

  • Luminosité
    Vous permet de régler la luminosité de l'image numérisée.

  • Contraste
    Vous permet de régler le contraste de l'image numérisée.

  • Numérisation en continu
    Vous permet de numériser plusieurs pages à partir du scanner à plat ou du chargeur. Une fois la page numérisée, vous pouvez choisir de poursuivre la numérisation ou d'y mettre un terme. Grâce à cette méthode, vous pouvez numériser un nombre de pages supérieur à la capacité maximale du chargeur.

  • Numérisation recto verso (*1)
    Lors d'une utilisation de l'ADF, le choix de cette option vous permet d'imprimer les deux faces du document. Elle vous permet également de définir le type de recto verso : reliure bord long ou bord court.

  • Rognage automatique (*2)
    Si vous sélectionnez l'option Rognage automatique, elle vous permet de reconnaître un à un plusieurs documents, comme des photos ou cartes de visite, placés sur la vitre du scanner. Celui-ci crée alors des images séparées pour chaque document qu'il a reconnu.

  • Défaut
    Permet de restaurer tous les paramètres par défaut.

    *1 Cette fonction n'est disponible que pour les modèles qui prennent en charge la numérisation recto verso.
    *2 Cette fonction est disponible uniquement pour les modèles qui prennent en charge le rognage automatique.


Affichage de réception PC-FAX

  • 1) Permet d'afficher les fax reçus.

  • 2) Vous permet de modifier l'affichage des fax reçus.
    • Taille miniatures
      Vous permet de changer la taille des miniatures.

    • Trier
      Vous permet de choisir le mode de tri des fax.

    • Sélectionner tout
      Sélectionne toutes les miniatures dans l'affichage actuel.

    • Désélectionner tout
      Permet de désélectionner toutes les miniatures dans l'affichage actuel.

    • Recharger
      Recharge les fichiers d'images pour actualiser les miniatures.

  • 3) Imprimer
    Vous permet d'imprimer les fax reçus. Pour plus de détails, reportez-vous à "Imprimer".


Paramètres de l'appareil

Les fonctions suivantes sont disponibles.
  • Configuration à distance (*1)
    Vous permet d'ouvrir le programme Configuration à distance.

  • Carnet d'adresses (*2)
    Vous permet d'ouvrir la fenêtre Définir le carnet d'adresses dans Configuration à distance.

  • Paramètres de numérisation vers périphérique
    Vous permet de configurer le bouton de numérisation de votre appareil. (Numérisation vers image, Numérisation vers OCR, Numérisation vers e-mail, Numérisation vers fichier)

  • BRAdmin (*3)
    Vous permet d'ouvrir le programme BRAdmin. Cette option n'est disponible que si le programme BRAdmin est installé.

    *1 Cette fonction n'est disponible que pour les modèles qui prennent en charge la configuration à distance.
    *2 Cette fonction n'est disponible que sur les modèles qui prennent en charge le carnet d'adresses.
    *3 Cette fonction n'est disponible que pour les modèles qui disposent d'une interface réseau.


Paramètres de numérisation vers périphérique

Vous permet de configurer le bouton de numérisation de votre appareil. (Numérisation vers image, Numérisation vers OCR, Numérisation vers e-mail, Numérisation vers fichier)

  • 1) Sélectionnez Image, OCR(*), E-mail ou Fichier.

    * Cette fonction n'est disponible que si le logiciel Nuance(TM) PaperPort(TM)12SE est installé sur votre ordinateur.

  • 2) Il se peut que certains paramètres ne soient plus disponibles en cas de conflit avec un autre paramètre.
    • Type de fichier
      Permet de choisir le type de fichier pour l'image enregistrée dans la liste déroulante. (*)

      * Lorsque vous choisissez « PDF consultable », la langue consultable dépend du « langage OCR » dans les paramètres OCR.
      * L'option PDF compression élevée n'est disponible que lorsque la résolution est de 300x300 ppp et que le type de numérisation est Couleur 24 bits ou Gris véritable.

    • Définir le mot de passe PDF (Image/E-mail/Fichier)
      Si vous choisissez PDF sécurisé dans la liste Type de fichier, cliquez sur la clé pour ouvrir la boîte de dialogue Définir le mot de passe PDF. Entrez un mot de passe dans la zone, puis cliquez sur OK. Une fois le mot de passe mémorisé, il sera automatiquement enregistré avec votre document chaque fois que vous numériserez un document vers un fichier PDF sécurisé.

    • Application cible (Image/OCR)
      Vous permet de choisir l'application graphique qui ouvrira le fichier.

    • Langage OCR (OCR)
      Vous permet de choisir le langage OCR.

    • Taille du fichier (Image/E-mail/Fichier)
      Vous permet de définir le taux de compression lorsque vous choisissez PDF, PDF sécurisé, JPEG, TIFF ou TIFF multipage.

    • Nom de fichier (Fichier)
      Dans le champ Nom de fichier, saisissez le nom que vous souhaitez attribuer au document (100 caractères au maximum).
      Avant d'enregistrer le fichier, vous pouvez demander au programme d'ajouter la date enregistrée dans le nom du fichier. S'il y a plusieurs pages ou si le nom de fichier a déjà été présent dans le dossier, un numéro d'ordre est ajouté automatiquement.

    • Dossier de destination (Fichier)
      Vous pouvez enregistrer le fichier dans le dossier par défaut figurant dans la fenêtre Dossier de destination ou choisir votre dossier préféré en cliquant sur l'icône du dossier.

    • Afficher Dossier (Fichier)
      Sélectionnez Afficher Dossier pour afficher automatiquement le dossier de destination après la numérisation.

    • Chemin du fichier de destination (Image/OCR/E-mail)
      Le chemin de fichier de destination s'affiche si vous cliquez sur le bouton « Modifier ». Une boîte de dialogue s'ouvre, vous permettant de modifier le préfixe du nom de fichier ainsi que le chemin du dossier de destination.

      • Nom de fichier
        Dans le champ Nom de fichier, saisissez le nom que vous souhaitez attribuer au document (100 caractères au maximum).
        Avant d'enregistrer le fichier, vous pouvez demander au programme d'ajouter la date enregistrée dans le nom du fichier. S'il y a plusieurs pages ou si le nom de fichier a déjà été présent dans le dossier, un numéro d'ordre est ajouté automatiquement.

      • Insérer la date dans le nom du fichier
        Insère automatiquement la date dans le nom de l'image numérisée.

      • Dossier de destination
        Vous pouvez enregistrer le fichier dans le dossier par défaut figurant dans la fenêtre Dossier de destination ou choisir votre dossier préféré en cliquant sur l'icône du dossier.

      • Défaut
        Permet de restaurer tous les paramètres par défaut.

    • Résolution
      Vous permet de choisir parmi divers paramètres de résolution de numérisation.

    • Type de numérisation
      Vous permet de choisir parmi diverses profondeurs colorimétriques de numérisation.

    • Taille document
      Vous permet de choisir parmi une sélection de formats de numérisation prédéfinis. Si vous sélectionnez "Auto(*)", cela signifie que l'appareil détectera automatiquement la taille du document.

      * La disponibilité de cette option dépend du modèle que vous utilisez.

    • Luminosité
      Vous permet de régler la luminosité de l'image numérisée.

    • Contraste
      Vous permet de régler le contraste de l'image numérisée.

    • Rognage automatique (*)
      Si vous sélectionnez l'option Rognage automatique, elle vous permet de reconnaître un à un plusieurs documents, comme des photos ou cartes de visite, placés sur la vitre du scanner. Celui-ci crée alors des images séparées pour chaque document qu'il a reconnu.

      * Cette fonction est disponible uniquement pour les modèles qui prennent en charge le rognage automatique.

    • Paramètres avancés (*)
      L'option Paramètres avancés vous permet de configurer les réglages suivants pour améliorer la numérisation.

      * cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.

    • Défaut
      Permet de restaurer tous les paramètres par défaut.


Support

Le menu Assistance fournit les liens suivants.
  • Aide du ControlCenter
    Permet d'ouvrir l'aide de ControlCenter4.

  • Brother Solutions Center
    Vous permet d'accéder au site de support Brother Solutions Center ou de trouver des informations sur les consommables originaux de Brother. Vous devez disposer d'un accès à Internet.

  • Brother CreativeCenter
    Vous permet d'accéder au Brother CreativeCenter, un site Web qui vous aide à créer et à imprimer GRATUITEMENT vos brochures photos, courriers, posters, cartes de vœux, calendriers et albums. Vous devez disposer d'un accès à Internet.

  • Brother Online
    Permet d’accéder à Brother Online, une collection de solutions et de services Web malins, faciles à utiliser. Brother Online propose, entre autres services, OmniJoin(TM), un service de conférence Web innovant. Vous devez disposer d'un accès à Internet.


Mode Avancé

  • 1) Modèle
    Vous permet de choisir l'appareil avec lequel ControlCenter4 va établir la connexion.

  • 2) Configuration
    Vous permet de modifier le type d'interface utilisateur et les paramètres du lancement automatique du programme.

  • 3) Aide
    Permet d'ouvrir l'aide de ControlCenter4.

  • 4) Onglet Menu
    • Numérisation
      Vous permet de numériser des documents ou des images directement vers un fichier, un e-mail, un traitement de texte ou une application graphique sur votre ordinateur.

    • PC-Copie
      Vous permet de numériser une page sur votre appareil, puis d'en imprimer des copies à l'aide de l'ensemble des fonctionnalités du pilote d'imprimante.

    • Photo (*1)
      Vous permet d'accéder aux fonctions de modification de photos telles que la suppression des yeux rouges, le rognage ou la retouche de scène.

    • PC-FAX (*2)
      Vous permet d'envoyer des fichiers images ou données numérisées sous forme de fax. Vous pouvez également afficher les fax reçus sur l'écran de votre ordinateur.

    • Paramètres de l'appareil
      Vous permet de modifier les paramètres de votre appareil et d'accéder aux outils de gestion du réseau.

    • Support
      Vous permet d'accéder à l'aide de ControlCenter4.

    • Personnalisé
      Vous permet de personnaliser et d'enregistrer vos paramètres de numérisation et de copie. Vous pouvez créer jusqu'à trois onglets, contenant chacun cinq boutons maximum dans lesquels vous pouvez enregistrer vos paramètres.

  • 5) Etat de l'appareil
    Vous permet de visualiser la quantité d'encre restante(*1), la durée de vie restant pour le toner(*3) et le statut d'erreur de votre périphérique.

    *1 Cette fonction n'est disponible que pour les modèles à jet d'encre.
    *2 Disponible uniquement pour les modèles qui prennent en charge la fonction PC-FAX. La fonction de réception PC-FAX n'est disponible que sur les modèles qui la prennent en charge.
    *3 Cette fonction n'est disponible que pour les modèles laser/DEL. La durée de vie restant pour le toner est indiquée de manière approximative.


Configuration

Vous permet de configurer les paramètres de ControlCenter4.
    Vous permet d'ouvrir la boîte de dialogue de configuration pour chaque fonction.
    • Numérisation
      Image, OCR, E-mail, Fichier

    • PC-Copie (*1)
      Chaque bouton de copie

    • Photo (*2)
      Copier à partir de PCC, Copier vers l'application

    • PC-FAX (*3)
      Envoyer fichier image, Envoyer image numérisée, Affichage de réception PC-FAX

    • Paramètres de l'appareil
      Paramètres de numérisation vers périphérique

    • Personnalisé
      Vous permet de configurer les paramètres du bouton que vous avez créé.

      Vous permet de créer ou de supprimer un onglet ou un bouton personnalisé.
      • Créer un onglet personnalisé
        Vous pouvez créer jusqu'à trois onglets personnalisés.

      • Créer un bouton personnalisé
        Vous pouvez créer jusqu'à cinq boutons sur l'onglet personnalisé.

      • Supprimer l'onglet personnalisé
        Vous pouvez supprimer un onglet personnalisé.

      • Supprimer le bouton personnalisé
        Vous pouvez supprimer un bouton personnalisé.

    • Sélection du mode
      Vous pouvez choisir l'interface utilisateur de ControlCenter4 en mode Accueil ou Avancé.

    • Préférences

    *1 Les paramètres par défaut diffèrent en fonction des modèles que vous utilisez. La fonction de copie couleur n'est pas disponible pour les modèles laser monochrome.
    *2 Cette fonction n'est disponible que pour les modèles à jet d'encre.
    *3 Disponible uniquement pour les modèles qui prennent en charge la fonction PC-FAX.


Numérisation

Il existe quatre options de numérisation : Image, OCR, E-mail et Fichier.

    Les fonctions suivantes sont disponibles.
    Vous pouvez configurer les paramètres des boutons de numérisation en cliquant avec le bouton droit sur chaque bouton ControlCenter4, puis en sélectionnant les paramètres du bouton. Vous pouvez également effectuer cette action depuis le menu de configuration.

  • Image
    Vous permet de numériser directement une page dans n'importe quelle application d'affichage ou d'édition graphique. Vous pouvez sélectionner l'application de destination, par exemple Microsoft(R) Paint, Corel(R) Paint Shop Pro(R), Adobe(R) Photoshop(R) ou n'importe quelle autre application d'édition d'image sur votre PC.

  • OCR *
    Vous permet de numériser une page ou un document, de lancer automatiquement l'application OCR (reconnaissance optique de caractères) et d'insérer le texte (et non une image graphique) dans une application de traitement de texte. Vous pouvez sélectionner l'application de traitement de texte de destination, par exemple Microsoft(R) Notepad, Microsoft(R) Word, Corel(R) WordPerfect(R) ou n'importe quelle autre application de traitement de texte sur votre PC.

    * Cette fonction n'est disponible que si le logiciel Nuance(TM) PaperPort(TM)12SE est installé sur votre ordinateur.

  • E-mail
    Vous permet de numériser directement une page ou un document dans une application e-mail sous forme de fichier joint. Vous pouvez choisir le type de fichier et la résolution du fichier joint.

  • Fichier
    Vous permet de numériser directement vers un fichier sur disque. Vous pouvez modifier le type de fichier et le dossier de destination.

Fenêtre de pré-numérisation

Lorsque vous cliquez sur un bouton de numérisation, le fenêtre de pré-numérisation s'ouvre. Elle vous permet de revoir l'image. Vous pouvez également rogner une partie de l'image après avoir pré-numérisé le document. (La pré-numérisation est accessible lorsque l'option "Pré-numériser" est sélectionnée dans la boîte de dialogue de configuration de chaque bouton de numérisation.)

  • Pré-numérisation
    Vous permet de retoucher votre image. Vous pouvez également rogner les zones inutiles avant la numérisation en modifiant la taille du cadre pointillé.

  • Ajuster à la fenêtre
    Permet de régler le niveau de zoom afin d'ajuster l'image à la fenêtre.

  • Zoom avant/Zoom arrière
    Permet de faire un zoom avant ou arrière de l'image.

  • Numérisation
    Permet de lancer la numérisation.

  • Annuler
    Ferme la fenêtre.


Image

Vous pouvez numériser une image directement dans votre application graphique dans laquelle vous pourrez la modifier.

  • Type de fichier
    Permet de choisir le type de fichier pour l'image enregistrée dans la liste déroulante. (*)
    * Lorsque vous choisissez « PDF consultable », la langue consultable dépend du « langage OCR » dans les paramètres OCR.
    * L'option PDF compression élevée n'est disponible que lorsque la résolution est de 300x300 ppp et que le type de numérisation est Couleur 24 bits ou Gris véritable.

  • Application cible
    Vous permet de choisir l'application graphique qui ouvrira le fichier.

  • Définir le mot de passe PDF
    Si vous choisissez PDF sécurisé dans la liste Type de fichier, cliquez sur la clé pour ouvrir la boîte de dialogue Définir le mot de passe PDF. Entrez un mot de passe dans la zone, puis cliquez sur OK. Une fois le mot de passe mémorisé, il sera automatiquement enregistré avec votre document chaque fois que vous numériserez un document vers un fichier PDF sécurisé.

  • Taille du fichier
    Vous permet de définir le taux de compression lorsque vous choisissez PDF, PDF sécurisé, JPEG, TIFF ou TIFF multipage.

  • Chemin du fichier de destination
    Le chemin de fichier de destination s'affiche si vous cliquez sur le bouton « Modifier ». Une boîte de dialogue s'ouvre, vous permettant de modifier le préfixe du nom de fichier ainsi que le chemin du dossier de destination.

    • Nom de fichier
      Dans le champ Nom de fichier, saisissez le nom que vous souhaitez attribuer au document (100 caractères au maximum).
      Avant d'enregistrer le fichier, vous pouvez demander au programme d'ajouter la date enregistrée dans le nom du fichier. S'il y a plusieurs pages ou si le nom de fichier a déjà été présent dans le dossier, un numéro d'ordre est ajouté automatiquement.

    • Insérer la date dans le nom du fichier
      Insère automatiquement la date dans le nom de l'image numérisée.

    • Dossier de destination
      Vous pouvez enregistrer le fichier dans le dossier par défaut figurant dans la fenêtre Dossier de destination ou choisir votre dossier préféré en cliquant sur l'icône du dossier.

    • Défaut
      Permet de restaurer tous les paramètres par défaut.

  • Pré-numérisation
    La fenêtre de pré-numérisation vous permet de retoucher l'image.

  • Résolution
    Vous permet de choisir parmi divers paramètres de résolution de numérisation.

  • Type de numérisation
    Vous permet de choisir parmi diverses profondeurs colorimétriques de numérisation.

  • Taille document
    Vous permet de choisir parmi une sélection de formats de numérisation prédéfinis. Si vous sélectionnez "Auto(*)", cela signifie que l'appareil détectera automatiquement la taille du document.

    * La disponibilité de cette option dépend du modèle que vous utilisez.

  • Luminosité
    Vous permet de régler la luminosité de l'image numérisée.

  • Contraste
    Vous permet de régler le contraste de l'image numérisée.

  • Numérisation en continu
    Vous permet de numériser plusieurs pages à partir du scanner à plat ou du chargeur. Une fois la page numérisée, vous pouvez choisir de poursuivre la numérisation ou d'y mettre un terme. Grâce à cette méthode, vous pouvez numériser un nombre de pages supérieur à la capacité maximale du chargeur.

  • Numérisation recto verso (*1)
    Lors d'une utilisation de l'ADF, le choix de cette option vous permet d'imprimer les deux faces du document. Elle vous permet également de définir le type de recto verso : reliure bord long ou bord court.

  • Rognage automatique (*2)
    Si vous sélectionnez l'option Rognage automatique, elle vous permet de reconnaître un à un plusieurs documents, comme des photos ou cartes de visite, placés sur la vitre du scanner. Celui-ci crée alors des images séparées pour chaque document qu'il a reconnu.

  • Ne plus me montrer.
    Vous pouvez sélectionner cette option pour lancer la numérisation sans passer par la boîte de dialogue des options. Pour accéder ultérieurement à cette boîte de dialogue, cliquez avec le bouton droit de la souris sur un bouton de destination de numérisation (image, OCR, e-mail ou fichier).

  • Afficher la boîte de dialogue des paramètres avat la numérisation.
    Pour accéder à la boîte de dialogue des paramètres avant la numérisation. Le choix de cette option réaffichera la boîte de dialogue des paramètres.

  • Paramètres avancés (*3)
    L'option Paramètres avancés vous permet de configurer les réglages suivants pour améliorer la numérisation.

  • Défaut
    Permet de restaurer tous les paramètres par défaut.

    *1 Cette fonction n'est disponible que pour les modèles qui prennent en charge la numérisation recto verso.
    *2 Cette fonction est disponible uniquement pour les modèles qui prennent en charge le rognage automatique.
    *3 cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.


OCR

Un lecteur de caractères optiques (OCR) convertit un document numérisé en texte. Ce texte peut alors être modifié dans votre logiciel de traitement de texte favori. (Cette fonction n'est disponible que si le logiciel Nuance(TM) PaperPort(TM)12SE est installé sur votre ordinateur.)

  • Type de fichier
    Permet de choisir le type de fichier pour l'image enregistrée dans la liste déroulante. (*)
    * Lorsque vous choisissez « PDF consultable », la langue consultable dépend du « langage OCR » dans les paramètres OCR.

  • Application cible
    Vous permet de choisir l'application de traitement de texte qui ouvrira le fichier après l'avoir traité.

  • Langage OCR
    Vous permet de choisir le langage OCR.

  • Chemin du fichier de destination
    Le chemin de fichier de destination s'affiche si vous cliquez sur le bouton « Modifier ». Une boîte de dialogue s'ouvre, vous permettant de modifier le préfixe du nom de fichier ainsi que le chemin du dossier de destination.

    • Nom de fichier
      Dans le champ Nom de fichier, saisissez le nom que vous souhaitez attribuer au document (100 caractères au maximum).
      Avant d'enregistrer le fichier, vous pouvez demander au programme d'ajouter la date enregistrée dans le nom du fichier. S'il y a plusieurs pages ou si le nom de fichier a déjà été présent dans le dossier, un numéro d'ordre est ajouté automatiquement.

    • Insérer la date dans le nom du fichier
      Insère automatiquement la date dans le nom de l'image numérisée.

    • Dossier de destination
      Vous pouvez enregistrer le fichier dans le dossier par défaut figurant dans la fenêtre Dossier de destination ou choisir votre dossier préféré en cliquant sur l'icône du dossier.

    • Défaut
      Permet de restaurer tous les paramètres par défaut.

  • Pré-numérisation
    La fenêtre de pré-numérisation vous permet de retoucher l'image.

  • Résolution
    Vous permet de choisir parmi divers paramètres de résolution de numérisation.

  • Type de numérisation
    Vous permet de choisir parmi diverses profondeurs colorimétriques de numérisation.

  • Taille document
    Vous permet de choisir parmi une sélection de formats de numérisation prédéfinis. Si vous sélectionnez "Auto(*)", cela signifie que l'appareil détectera automatiquement la taille du document.

    * La disponibilité de cette option dépend du modèle que vous utilisez.

  • Luminosité
    Vous permet de régler la luminosité de l'image numérisée.

  • Contraste
    Vous permet de régler le contraste de l'image numérisée.

  • Numérisation en continu
    Vous permet de numériser plusieurs pages à partir du scanner à plat ou du chargeur. Une fois la page numérisée, vous pouvez choisir de poursuivre la numérisation ou d'y mettre un terme. Grâce à cette méthode, vous pouvez numériser un nombre de pages supérieur à la capacité maximale du chargeur.

  • Numérisation recto verso (*1)
    Lors d'une utilisation de l'ADF, le choix de cette option vous permet d'imprimer les deux faces du document. Elle vous permet également de définir le type de recto verso : reliure bord long ou bord court.

  • Ne plus me montrer.
    Vous pouvez sélectionner cette option pour lancer la numérisation sans passer par la boîte de dialogue des options. Pour accéder ultérieurement à cette boîte de dialogue, cliquez avec le bouton droit de la souris sur un bouton de destination de numérisation (image, OCR, e-mail ou fichier).

  • Afficher la boîte de dialogue des paramètres avat la numérisation.
    Pour accéder à la boîte de dialogue des paramètres avant la numérisation. Le choix de cette option réaffichera la boîte de dialogue des paramètres.

  • Paramètres avancés (*2)
    L'option Paramètres avancés vous permet de configurer les réglages suivants pour améliorer la numérisation.

  • Défaut
    Permet de restaurer tous les paramètres par défaut.

    *1 Cette fonction n'est disponible que pour les modèles qui prennent en charge la numérisation recto verso.
    *2 cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.


E-mail

Permet de lancer l'application e-mail. Vous pouvez envoyer le document numérisé sous forme de fichier joint.

  • Type de fichier
    Permet de choisir le type de fichier pour l'image enregistrée dans la liste déroulante. (*)
    * Lorsque vous choisissez « PDF consultable », la langue consultable dépend du « langage OCR » dans les paramètres OCR.
    * L'option PDF compression élevée n'est disponible que lorsque la résolution est de 300x300 ppp et que le type de numérisation est Couleur 24 bits ou Gris véritable.

  • Définir le mot de passe PDF
    Si vous choisissez PDF sécurisé dans la liste Type de fichier, cliquez sur la clé pour ouvrir la boîte de dialogue Définir le mot de passe PDF. Entrez un mot de passe dans la zone, puis cliquez sur OK. Une fois le mot de passe mémorisé, il sera automatiquement enregistré avec votre document chaque fois que vous numériserez un document vers un fichier PDF sécurisé.

  • Taille du fichier
    Vous permet de définir le taux de compression lorsque vous choisissez PDF, PDF sécurisé, JPEG, TIFF ou TIFF multipage.

  • Chemin du fichier de destination
    Le chemin de fichier de destination s'affiche si vous cliquez sur le bouton « Modifier ». Une boîte de dialogue s'ouvre, vous permettant de modifier le préfixe du nom de fichier ainsi que le chemin du dossier de destination.

    • Nom de fichier
      Dans le champ Nom de fichier, saisissez le nom que vous souhaitez attribuer au document (100 caractères au maximum).
      Avant d'enregistrer le fichier, vous pouvez demander au programme d'ajouter la date enregistrée dans le nom du fichier. S'il y a plusieurs pages ou si le nom de fichier a déjà été présent dans le dossier, un numéro d'ordre est ajouté automatiquement.

    • Insérer la date dans le nom du fichier
      Insère automatiquement la date dans le nom de l'image numérisée.

    • Dossier de destination
      Vous pouvez enregistrer le fichier dans le dossier par défaut figurant dans la fenêtre Dossier de destination ou choisir votre dossier préféré en cliquant sur l'icône du dossier.

    • Défaut
      Permet de restaurer tous les paramètres par défaut.

  • Pré-numérisation
    La fenêtre de pré-numérisation vous permet de retoucher l'image.

  • Résolution
    Vous permet de choisir parmi divers paramètres de résolution de numérisation.

  • Type de numérisation
    Vous permet de choisir parmi diverses profondeurs colorimétriques de numérisation.

  • Taille document
    Vous permet de choisir parmi une sélection de formats de numérisation prédéfinis. Si vous sélectionnez "Auto(*)", cela signifie que l'appareil détectera automatiquement la taille du document.

    * La disponibilité de cette option dépend du modèle que vous utilisez.

  • Luminosité
    Vous permet de régler la luminosité de l'image numérisée.

  • Contraste
    Vous permet de régler le contraste de l'image numérisée.

  • Numérisation en continu
    Vous permet de numériser plusieurs pages à partir du scanner à plat ou du chargeur. Une fois la page numérisée, vous pouvez choisir de poursuivre la numérisation ou d'y mettre un terme. Grâce à cette méthode, vous pouvez numériser un nombre de pages supérieur à la capacité maximale du chargeur.

  • Numérisation recto verso (*1)
    Lors d'une utilisation de l'ADF, le choix de cette option vous permet d'imprimer les deux faces du document. Elle vous permet également de définir le type de recto verso : reliure bord long ou bord court.

  • Rognage automatique (*2)
    Si vous sélectionnez l'option Rognage automatique, elle vous permet de reconnaître un à un plusieurs documents, comme des photos ou cartes de visite, placés sur la vitre du scanner. Celui-ci crée alors des images séparées pour chaque document qu'il a reconnu.

  • Ne plus me montrer.
    Vous pouvez sélectionner cette option pour lancer la numérisation sans passer par la boîte de dialogue des options. Pour accéder ultérieurement à cette boîte de dialogue, cliquez avec le bouton droit de la souris sur un bouton de destination de numérisation (image, OCR, e-mail ou fichier).

  • Afficher la boîte de dialogue des paramètres avat la numérisation.
    Pour accéder à la boîte de dialogue des paramètres avant la numérisation. Le choix de cette option réaffichera la boîte de dialogue des paramètres.

  • Paramètres avancés (*3)
    L'option Paramètres avancés vous permet de configurer les réglages suivants pour améliorer la numérisation.

  • Défaut
    Permet de restaurer tous les paramètres par défaut.

    *1 Cette fonction n'est disponible que pour les modèles qui prennent en charge la numérisation recto verso.
    *2 Cette fonction est disponible uniquement pour les modèles qui prennent en charge le rognage automatique.
    *3 cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.


Fichier

Vous permet d'enregistrer une image numérisée dans n'importe quel dossier sur un disque dur local ou réseau. Vous pouvez également choisir le type de fichier à utiliser.

  • Type de fichier
    Permet de choisir le type de fichier pour l'image enregistrée dans la liste déroulante. (*)
    * Lorsque vous choisissez « PDF consultable », la langue consultable dépend du « langage OCR » dans les paramètres OCR.
    * L'option PDF compression élevée n'est disponible que lorsque la résolution est de 300x300 ppp et que le type de numérisation est Couleur 24 bits ou Gris véritable.

  • Nom de fichier
    Dans le champ Nom de fichier, saisissez le nom que vous souhaitez attribuer au document (100 caractères au maximum).
    Avant d'enregistrer le fichier, vous pouvez demander au programme d'ajouter la date enregistrée dans le nom du fichier. S'il y a plusieurs pages ou si le nom de fichier a déjà été présent dans le dossier, un numéro d'ordre est ajouté automatiquement.

  • Insérer la date dans le nom du fichier
    Insère automatiquement la date dans le nom de l'image numérisée.

  • Afficher la fenêtre Enregistrer sous
    Pour pouvoir spécifier la destination de l'image numérisée à chaque numérisation, sélectionnez Afficher la fenêtre Sauvegarder sous.

  • Dossier de destination
    Vous pouvez enregistrer le fichier dans le dossier par défaut figurant dans la fenêtre Dossier de destination ou choisir votre dossier préféré en cliquant sur l'icône du dossier.

  • Afficher Dossier
    Sélectionnez Afficher Dossier pour afficher automatiquement le dossier de destination après la numérisation.

  • Définir le mot de passe PDF
    Si vous choisissez PDF sécurisé dans la liste Type de fichier, cliquez sur la clé pour ouvrir la boîte de dialogue Définir le mot de passe PDF. Entrez un mot de passe dans la zone, puis cliquez sur OK. Une fois le mot de passe mémorisé, il sera automatiquement enregistré avec votre document chaque fois que vous numériserez un document vers un fichier PDF sécurisé.

  • Taille du fichier
    Vous permet de définir le taux de compression lorsque vous choisissez PDF, PDF sécurisé, JPEG, TIFF ou TIFF multipage.

  • Pré-numérisation
    La fenêtre de pré-numérisation vous permet de retoucher l'image.

  • Résolution
    Vous permet de choisir parmi divers paramètres de résolution de numérisation.

  • Type de numérisation
    Vous permet de choisir parmi diverses profondeurs colorimétriques de numérisation.

  • Taille document
    Vous permet de choisir parmi une sélection de formats de numérisation prédéfinis. Si vous sélectionnez "Auto(*)", cela signifie que l'appareil détectera automatiquement la taille du document.

    * La disponibilité de cette option dépend du modèle que vous utilisez.

  • Luminosité
    Vous permet de régler la luminosité de l'image numérisée.

  • Contraste
    Vous permet de régler le contraste de l'image numérisée.

  • Numérisation en continu
    Vous permet de numériser plusieurs pages à partir du scanner à plat ou du chargeur. Une fois la page numérisée, vous pouvez choisir de poursuivre la numérisation ou d'y mettre un terme. Grâce à cette méthode, vous pouvez numériser un nombre de pages supérieur à la capacité maximale du chargeur.

  • Numérisation recto verso (*1)
    Lors d'une utilisation de l'ADF, le choix de cette option vous permet d'imprimer les deux faces du document. Elle vous permet également de définir le type de recto verso : reliure bord long ou bord court.

  • Rognage automatique (*2)
    Si vous sélectionnez l'option Rognage automatique, elle vous permet de reconnaître un à un plusieurs documents, comme des photos ou cartes de visite, placés sur la vitre du scanner. Celui-ci crée alors des images séparées pour chaque document qu'il a reconnu.

  • Ne plus me montrer.
    Vous pouvez sélectionner cette option pour lancer la numérisation sans passer par la boîte de dialogue des options. Pour accéder ultérieurement à cette boîte de dialogue, cliquez avec le bouton droit de la souris sur un bouton de destination de numérisation (image, OCR, e-mail ou fichier).

  • Afficher la boîte de dialogue des paramètres avat la numérisation.
    Pour accéder à la boîte de dialogue des paramètres avant la numérisation. Le choix de cette option réaffichera la boîte de dialogue des paramètres.

  • Paramètres avancés (*3)
    L'option Paramètres avancés vous permet de configurer les réglages suivants pour améliorer la numérisation.

  • Défaut
    Permet de restaurer tous les paramètres par défaut.

    *1 Cette fonction n'est disponible que pour les modèles qui prennent en charge la numérisation recto verso.
    *2 Cette fonction est disponible uniquement pour les modèles qui prennent en charge le rognage automatique.
    *3 cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.


PC-Copie

Vous permet de numériser une page sur votre appareil, puis d'en imprimer des copies à l'aide de l'ensemble des fonctionnalités du pilote d'imprimante.

  • Les paramètres par défaut diffèrent en fonction de chaque modèle. Vous pouvez attribuer à chaque bouton vos paramètres de copie préférés.
  • Vous pouvez configurer les paramètres en cliquant avec le bouton droit sur chaque bouton ControlCenter4, puis en sélectionnant Paramètres du bouton. Vous pouvez également effectuer cette action depuis le menu de configuration.
      [Paramètres du bouton]

Fenêtre de pré-numérisation

Lorsque vous cliquez sur un bouton de copie, la fenêtre de pré-numérisation s'ouvre. La fenêtre de pré-numérisation vous permet de retoucher l'image. Vous pouvez également rogner une partie de l'image après avoir pré-numérisé le document. (La pré-numérisation est accessible lorsque l'option "Pré-numériser" est sélectionnée dans la boîte de dialogue de configuration de chaque bouton de numérisation.)

  • Pré-numérisation
    Vous permet de retoucher votre image. Vous pouvez également rogner les zones inutiles avant la numérisation en modifiant la taille du cadre pointillé.

  • Ajuster à la fenêtre
    Permet de régler le niveau de zoom afin d'ajuster l'image à la fenêtre.

  • Zoom avant/Zoom arrière
    Permet de faire un zoom avant ou arrière de l'image.

  • Numérisation
    Permet de lancer la numérisation.

  • Annuler
    Ferme la fenêtre.


Paramètres du bouton

Vous pouvez configurer les paramètres en cliquant avec le bouton droit sur chaque bouton, puis en sélectionnant Paramètres du bouton. Vous pouvez également effectuer cette action depuis le menu de configuration.

  • Entrez un nom pour le bouton de copie
    Vous permet de modifier le nom du bouton.

  • Rapport de copie
    Vous permet de modifier le taux de reproduction.

  • Pré-numérisation
    La fenêtre de pré-numérisation vous permet de retoucher l'image.

  • Résolution
    Vous permet de choisir parmi divers paramètres de résolution de numérisation.

  • Type de numérisation
    Vous permet de choisir parmi diverses profondeurs colorimétriques de numérisation.

  • Taille document
    Vous permet de choisir parmi une sélection de formats de numérisation prédéfinis. Si vous sélectionnez "Auto(*)", cela signifie que l'appareil détectera automatiquement la taille du document.

    * La disponibilité de cette option dépend du modèle que vous utilisez.

  • Luminosité
    Vous permet de régler la luminosité de l'image numérisée.

  • Contraste
    Vous permet de régler le contraste de l'image numérisée.

  • Numérisation en continu
    Vous permet de numériser plusieurs pages à partir du scanner à plat ou du chargeur. Une fois la page numérisée, vous pouvez choisir de poursuivre la numérisation ou d'y mettre un terme. Grâce à cette méthode, vous pouvez numériser un nombre de pages supérieur à la capacité maximale du chargeur.

  • Numérisation recto verso (*1)
    Lors d'une utilisation de l'ADF, le choix de cette option vous permet d'imprimer les deux faces du document. Elle vous permet également de définir le type de recto verso : reliure bord long ou bord court.

  • Défaut
    Permet de restaurer tous les paramètres par défaut.

    *1 Cette fonction n'est disponible que pour les modèles qui prennent en charge la numérisation recto verso.


Photo

Vous pouvez imprimer votre photo. Vous pouvez également ouvrir ou copier des fichiers et des dossiers depuis une carte mémoire ou un lecteur de mémoire flash USB installé sur l'appareil.
(Cette fonction n'est disponible que pour les modèles à jet d'encre.)
    Les fonctions suivantes sont disponibles.
    Vous pouvez configurer les paramètres des boutons Copier à partir de PCC et Copier vers l'application en cliquant avec le bouton droit sur chaque bouton, puis en sélectionnant Paramètres du bouton. Vous pouvez également effectuer cette action depuis le menu de configuration.

  • Impression de photos
    La visionneuse de miniatures s'ouvre et vous permet de modifier et d'imprimer des photos de votre PC.

  • Ouvrir le dossier PCC
    Vous permet d'afficher les fichiers et dossiers qui se trouvent sur la carte mémoire ou le lecteur de mémoire flash USB.

  • Copier à partir de PCC
    Vous permet de copier les fichiers de la carte mémoire ou du lecteur de mémoire flash USB vers un dossier particulier de votre PC. Vous pouvez sélectionner le dossier de destination.

  • Copier vers l'application
    Vous permet de copier les fichiers de la carte mémoire ou du lecteur de mémoire flash USB directement vers une application particulière.


Impression de photos

La visionneuse de miniatures s'ouvre et vous permet de modifier et d'imprimer des photos de votre PC.

  • 1) Vous pouvez choisir un dossier de fichiers sur votre ordinateur.

  • 2) Les photos contenues dans le dossier s'affichent. (Format de fichiers : JPG, PNG, BMP, TIFF) Vous pouvez également modifier le nombre d'impressions.

  • 3) Vous pouvez modifier le style d'affichage de l'image.
    • Taille miniatures
      Vous permet de changer la taille des miniatures.

    • Trier
      Vous permet de sélectionner le tri de miniatures par date ou nom de fichier et par ordre croissant ou décroissant.

    • Sélectionner tout
      Sélectionne toutes les miniatures dans l'affichage actuel.

    • Désélectionner tout
      Permet de désélectionner toutes les miniatures dans l'affichage actuel.

    • Recharger
      Recharge les fichiers d'images pour actualiser les miniatures.

  • 4) Vous pouvez sélectionner les fonctions suivantes avec les photos choisies.
    • Imprimer

    • Modifier


Modifier

  • 1) Permet d'afficher les images actuellement sélectionnées, ainsi que le nombre de copies de chaque image qui seront imprimées.

  • 2) Vous permet d'effectuer votre sélection parmi un certain nombre de fonctions d'amélioration.

  • 3) Ces boutons vous permettent de contrôler l'affichage de l'image sélectionnée.
    • Comparer
      Vous pouvez comparer l'image modifiée avec l'originale.

    • Annuler
      Permet d'annuler la dernière modification apportée à l'image sélectionnée. L'image retrouve son état précédent.

    • Redémarrer
      Permet d'annuler toutes les modifications apportées à l'image sélectionnée. L'image modifiée retrouve son état original.

    • Ajuster à la fenêtre
      Permet de régler le niveau de zoom afin d'ajuster l'image à la fenêtre.

    • Zoom avant/Zoom arrière
      Permet de faire un zoom avant ou arrière de l'image.

    • Pivoter
      Permet de faire pivoter l'image de 90 degrés.

  • 4) Permet d'afficher l'image sélectionnée.

  • 5) Cliquez sur "Imprimer" pour envoyer la tâche d'impression vers l'imprimante sélectionnée. Cliquez sur "Enregistrer" pour enregistrer vos modifications.

Rognage

  • Agrandir/Réduire
    Permet d'agrandir/de réduire les images. La partie ne s'affichant pas dans la zone d'image sera coupée.

  • Boutons fléchés
    Vous pouvez déplacer l'image agrandie de droite à gauche ou du haut vers le bas. La partie qui ne s'affiche pas sera rognée.

  • Terminé
    Lorsque vos modifications vous conviennent, cliquez sur ce bouton pour rogner l'image.

  • Boutons d'affichage de l'image
    Ces boutons ne sont pas disponibles en mode Rognage. Vous pouvez les utiliser après avoir cliqué sur le bouton "Terminé" et fermé le panneau "Rognage".

Correction image

  • Correction auto
    Permet d'appliquer diverses corrections afin d'obtenir une image optimale.

  • Suppression yeux rouges
    Permet de corriger l'effet "yeux rouges" sur les photos prises avec le flash.

  • Monochrome
    Permet de supprimer les informations colorimétriques de l'image.

  • Sépia
    Permet de supprimer les informations colorimétriques de l'image et d'ajouter une teinte sépia.

Retouche image

  • Nature
    Permet d'améliorer les couleurs naturelles, comme le vert et le bleu.

  • Nocturne
    Permet d'optimiser les réglages de l'image pour une photo nocturne.

  • Lumière douce
    Permet d'atténuer les bords brillants.


Copier à partir de PCC

Vous permet de copier les fichiers de la carte mémoire ou du lecteur de mémoire flash USB vers un dossier particulier de votre PC. Vous pouvez sélectionner le dossier de destination.

  • Dossier de destination
    Vous permet de choisir le dossier dans lequel vous souhaitez copier les fichiers.
    Le paramètre initial est [...\Mes documents\Mes images\ControlCenter4\PhotoCapture].

  • Afficher Dossier
    Sélectionnez Afficher Dossier pour afficher automatiquement le dossier de destination après la copie.

  • Copie du dossier
    Vous permet de choisir comment le fichier est enregistré.
    • Etablir un nouveau dossier basé sur la date ou le mois
      Le paramètre par défaut est la date. Un dossier est créé et son nom correspond à la date ou au mois de création du fichier d'origine. Le fichier est ensuite enregistré dans ce dossier.

    • Conserver la structure du dossier PCC pour la copie
      La copie est enregistrée selon la même structure de dossiers que la structure d'origine ; aucun nouveau dossier n'est créé.

  • Copie de fichiers
    Vous permet de sélectionner le type de fichier à copier.
    • Surposition forcée
      Si vous sélectionnez cette option, les fichiers copiés écraseront les fichiers du dossier de destination portant le même nom.

    • Copie de fichiers d'image seulement
      Vous permet de copier le type de fichiers images sélectionnés.

    • Copie de tous les fichiers
      Vous permet de copier tous les types de fichiers images.

  • Défaut
    Permet de restaurer tous les paramètres par défaut.


Copier vers l'application

Le bouton copier vers l'application vous permet d'ouvrir des fichiers avec une application spécifique après avoir copié automatiquement le fichier au répertoire suivant [...\Mes documents\Mes images\ControlCenter4\PhotoCapture].
Pour modifier les paramètres du dossier, cliquez avec le bouton droit sur le bouton et sélectionnez vos paramètres de copie préférés.

  • Copie du dossier
    Vous permet de choisir comment le fichier est enregistré.
    • Etablir un nouveau dossier basé sur la date ou le mois
      Le paramètre par défaut est la date. Un dossier est créé et son nom correspond à la date ou au mois de création du fichier d'origine. Le fichier est ensuite enregistré dans ce dossier.

    • Conserver la structure du dossier PCC pour la copie
      La copie est enregistrée selon la même structure de dossiers que la structure d'origine ; aucun nouveau dossier n'est créé.

  • Copie de fichiers
    Vous permet de sélectionner le type de fichier à copier.
    • Surposition forcée
      Si vous sélectionnez cette option, les fichiers copiés écraseront les fichiers du dossier de destination portant le même nom.

    • Copie de fichiers d'image seulement
      Vous permet de copier le type de fichiers images sélectionnés.

    • Copie de tous les fichiers
      Vous permet de copier tous les types de fichiers images.

  • Défaut
    Permet de restaurer tous les paramètres par défaut.


PC-FAX

La fonction PC-FAX vous permet d'envoyer des fichiers images ou des données numérisées sous forme de fax. Vous pouvez également afficher les fax reçus sur l'écran de votre ordinateur.
(Disponible uniquement pour les modèles qui prennent en charge la fonction PC-FAX. La fonction de réception PC-FAX n'est disponible que sur les modèles qui la prennent en charge.)

  • 1) Envoyer fichier image
    Vous permet d'envoyer un fichier image sous forme de fax à partir du PC à l'aide du logiciel PC-FAX.

  • 2) Envoyer image numérisée (cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.)
    Vous permet de numériser une page ou un document et d'envoyer automatiquement l'image sous forme de fax à partir du PC à l'aide du logiciel PC-FAX.

  • 3) Affichage de réception PC-FAX (cette fonction n'est disponible que pour les modèles qui prennent en charge cette fonction.)
    En cliquant sur ce bouton, le logiciel de réception PC-FAX est activé, votre PC commence à recevoir des données de votre appareil et vous pouvez afficher les fax reçus. Avant d'utiliser cette option, vous devez sélectionner l'option de réception PC-FAX dans le menu du panneau de commande de l'appareil.


Envoyer fichier image

Si vous cliquez sur ce bouton, la visionneuse de miniatures s'ouvre et vous pouvez sélectionner l'image que vous souhaitez envoyer par fax.

  • 1) Vous pouvez choisir un dossier de fichiers sur votre ordinateur.

  • 2) Les photos contenues dans le dossier sélectionné s'affichent. (Format de fichiers : JPG, PNG, BMP, TIFF) Pour afficher l'image agrandie, double-cliquez sur la miniature.

  • 3) Vous permet de modifier l'affichage des images reçues.
    • Taille miniatures
      Vous permet de changer la taille des miniatures.

    • Trier
      Vous permet de choisir le mode de tri des images.

    • Recharger
      Recharge les fichiers d'images pour actualiser les miniatures.
  • 4) Envoyer
    Permet de lancer le programme d'envoi PC-FAX.


Envoyer image numérisée

  • Lorsque vous cliquez sur un bouton de numérisation, le fenêtre de pré-numérisation s'ouvre. Elle vous permet de revoir l'image. Vous pouvez également rogner une partie de l'image après avoir pré-numérisé le document. (La pré-numérisation est accessible lorsque l'option "Pré-numériser" est sélectionnée dans la boîte de dialogue de configuration de chaque bouton de numérisation.)

    • Pré-numérisation
      Vous permet de retoucher votre image. Vous pouvez également rogner les zones inutiles avant la numérisation en modifiant la taille du cadre pointillé.

    • Ajuster à la fenêtre
      Permet de régler le niveau de zoom afin d'ajuster l'image à la fenêtre.

    • Zoom avant/Zoom arrière
      Permet de faire un zoom avant ou arrière de l'image.

    • Numérisation
      Permet de lancer la numérisation.

    • Annuler
      Ferme la fenêtre.

  • Vous pouvez configurer les paramètres en cliquant avec le bouton droit sur le bouton, puis en sélectionnant Paramètres du bouton. Vous pouvez également effectuer cette action depuis le menu de configuration.

    • Pré-numérisation
      La fenêtre de pré-numérisation vous permet de retoucher l'image.

    • Résolution
      Vous permet de choisir parmi divers paramètres de résolution de numérisation.

    • Type de numérisation
      Vous permet de choisir parmi diverses profondeurs colorimétriques de numérisation.

    • Taille document
      Vous permet de choisir parmi une sélection de formats de numérisation prédéfinis. Si vous sélectionnez "Auto(*)", cela signifie que l'appareil détectera automatiquement la taille du document.

      * La disponibilité de cette option dépend du modèle que vous utilisez.

    • Luminosité
      Vous permet de régler la luminosité de l'image numérisée.

    • Contraste
      Vous permet de régler le contraste de l'image numérisée.

    • Numérisation en continu
      Vous permet de numériser plusieurs pages à partir du scanner à plat ou du chargeur. Une fois la page numérisée, vous pouvez choisir de poursuivre la numérisation ou d'y mettre un terme. Grâce à cette méthode, vous pouvez numériser un nombre de pages supérieur à la capacité maximale du chargeur.

    • Numérisation recto verso (*1)
      Si vous cochez la case, l'appareil numérise les deux faces du document.
      Lorsque vous numérisez les deux faces, vous pouvez sélectionner le type de reliure du document, à savoir une reliure sur le bord long ou sur le bord court.

    • Défaut
      Permet de restaurer tous les paramètres par défaut.

    *1 Cette fonction n'est disponible que pour les modèles qui prennent en charge la numérisation recto verso.


Affichage de réception PC-FAX

Si vous cliquez sur ce bouton, la visionneuse de miniatures s'ouvre et vous pouvez afficher les fax reçus.

  • 1) Permet d'afficher les fax reçus.

  • 2) Vous permet de modifier l'affichage des fax reçus.
    • Taille miniatures
      Vous permet de changer la taille des miniatures.

    • Trier
      Vous permet de choisir le mode de tri des fax.

    • Sélectionner tout
      Sélectionne toutes les miniatures dans l'affichage actuel.

    • Désélectionner tout
      Permet de désélectionner toutes les miniatures dans l'affichage actuel.

    • Recharger
      Recharge les fichiers d'images pour actualiser les miniatures.
  • 3) Imprimer
    Vous permet d'imprimer les fax reçus. Pour plus de détails, reportez-vous à "Imprimer".


Onglet personnalisé

Vous permet de créer vos options de numérisation et de copie. Vous pouvez créer jusqu'à trois onglets, ainsi que cinq boutons personnalisés maximum par onglet.

Créer un onglet personnalisé

Pour créer un onglet personnalisé, cliquez avec le bouton droit sur la zone d'onglet et sélectionnez l'option "Créer un onglet personnalisé".
Vous pouvez également effectuer cette action depuis le menu de configuration en sélectionnant "Créer un onglet personnalisé".

Vous pouvez renommer l'onglet personnalisé.
Pour ce faire, cliquez avec le bouton droit sur l'onglet personnalisé et sélectionnez l'option "Renommer l'onglet personnalisé".

Créer un bouton personnalisé

Vous permet de créer un bouton personnalisé sur l'onglet personnalisé en cliquant avec le bouton droit sur la zone à l'extérieur du bouton et en sélectionnant "Créer un bouton personnalisé".
Vous pouvez également copier un bouton personnalisé en sélectionnant "Copier le bouton personnalisé" dans le menu contextuel du clic droit.
    Vous pouvez renommer le bouton personnalisé.
    Pour changer le nom du bouton, cliquez avec le bouton droit sur le bouton personnalisé et sélectionnez "Paramètres du bouton".