ControlCenter

Was ist das ControlCenter4?

ControlCenter4 ist ein Programm, das Ihnen schnellen und einfachen Zugriff auf viele Funktionen Ihres Gerätes direkt von Ihrem Computer-Bildschirm aus ermöglicht. Das ControlCenter4 wird automatisch während der Inbetriebnahme installiert.

  • Starten / Schließen

  • Standard-Modus
    Der Standard-Modus ermöglicht Ihnen den Zugriff auf grundlegende Funktionen wie den Fotodruck, das Scannen und die PC-FAX-Funktion über eine einfach zu bedienende benutzerfreundliche Benutzeroberfläche.
    (Die Fotodruck-Funktion steht nur für Tintenstrahl-Modelle zur Verfügung. Nicht alle Modelle unterstützen die PC-FAX-Funktion.)

  • Erweiterter Modus
    Zusätzlich zu den Funktionen im Standard-Modus können Sie im Erweiterten Modus detaillierte Einstellungen konfigurieren und speichern. Sie können durch das Konfigurieren von Schaltflächen schnell auf diese gespeicherten Einstellungen zugreifen.

Copyright(C) 2009-2012 Brother Industries, Ltd. All Rights Reserved.


Starten / Schließen

  • Start
    • ControlCenter4 kann aus dem Startmeü unter „Alle Programme“ gestartet werden.
    • Doppelklicken Sie auf das CC4-Symbol in der Taskleiste, um das ControlCenter4-Fenster zu öffnen.
    • Rechtsklicken Sie auf das CC4-Symbol, um die Starteinstellungen des ControlCenter4 zu ändern.

      • Öffnen
        Öffnet das Hauptfenster des ControlCenter4.

      • Einstellungen
        Zum Konfigurieren der Start-Einstellungen des ControlCenter4.

      • Info
        Zeigt die Versionsinformationen des ControlCenter4 an.

      • Hilfe
        Öffnet die Hilfe des ControlCenter4.

      • Schließen
        Schließt das Programm ControlCenter4.

    • "Hinweis:
    Wenn Sie auf die Schaltfläche zum Schließen (x) oben rechts im Hauptbildschirm des ControlCenter4 klicken, wird das Fenster geschlossen, aber das Programm bleibt in der Taskleiste aktiv."


Standard-Modus

  • 1) Modell
    Zur Auswahl des Gerätes, mit dem sich das ControlCenter4 verbinden soll.

  • 2) Konfiguration
    Zum Ändern des Designs der Benutzeroberfläche und der Einstellungen zum automatischen Programmstart.

  • 3) Hilfe
    Öffnet die Hilfe des ControlCenter4.

  • 4) Registerkarte Menü
    • Foto (*1)
      Zur Verwendung von Funktionen zur Fotobearbeitung wie Rote Augen entfernen, Landschaftskorrektur oder Beschnitt.

    • Scannen
      Zum direkten Scannen von Dokumenten oder Bildern in eine Datei, E-Mail, eine Textverarbeitungs- oder Grafikanwendung auf Ihrem Computer.

    • PC-FAX (*2)
      Zum Versenden von gescannten Daten oder Bilddateien als Fax. Sie können auch empfangene Faxe auf Ihrem Computer-Bildschirm ansehen.

    • Geräteeinstellungen
      Zum Ändern der Einstellungen Ihres Gerätes und für den Zugriff auf Netzwerkverwaltungsprogramme.

    • Support
      Zum Zugriff auf die Hilfe des ControlCenter4.

  • 5) Gerätestatus
    Zeigt den Tintenvorrat der Patronen (*1), Restdauer des Toners (*3) und den Fehlerstatus Ihres Gerätes an.

    *1 Diese Funktion steht nur für Tintenstrahl-Modelle zur Verfügung.
    *2 Nur verfügbar für Modelle, die die PC-FAX-Funktion unterstützen. Die Funktion PC-Faxempfang steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.
    *3 Diese Funktion steht nur für Laser/LED-Modelle zur Verfügung. Die Toner-Restdauer ist nur ungefähr angegeben.


Konfiguration

Die folgenden Optionen stehen zur Verfügung:
  • Modusauswahl
    Sie können zwischen der Standard-Benutzeroberfläche und der erweiterten Benutzeroberfläche des ControlCenter4 wählen.

    Standard-Modus Erweiterter Modus

  • Einstellungen

    • ControlCenter beim Start des Computers starten
      Wählen Sie diese Einstellung, wenn das ControlCenter4 automatisch beim Starten des Computers gestartet werden soll.

    • Beim Start des ControlCenters den Hauptbildschirm öffnen
      Wählen Sie diese Einstellung, wenn beim Starten des ControlCenter4 das Hauptfenster geöffnet werden soll. Diese Einstellung steht zur Verfügung, wenn "ControlCenter beim Start des Computers starten" gewählt ist.


Foto

Sie können Ihr Foto ausdrucken. Sie können es auch bearbeiten, als E-Mail senden oder in einer Anwendung öffnen.
(Diese Funktion steht nur für Tintenstrahl-Modelle zur Verfügung.)

      • 1) Sie können einen Ordner auf Ihrem Computer wählen.

      • 2) Sie können Dateien von einem Speichermedium (Speicherkarte oder USB-Stick), das in Ihr Gerät eingesetzt ist, auf Ihren Computer kopieren.
          [Speichermedien]

      • 3) Die Fotos im Ordner werden angezeigt (Dateiformat: JPG, PNG, BMP, TIFF). Sie können auch die Anzahl der Ausdrucke ändern.

      • 4) Sie können die Anzeigeart des Bildes ändern.
        • Miniaturansicht-Größe
          Zum Ändern der Größe der Miniaturansicht

        • Sortiert
          Zum Sortieren der Miniaturansichten nach Datum oder Dateiname und in aufsteigender oder absteigender Reihenfolge.

        • Alle auswählen
          Wählt alle Miniaturansichten in der aktuellen Ansicht aus.

        • Auswahl aufheben
          Hebt die Auswahl aller Miniaturansichten in der aktuellen Ansicht auf.

        • Neu laden
          Lädt die Bilddateien neu, um die Miniaturansichtsbilder zu aktualisieren.

      • 5) Sie können für die ausgewählten Bilder die folgenden Funktionen wählen.
        • Drucken

        • Bearbeiten

        • E-Mail senden

        • Mit einer Anwendung öffnen


Speichermedien

Sie können Dateien von einem Speichermedium (Speicherkarte oder USB-Stick), das in Ihr Gerät eingesetzt ist, auf Ihren Computer kopieren.

    Zielordner
    Zur Auswahl des Ordners, in den Sie die Dateien kopieren möchten.
    Die Grundeinstellung ist [...\Eigene Dateien\Eigene Bilder\ControlCenter4\PhotoCapture].

    Neuen Ordner anlegen (mit Datum)
    Ein neuer Ordner wird angelegt mit einem Namen, der auf dem Monat, in dem die Originaldatei erstellt wurde, basiert. Die Datei wird dann in diesem Ordner gespeichert.

    Ordnerstruktur
    Zum Speichern der Kopie wird dieselbe Ordnerstruktur verwendet wie für das Original. Es werden keine neuen Ordner angelegt.

    Überschreiben erzwingen
    Wenn Sie diese Option wählen, überschreiben die von Ihnen kopierten Dateien alle Dateien mit denselben Namen im Zielordner.

    Nur neue Dateien kopieren
    Wenn Sie diese Option wählen, werden nur die Dateien kopiert, die ein neueres Datum als die Dateien im Zielordner haben.


Drucken

  • 1) Zeigt an, welche Bilder aktuell ausgewählt sind und wie viele Kopien der einzelnen Bilder jeweils ausgedruckt werden.

  • 2) Zur Auswahl des Druckers, zu dem der Auftrag gesendet werden soll. Klicken Sie auf die Schaltfläche "Eigenschaften", um Einstellungen des Druckers zu ändern.

  • 3) Zur Auswahl der Papiergröße, des Druckmediums und des Layouts. Die aktuell gewählte Einstellung ist durch ein Rechteck gekennzeichnet.

  • 4) Klicken Sie auf "Vorschau", um das Bild vor dem Ausdruck auf dem Bildschirm anzuzeigen. Klicken Sie auf "Drucken starten", um den Druckauftrag zum ausgewählten Drucker zu senden.


Eigenschaften

  • Druckqualität (Auflösung)
    Zur Auswahl der Druckqualität. Je besser die eingestellte Druckqualität ist, desto geringer ist die Druckgeschwindigkeit.

  • Farbe / Graustufen (Einfarbig)
    Wählen Sie die Einstellung für Farbe/Graustufen.

  • Farbmodus (*1)
    Zur Auswahl des Farbmodus: Natürlich oder Lebhaft.

  • Papierquelle (*2)
    Zur Auswahl der Papierzufuhr.

  • Datum (*3)
    Ermöglicht das Ausdrucken des Aufnahmedatums des Fotos.

    *1 Diese Option steht nur für Tintenstrahl-Modelle zur Verfügung.
    *2 Diese Option steht je nach verwendetem Modell nicht zur Verfügung.
    *3 Diese Option steht ausschließlich im Fotomodus zur Verfügung.


Bearbeiten

  • 1) Zeigt an, welche Bilder aktuell ausgewählt sind und wie viele Kopien der einzelnen Bilder jeweils ausgedruckt werden.

  • 2) Zur Auswahl von vielen Funktionen zur Bildverbesserung.

  • 3) Mit diesen Schaltflächen können Sie einstellen, wie das ausgewählte Bild angezeigt werden soll.
    • Vergleichen
      Sie können das bearbeitete Bild mit dem Originalbild vergleichen.

    • Rückgängig
      Entfernt die an dem ausgewählten Bild zuletzt vorgenommenen Änderungen. Das Bild wird wieder in den vorherigen Status zurückgesetzt.

    • Neu starten
      Entfernt alle an dem ausgewählten Bild vorgenommenen Änderungen. Das bearbeitete Bild wird wieder in den Originalzustand zurückversetzt.

    • An Fenster anpassen
      Passt das Bild durch Vergrößern/Verkleinern an die Fenstergröße an.

    • Vergrößern/Verkleinern
      Zum Vergrößern/Verkleinern des Bildausschnitts.

    • Drehen
      Dreht das eingescannte Bild um 90° im oder gegen den Uhrzeigersinn.

    • Nächstes/Vorheriges
      Zeigt das nächste/vorherige Bild an.

  • 4) Zeigt das gewählte Bild an.

  • 5) Klicken Sie auf "Drucken", um den Druckauftrag zum ausgewählten Drucker zu senden. Klicken Sie auf "Speichern", um Ihre Änderungen zu speichern.

Beschnitt

  • Vergrößern/Verkleinern
    Zur Vergrößerung/Verkleinerung der Bilder. Die im Bildausschnitt nicht gezeigten Bereiche werden abgeschnitten.

  • Pfeilschaltflächen
    Sie können das vergrößerte Bild von rechts nach links und von oben nach unten bewegen. Die nicht gezeigten Bereiche werden abgeschnitten.

  • Fertig
    Wenn Sie mit Ihren Änderungen zufrieden sind, klicken Sie auf diese Schaltfläche, um das Bild zuzuschneiden.

  • Schaltflächen zum Anzeigen der Bilder
    Diese Schaltflächen stehen im Beschnitt-Modus nicht zur Verfügung. Sie können diese Schaltflächen wieder verwenden, nachdem Sie auf die Schaltfläche "Fertig" geklickt und das "Beschnitt"-Bedienfeld geschlossen haben.

Bildkorrektur

  • Autokorrektur
    Versucht, verschiedene Korrekturen durchzuführen, um das Aussehen des Bildes zu verbessern.

  • Rote Augen entfernen
    Versucht, rote Augen zu entfernen, die manchmal in Bildern, die mit Blitzlicht aufgenommen wurden, zu sehen sind.

  • Schwarzweiß
    Entfernt die Farbinformationen im Bild.

  • Sepia
    Konvertiert die Farbinformationen im Bild in Sepiafarbtöne (Brauntöne).

Bildverbesserung

  • Naturszene
    Verbessert die natürlichen Farben wie grün und blau.

  • Nachtmotiv
    Optimiert die Bildeinstellungen für Bilder mit Nachtmotiven.

  • Weiches Licht
    Macht helle Kanten weicher.


E-Mail senden

Öffnet Ihr Standard-E-Mail-Programm und hängt das Bild an eine neue E-Mail an.


Mit einer Anwendung öffnen

    Öffnet das gewählte Bild mit einer Anwendung.
    Sie können die Zielanwendung festlegen.


Scannen

  • 1) Sie können die folgenden Scaneinstellungen konfigurieren:
    • Dokumentenart
      Zur Auswahl einer der Voreinstellungen(*), um das beste Ergebnis für die von Ihnen gescannte Dokumentenart zu erhalten.

      * Abhängig vom verwendeten Modell ist die "Foto"-Funktion ggf. nicht verfügbar.

      • Benutzerdefinierte Einstellungen
        Zum Ändern detaillierter Scaneinstellungen.
    • Scangröße
      Zur Auswahl einer der voreingestellten Scangrößen. Wenn Sie "Auto(*)" wählen, ermittelt das Gerät die Dokumentengröße automatisch.

      * Diese Option steht je nach verwendetem Modell nicht zur Verfügung.
      • Scannen
        Startet den Scanvorgang.

      • Löschen
        Löscht das zuletzt eingescannte Bild.
  • 2) Ansichtsbereich
    Zeigt das zuletzt eingescannte Bild. Sie können die Anzeigeart des Bildes ändern.
    • Neu starten
      Entfernt alle an dem ausgewählten Bild vorgenommenen Änderungen. Das bearbeitete Bild wird wieder in den Originalzustand zurückversetzt.

    • An Fenster anpassen
      Passt das Bild durch Vergrößern/Verkleinern an die Fenstergröße an.

    • Vergrößern/Verkleinern
      Zum Vergrößern/Verkleinern des Bildausschnitts.

    • Zuschneiden und Bearbeiten
      Zum Zuschneiden des Bildes. Klicken Sie auf die Schaltfläche "Zuschneiden und Bearbeiten" und markieren Sie dann mit dem Rahmen den Bereich, den Sie nach dem Zuschneiden behalten möchten.
      Dreht das eingescannte Bild um 90° im oder gegen den Uhrzeigersinn.

    • Pfeilschaltflächen
      Wenn Sie viele Seiten gescannt haben, können Sie die nächste oder vorherige gescannte Seite durch Klicken auf die rechte oder linke Pfeilschaltfläche ansehen.

  • 3) Sie können das eingescannte Bild für folgende Funktionen verwenden:
    • Speichern

    • Drucken

    • Mit einer Anwendung öffnen

    • E-Mail senden

    • Text (OCR) (*)

      * Diese Funktion steht nur zur Verfügung, wenn auf Ihrem PC Nuance(TM) PaperPort(TM)12SE installiert ist.


Benutzerdefinierte Einstellungen

Wenn Sie "Benutzerdefiniert" als Dokumentenart wählen, können Sie die erweiterten Scaneinstellungen ändern.

  • Auflösung
    Sie können zwischen verschiedenen Scanauflösungen wählen.

  • Scanmodus
    Sie können zwischen verschiedenen Scanfarbtiefen wählen.

  • Helligkeit
    Zum Einstellen der Helligkeit des gescannten Bildes.

  • Kontrast
    Zum Einstellen des Kontrastes des gescannten Bildes.

  • Endlos-Scannen
    Zum Scannen mehrerer Seiten vom Vorlagenglas oder aus dem Vorlageneinzug. Nachdem die Seite gescannt wurde, können Sie wählen, ob Sie mit dem Scannen fortfahren oder den Vorgang beenden möchten. Mit dieser Methode können Sie mehr Seiten scannen als maximal in den Vorlageneinzug eingelegt werden können.

  • Beidseitiges Scannen (*1)
    Wenn Sie den Vorlageneinzug verwenden, werden bei Auswahl dieser Option beide Seiten des Dokumentes gescannt. Sie können auch die beidseitige Option so einstellen, dass sich die Bindekante an der langen oder der kurzen Seite befindet.

  • Größe automatisch anpassen (*2)
    Wenn gewählt, versucht die Funktion "Größe automatisch anpassen" verschiedene einzelne Dokumente, die auf das Vorlagenglas gelegt sind, wie Fotos oder Visitenkarten, automatisch zu erkennen. Für jedes erkanntes Dokument wird dann eine separate Datei erstellt.

  • Erweiterte Einstellungen (*3)
    In den erweiterten Einstellungen können Sie die folgenden Einstellungen einrichten, um das Scanergebnis zu perfektionieren.

  • Standard
    Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die beidseitiges Scannen unterstützen.
    *2 Nur für Modelle verfügbar, die die Funktion Größe automatisch anpassen unterstützen.
    *3 Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.


[Hinweise für "Größe automatisch anpassen"]

  • Die auf das Vorlagenglas gelegten Dokumente müssen rechteckig oder quadratisch sein.

  • Ungewöhnlich geformte Dokumente werden eventuell nicht erkannt.

  • Zur Verwendung dieser Einstellung müssen Sie das Vorlagenglas benutzen.

  • Legen Sie die Dokumente wie in der Abbildung gezeigt nicht direkt an die Kanten des Vorlagenglases.

  • Legen Sie die Dokumente mit einem Abstand von mindestens 10 mm voneinander auf das Vorlagenglas.

  • "Größe automatisch anpassen" korrigiert die Ausrichtung von schief auf das Vorlagenglas gelegten Dokumenten. Falls jedoch das Dokument um mehr als 10 Grad gedreht ist, arbeitet diese Funktion nicht richtig.

  • Die Funktion "Größe automatisch anpassen" kann je nach Größe der Dokumente für bis zu 16 Vorlagen verwendet werden.

  • Wenn Sie die Funktion "Größe automatisch anpassen" gewählt haben, können Sie die Dokumentengröße nicht wählen.

    • 1 10 mm oder mehr
    • 2 20 mm oder mehr (unten)


Erweiterte Einstellungen

In den erweiterten Einstellungen können Sie die folgenden Einstellungen einrichten, um das Scanergebnis zu perfektionieren.
(Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.)

  • Hintergrundfarbe entfernen (*1)
    Entfernt die Grundfarbe von Dokumenten wie Zeitungen, um die Lesbarkeit der gescannten Daten zu verbessern. Sie können die Entfernungsstufe anpassen.

  • Leere Seite überspringen (*2)
    Entfernt leere Seiten des Dokuments aus dem Scanergebnis.

  • Scanergebnisse anzeigen (*2)
    Zeigt die Gesamtanzahl der gespeicherten Seiten und die ausgelassenen leeren Seiten auf dem PC-Monitor an.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.
    *2 Diese Funktion steht nur für Modelle zur Verfügung, die beidseitiges Scannen unterstützen.


Speichern

Zum Speichern eines gescannten Bildes in jedem beliebigen Ordner einer lokalen Festplatte oder einer Festplatte im Netzwerk. Dazu kann auch der gewünschte Dateityp gewählt werden.

  • Dateityp
    Wählen Sie in der Dropdown-Liste den gewünschten Dateityp für das gespeicherte Bild aus. (*)
    * Wenn Sie "Durchsuchbare PDF" wählen, basiert die Suchsprache auf der "OCR-Sprache" in der OCR-Einstellung.
    * "Stark komprimierte PDF" ist nur bei einer Auflösung von 300 x 300 dpi und beim Scanmodus "24-Bit-Farbe" oder "Echte Graustufen" verfügbar.

  • Dateigröße
    Zum Einstellen der Kompressionsrate, wenn Sie PDF, Geschützte PDF-Datei, JPEG, TIFF oder TIFF mehrseitig gewählt haben.

  • Dateiname
    Geben Sie den gewünschten Namen für das Dokument in das Feld für den Dateinamen ein (bis zu 100 Zeichen).
    Sie können auswählen, ob das Programm das zu dem Dateinamen gespeicherte Datum hinzufügt, bevor Sie die Datei speichern. Dem Dateinamen wird automatisch eine fortlaufende Nummer hinzugefügt, wenn mehrere Seiten vorhanden sind oder bereits eine Datei gleichen Namens im Ordner existiert.

  • Datum in Dateinamen einfügen
    Fügt automatisch das Datum in den Dateinamen des gescannten Bildes ein.

  • Zielordner
    Sie können die Datei im Standardordner speichern, der im Zielordner-Fenster angezeigt wird, oder Sie wählen den gewünschten Ordner, indem Sie auf das Ordner-Symbol klicken.

  • Ordner zeigen
    Wählen Sie "Ordner zeigen", um nach dem Scannen automatisch den Zielordner anzeigen zu lassen.

  • PDF-Kennwort einrichten
    Wenn Sie "Geschützte PDF-Datei" in der Liste der Dateitypen gewählt haben, klicken Sie auf das Schlüssel-Symbol, um das Dialogfeld "PDF-Kennwort einrichten" zu öffnen. Geben Sie ein Kennwort in das Feld ein und klicken Sie dann auf OK. Nachdem das Kennwort gespeichert wurde, wird es automatisch mit Ihrem Dokument gespeichert, wenn Sie das nächste Mal Daten in eine geschützte PDF-Datei scannen. Um das Kennwort zu ändern, klicken Sie auf das Schlüssel-Symbol und geben Sie dann das neue Kennwort ein.


Mit einer Anwendung öffnen

Sie können ein Bild einscannen und direkt in Ihrer Grafikanwendung zur Bearbeitung öffnen.

  • Zielanwendung
    Zur Auswahl der Grafikanwendung, mit der die Datei geöffnet wird.


E-Mail senden

Fügt das gescannte Dokument direkt als Anhang in eine E-Mail ein.

  • Dateityp
    Wählen Sie in der Dropdown-Liste den gewünschten Dateityp für das gespeicherte Bild aus. (*)
    * Wenn Sie "Durchsuchbare PDF" wählen, basiert die Suchsprache auf der "OCR-Sprache" in der OCR-Einstellung.
    * "Stark komprimierte PDF" ist nur bei einer Auflösung von 300 x 300 dpi und beim Scanmodus "24-Bit-Farbe" oder "Echte Graustufen" verfügbar.

  • PDF-Kennwort einrichten
    Wenn Sie "Geschützte PDF-Datei" in der Liste der Dateitypen gewählt haben, klicken Sie auf das Schlüssel-Symbol, um das Dialogfeld "PDF-Kennwort einrichten" zu öffnen. Geben Sie ein Kennwort in das Feld ein und klicken Sie dann auf OK. Nachdem das Kennwort gespeichert wurde, wird es automatisch mit Ihrem Dokument gespeichert, wenn Sie das nächste Mal Daten in eine geschützte PDF-Datei scannen. Um das Kennwort zu ändern, klicken Sie auf das Schlüssel-Symbol und geben Sie dann das neue Kennwort ein.

  • Dateigröße
    Zum Einstellen der Kompressionsrate, wenn Sie PDF, Geschützte PDF-Datei, JPEG, TIFF oder TIFF mehrseitig gewählt haben.


Text (OCR)

Ein Texterkennungsprogramm (OCR) konvertiert ein gescanntes Dokument in Text. Dieser Text kann dann mit Ihrem bevorzugten Textverarbeitungsprogramm bearbeitet werden. (Diese Funktion steht nur zur Verfügung, wenn auf Ihrem Computer Nuance(TM) PaperPort(TM)12SE installiert ist.)

  • Dateityp
    Wählen Sie in der Dropdown-Liste den gewünschten Dateityp für das gespeicherte Bild aus. (*)
    * Wenn Sie "Durchsuchbare PDF" wählen, basiert die Suchsprache auf der "OCR-Sprache" in der OCR-Einstellung.

  • Zielanwendung
    Zur Auswahl des Textverarbeitungsprogramms, mit dem Ihre Datei nach der Verarbeitung geöffnet wird.

  • OCR-Sprache
    Zur Auswahl der Texterkennungssprache.


PC-FAX

Mit der PC-FAX-Funktion können Sie gescannte Daten oder Bilder als Fax versenden. Sie können auch empfangene Faxe auf Ihrem Computer-Bildschirm ansehen.
(Nur verfügbar für Modelle, die die PC-FAX-Funktion unterstützen. Die Funktion PC-Faxempfang steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.)

  • 1) Bilddatei senden
    Sendet eine Bilddatei mit Hilfe der PC-FAX-Software vom PC aus als Fax.

  • 2) Gescanntes Bild senden (Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.)
    Scannt ein Dokument ein und versendet es mit der PC-FAX-Software automatisch vom PC aus als Fax.

  • 3) Empfangenes PC-Fax anzeigen (Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.)
    Zum Ansehen empfangener Faxe auf Ihrem Computer-Bildschirm. Vor Verwendung dieser Funktion MUSS der PC-Faxempfang am Funktionstastenfeld Ihres Gerätes eingeschaltet werden. Siehe dazu das Benutzerhandbuch für Ihr Modell.


Bilddatei senden

  • 1) Sie können einen Ordner auf Ihrem Computer wählen.

  • 2) Die Fotos im gewählten Ordner werden angezeigt. (Dateiformat: JPG, PNG, BMP, TIFF.) Durch Doppelklicken auf die Miniaturansicht können Sie das vergrößerte Bild ansehen.

  • 3) Sie können wählen, wie die empfangenen Bilder angezeigt werden.
    • Miniaturansicht-Größe
      Zum Ändern der Größe der Miniaturansicht

    • Sortiert
      Sie können wählen, wie die Bilder sortiert werden.

    • Neu laden
      Lädt die Bilddateien neu, um die Miniaturansichtsbilder zu aktualisieren.
  • 4) Senden
    Startet das Programm zum Senden von PC-Faxen.


Gescanntes Bild senden

  • 1) Sie können die folgenden Scaneinstellungen konfigurieren.
    • Dokumentenart
      Zur Auswahl einer der Voreinstellungen(*), um das beste Ergebnis für die von Ihnen gescannte Dokumentenart zu erhalten.
      • Benutzerdefinierte Einstellungen
        Zum Ändern detaillierter Scaneinstellungen.
    • Scangröße
      Zur Auswahl einer der voreingestellten Scangrößen. Wenn Sie "Auto(*)" wählen, ermittelt das Gerät die Dokumentengröße automatisch.

      * Diese Option steht je nach verwendetem Modell nicht zur Verfügung.
      • Scannen
        Startet den Scanvorgang.

      • Löschen
        Löscht das zuletzt eingescannte Bild.
  • 2) Ansichtsbereich
    Zeigt das gescannte Bild an.
    • Neu starten
      Entfernt alle an dem ausgewählten Bild vorgenommenen Änderungen. Das bearbeitete Bild wird wieder in den Originalzustand zurückversetzt.

    • An Fenster anpassen
      Passt das Bild durch Vergrößern/Verkleinern an die Fenstergröße an.

    • Vergrößern/Verkleinern
      Zum Vergrößern/Verkleinern des Bildausschnitts.

    • Zuschneiden und Bearbeiten
      Zum Zuschneiden des Bildes. Klicken Sie auf die Schaltfläche "Zuschneiden und Bearbeiten" und markieren Sie dann mit dem Rahmen den Bereich, den Sie nach dem Zuschneiden behalten möchten.
      Dreht das eingescannte Bild um 90° im oder gegen den Uhrzeigersinn.

  • 3) Senden
    Startet das Programm zum Senden von PC-Faxen.


Benutzerdefinierte Einstellungen

Wenn Sie "Benutzerdefiniert" als Dokumentenart wählen, können Sie die erweiterten Scaneinstellungen ändern.

  • Auflösung
    Sie können zwischen verschiedenen Scanauflösungen wählen.

  • Scanmodus
    Sie können zwischen verschiedenen Scanfarbtiefen wählen.

  • Helligkeit
    Zum Einstellen der Helligkeit des gescannten Bildes.

  • Kontrast
    Zum Einstellen des Kontrastes des gescannten Bildes.

  • Endlos-Scannen
    Zum Scannen mehrerer Seiten vom Vorlagenglas oder aus dem Vorlageneinzug. Nachdem die Seite gescannt wurde, können Sie wählen, ob Sie mit dem Scannen fortfahren oder den Vorgang beenden möchten. Mit dieser Methode können Sie mehr Seiten scannen als maximal in den Vorlageneinzug eingelegt werden können.

  • Beidseitiges Scannen (*1)
    Wenn Sie den Vorlageneinzug verwenden, werden bei Auswahl dieser Option beide Seiten des Dokumentes gescannt. Sie können auch die beidseitige Option so einstellen, dass sich die Bindekante an der langen oder der kurzen Seite befindet.

  • Größe automatisch anpassen (*2)
    Wenn gewählt, versucht die Funktion "Größe automatisch anpassen" verschiedene einzelne Dokumente, die auf das Vorlagenglas gelegt sind, wie Fotos oder Visitenkarten, automatisch zu erkennen. Für jedes erkanntes Dokument wird dann eine separate Datei erstellt.

  • Standard
    Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die beidseitiges Scannen unterstützen.
    *2 Nur für Modelle verfügbar, die die Funktion Größe automatisch anpassen unterstützen.


Empfangenes PC-Fax anzeigen

  • 1) Zeigt die empfangenen Faxe an.

  • 2) Sie können wählen, wie die empfangenen Faxe angezeigt werden.
    • Miniaturansicht-Größe
      Zum Ändern der Größe der Miniaturansicht

    • Sortiert
      Sie können wählen, wie die Faxe sortiert werden.

    • Alle auswählen
      Wählt alle Miniaturansichten in der aktuellen Ansicht aus.

    • Auswahl aufheben
      Hebt die Auswahl aller Miniaturansichten in der aktuellen Ansicht auf.

    • Neu laden
      Lädt die Bilddateien neu, um die Miniaturansichtsbilder zu aktualisieren.

  • 3) Drucken
    Zum Ausdrucken der empfangenen Faxe. Für weitere Informationen lesen Sie bitte "Drucken".


Geräteeinstellungen

Die folgenden Funktionen stehen zur Verfügung.
  • Remote Setup (*1)
    Zum Öffnen des Remote Setup-Programms.

  • Adressbuch (*2)
    Zum Öffnen des Adressbuch-Fensters im Remote Setup-Programm.

  • Geräteeinstell.
    zum Scannen
    Zum Konfigurieren der Scanner-Taste Ihres Gerätes. (Scan to Bild, Scan to Text (OCR), Scan to E-Mail, Scan to Datei)

  • BRAdmin (*3)
    Zum Öffnen des Programms BRAdmin. Diese Option steht nur zur Verfügung, wenn das Programm BRAdmin installiert ist.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die das Remote Setup unterstützen.
    *2 Diese Funktion steht nur für Modelle zur Verfügung, die das Adressbuch unterstützen.
    *3 Diese Funktion steht nur für Modelle zur Verfügung, die einen Netzwerkanschluss haben.


Geräteeinstell.
zum Scannen

Zum Konfigurieren der Scanner-Taste Ihres Gerätes. (Scan to Bild, Scan to Text (OCR), Scan to E-Mail, Scan to Datei)

  • 1) Wählen Sie Bild, Text (OCR(*)), E-Mail, Datei.

    * Diese Funktion steht nur zur Verfügung, wenn auf Ihrem PC Nuance(TM) PaperPort(TM)12SE installiert ist.

  • 2) Einige Einstellungen stehen eventuell nicht mehr zur Verfügung, wenn sie in Konflikt mit einer anderen Einstellung stehen.
    • Dateityp
      Wählen Sie in der Dropdown-Liste den gewünschten Dateityp für das gespeicherte Bild aus. (*)

      * Wenn Sie "Durchsuchbare PDF" wählen, basiert die Suchsprache auf der "OCR-Sprache" in der OCR-Einstellung.
      * "Stark komprimierte PDF" ist nur bei einer Auflösung von 300 x 300 dpi und beim Scanmodus "24-Bit-Farbe" oder "Echte Graustufen" verfügbar.

    • PDF-Kennwort einrichten (Bild/E-Mail/Datei)
      Wenn Sie "Geschützte PDF-Datei" in der Liste der Dateitypen gewählt haben, klicken Sie auf das Schlüssel-Symbol, um das Dialogfeld "PDF-Kennwort einrichten" zu öffnen. Geben Sie ein Kennwort in das Feld ein und klicken Sie dann auf OK. Nachdem das Kennwort gespeichert wurde, wird es automatisch mit Ihrem Dokument gespeichert, wenn Sie das nächste Mal Daten in eine geschützte PDF-Datei scannen. Um das Kennwort zu ändern, klicken Sie auf das Schlüssel-Symbol und geben Sie dann das neue Kennwort ein.

    • Zielanwendung (Bild/Text (OCR))
      Zur Auswahl der Grafikanwendung, mit der die Datei geöffnet wird.

    • OCR-Sprache (Text (OCR))
      Zur Auswahl der Texterkennungssprache.

    • Dateigröße (Bild/E-Mail/Datei)
      Zum Einstellen der Kompressionsrate, wenn Sie PDF, Geschützte PDF-Datei, JPEG, TIFF oder TIFF mehrseitig gewählt haben.

    • Dateiname (Datei)
      Geben Sie den gewünschten Namen für das Dokument in das Feld für den Dateinamen ein (bis zu 100 Zeichen).
      Sie können auswählen, ob das Programm das zu dem Dateinamen gespeicherte Datum hinzufügt, bevor Sie die Datei speichern. Dem Dateinamen wird automatisch eine fortlaufende Nummer hinzugefügt, wenn mehrere Seiten vorhanden sind oder bereits eine Datei gleichen Namens im Ordner existiert.

    • Zielordner (Datei)
      Sie können die Datei im Standardordner speichern, der im Zielordner-Fenster angezeigt wird, oder Sie wählen den gewünschten Ordner, indem Sie auf das Ordner-Symbol klicken.

    • Ordner zeigen (Datei)
      Wählen Sie "Ordner zeigen", um nach dem Scannen automatisch den Zielordner anzeigen zu lassen.

    • Zieldateipfad (Bild/Text (OCR)/E-Mail)
      Wenn Sie auf die Schaltfläche „Ändern“ klicken, wird der Zieldateipfad angezeigt. Ein Dialogfeld wird geöffnet und ermöglicht die Änderung des Dateinamens-Präfix und des Zielordnerpfades.

      • Dateiname
        Geben Sie den gewünschten Namen für das Dokument in das Feld für den Dateinamen ein (bis zu 100 Zeichen).
        Sie können auswählen, ob das Programm das zu dem Dateinamen gespeicherte Datum hinzufügt, bevor Sie die Datei speichern. Dem Dateinamen wird automatisch eine fortlaufende Nummer hinzugefügt, wenn mehrere Seiten vorhanden sind oder bereits eine Datei gleichen Namens im Ordner existiert.

      • Datum in Dateinamen einfügen
        Fügt automatisch das Datum in den Dateinamen des gescannten Bildes ein.

      • Zielordner
        Sie können die Datei im Standardordner speichern, der im Zielordner-Fenster angezeigt wird, oder Sie wählen den gewünschten Ordner, indem Sie auf das Ordner-Symbol klicken.

      • Standard
        Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

    • Auflösung
      Sie können zwischen verschiedenen Scanauflösungen wählen.

    • Scanmodus
      Sie können zwischen verschiedenen Scanfarbtiefen wählen.

    • Dokumentengröße
      Zur Auswahl einer der voreingestellten Scangrößen. Wenn Sie "Auto(*)" wählen, ermittelt das Gerät die Dokumentengröße automatisch.

      * Diese Option steht je nach verwendetem Modell nicht zur Verfügung.

    • Helligkeit
      Zum Einstellen der Helligkeit des gescannten Bildes.

    • Kontrast
      Zum Einstellen des Kontrastes des gescannten Bildes.

    • Größe automatisch anpassen (*)
      Wenn gewählt, versucht die Funktion "Größe automatisch anpassen" verschiedene einzelne Dokumente, die auf das Vorlagenglas gelegt sind, wie Fotos oder Visitenkarten, automatisch zu erkennen. Für jedes erkanntes Dokument wird dann eine separate Datei erstellt.

      * Nur für Modelle verfügbar, die die Funktion Größe automatisch anpassen unterstützen.

    • Erweiterte Einstellungen (*)
      In den erweiterten Einstellungen können Sie die folgenden Einstellungen einrichten, um das Scanergebnis zu perfektionieren.

      * Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.

    • Standard
      Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.


Support

Das Support-Menü enthält die folgenden Links.
  • ControlCenter-
    Hilfe
    Öffnet die Hilfe des ControlCenter4.

  • Brother Solutions Center
    Zum Aufrufen der Support-Website Brother Solutions Center oder zum Auffinden von Informationen zu original Brother Verbrauchsmaterialien. Internetzugang ist erforderlich.

  • Brother CreativeCenter
    Zum Aufrufen des Brother CreativeCenter, einer Website, mit deren Hilfe Sie KOSTENLOS Fotobroschüren, Werbepostsendungen, Poster, Grußkarten, Seiten von Fotoalben, Kalender und Sammelalben erstellen und drucken können. Internetzugang ist erforderlich.

  • Brother Online
    Ermöglicht das Aufrufen von Brother Online, einer Sammlung intelligenter, einfach einsetzbarer, webbasierter Lösungen und Dienste. Zu Brother Online gehören auch die innovativen OmniJoin(TM) Webkonferenz- und andere Dienste. Internetzugang ist erforderlich.


Erweiterter Modus

  • 1) Modell
    Zur Auswahl des Gerätes, mit dem sich das ControlCenter4 verbinden soll.

  • 2) Konfiguration
    Zum Ändern des Designs der Benutzeroberfläche und der Einstellungen zum automatischen Programmstart.

  • 3) Hilfe
    Öffnet die Hilfe des ControlCenter4.

  • 4) Registerkarte Menü
    • Scannen
      Zum direkten Scannen von Dokumenten oder Bildern in eine Datei, E-Mail, eine Textverarbeitungs- oder Grafikanwendung auf Ihrem Computer.

    • PC-Kopie
      Sie können eine Seite mit Ihrem Gerät einscannen und Kopien mit jeder beliebigen Funktion des Druckertreibers ausdrucken.

    • Foto (*1)
      Zur Verwendung von Funktionen zur Fotobearbeitung wie Rote Augen entfernen, Landschaftskorrektur oder Beschnitt.

    • PC-FAX (*2)
      Zum Versenden von gescannten Daten oder Bilddateien als Fax. Sie können auch empfangene Faxe auf Ihrem Computer-Bildschirm ansehen.

    • Geräteeinstellungen
      Zum Ändern der Einstellungen Ihres Gerätes und für den Zugriff auf Netzwerkverwaltungsprogramme.

    • Support
      Zum Zugriff auf die Hilfe des ControlCenter4.

    • Benutzerdefiniert
      Zur Auswahl und zum Speichern Ihrer eigenen Scan- und Kopiereinstellungen. Es können bis zu drei Registerkarten mit jeweils bis zu fünf Schaltflächen erstellt werden, unter denen Sie Ihre Einstellungen speichern können.

  • 5) Gerätestatus
    Zeigt den Tintenvorrat der Patronen (*1), Restdauer des Toners (*3) und den Fehlerstatus Ihres Gerätes an.

    *1 Diese Funktion steht nur für Tintenstrahl-Modelle zur Verfügung.
    *2 Nur verfügbar für Modelle, die die PC-FAX-Funktion unterstützen. Die Funktion PC-Faxempfang steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.
    *3 Diese Funktion steht nur für Laser/LED-Modelle zur Verfügung. Die Toner-Restdauer ist nur ungefähr angegeben.


Konfiguration

Zum Konfigurieren der ControlCenter4-Einstellungen.
    Zum Öffnen der Konfigurationseinstellungen für die einzelnen Funktionen.
    • Scannen
      Bild, Text (OCR), E-Mail, Datei

    • PC-Kopie (*1)
      Jede Kopie-Schaltfläche

    • Foto (*2)
      Kopieren vom Speichermedium, Kopieren in Anwendung

    • PC-FAX (*3)
      Bilddatei senden, Gescanntes Bild senden, Empfangenes PC-Fax anzeigen

    • Geräteeinstellungen
      Geräteeinstell.
      zum Scannen

    • Benutzerdefiniert
      Zum Konfigurieren der von Ihnen erstellten Schaltflächen-Einstellungen.

      Zum Erstellen oder Entfernen einer benutzerdefinierten Registerkarte/Schaltfläche.
      • Benutzerdefinierte Registerkarte erstellen
        Sie können bis zu drei benutzerdefinierte Registerkarten erstellen.

      • Benutzerdefinierte Schaltfläche erstellen
        Sie können bis zu 5 benutzerdefinierte Schaltflächen je Registerkarte erstellen.

      • Benutzerdefinierte Registerkarte entfernen
        Sie können eine benutzerdefinierte Registerkarte entfernen.

      • Benutzerdefinierte Schaltfläche entfernen
        Sie können eine benutzerdefinierte Schaltfläche entfernen.

    • Modusauswahl
      Sie können zwischen der Standard-Benutzeroberfläche und der erweiterten Benutzeroberfläche des ControlCenter4 wählen.

    • Einstellungen

    *1 Die Standardeinstellungen variieren je nach verwendetem Modell. Die Farbkopie-Funktion steht für S/W-Lasermodelle nicht zur Verfügung.
    *2 Diese Funktion steht nur für Tintenstrahl-Modelle zur Verfügung.
    *3 Nur verfügbar für Modelle, die die PC-FAX-Funktion unterstützen.


Scannen

Es stehen vier Scanfunktionen zur Verfügung: Bild, Text (OCR), E-Mail und Datei.

    Die folgenden Funktionen stehen zur Verfügung.
    Sie können die Einstellungen der einzelnen Scan-Schaltflächen konfigurieren, indem Sie mit der rechten Maustaste auf die ControlCenter4-Schaltfläche klicken und dann "Schaltflächeneinstellungen" wählen. Sie können die Einstellungen auch über das Konfigurationsmenü vornehmen.

  • Bild
    Zum direkten Scannen in eine beliebige Anwendung zum Ansehen und Bearbeiten von Grafiken. Sie können die Zielanwendung wählen, zum Beispiel Microsoft(R) Paint, Corel(R) Paint Shop Pro(R), Adobe(R) Photoshop(R) oder ein anderes, auf Ihrem PC installiertes Bildbearbeitungsprogramm.

  • Text (OCR) *
    Startet nach dem Scannen einer Seite oder eines Dokumentes automatisch die OCR-Anwendung und fügt dann den Text (keine Grafik) in ein Textverarbeitungsprogramm ein. Sie können die Zielanwendung zur Textverarbeitung wählen, zum Beispiel Microsoft(R) Notepad, Microsoft(R) Word, Corel(R) WordPerfect(R) oder ein anderes, auf Ihrem PC installiertes Textverarbeitungsprogramm.

    * Diese Funktion steht nur zur Verfügung, wenn auf Ihrem PC Nuance(TM) PaperPort(TM)12SE installiert ist.

  • E-Mail
    Fügt eine gescannte Seite oder ein gescanntes Dokument direkt als Anhang in eine E-Mail ein. Sie können den Dateityp und die Auflösung für den Anhang wählen.

  • Datei
    Zum direkten Scannen eines Dokumentes in eine Datei. Sie können den Dateityp und den Zielordner wählen.

Vorschau-Fenster

Wenn Sie auf eine Scan-Schaltfläche klicken, wird das Vorschau-Fenster angezeigt. Das Vorschau-Fenster ermöglicht Ihnen, das gescannte Bild zu prüfen. Sie können die Vorschau-Funktion verwenden, um danach den zu scannenden Bereich des Dokumentes auszuwählen. (Die Vorschau-Funktion steht zur Verfügung, wenn "Vorschau scannen" im Konfigurations-Dialogfeld der einzelnen Scannen-Schaltflächen gewählt wurde.)

  • Vorschau
    Zum Prüfen des Bildes. Sie können auch nicht benötigte Teile des Bildes vor dem Scannen abschneiden, indem Sie die Größe des gepunkteten Rahmens verändern.

  • An Fenster anpassen
    Passt das Bild durch Vergrößern/Verkleinern an die Fenstergröße an.

  • Vergrößern/Verkleinern
    Zum Vergrößern/Verkleinern des Bildausschnitts.

  • Scannen
    Startet den Scanvorgang.

  • Abbrechen
    Schließt das Fenster.


Bild

Sie können ein Bild einscannen und direkt in Ihrer Grafikanwendung zur Bearbeitung öffnen.

  • Dateityp
    Wählen Sie in der Dropdown-Liste den gewünschten Dateityp für das gespeicherte Bild aus. (*)
    * Wenn Sie "Durchsuchbare PDF" wählen, basiert die Suchsprache auf der "OCR-Sprache" in der OCR-Einstellung.
    * "Stark komprimierte PDF" ist nur bei einer Auflösung von 300 x 300 dpi und beim Scanmodus "24-Bit-Farbe" oder "Echte Graustufen" verfügbar.

  • Zielanwendung
    Zur Auswahl der Grafikanwendung, mit der die Datei geöffnet wird.

  • PDF-Kennwort einrichten
    Wenn Sie "Geschützte PDF-Datei" in der Liste der Dateitypen gewählt haben, klicken Sie auf das Schlüssel-Symbol, um das Dialogfeld "PDF-Kennwort einrichten" zu öffnen. Geben Sie ein Kennwort in das Feld ein und klicken Sie dann auf OK. Nachdem das Kennwort gespeichert wurde, wird es automatisch mit Ihrem Dokument gespeichert, wenn Sie das nächste Mal Daten in eine geschützte PDF-Datei scannen. Um das Kennwort zu ändern, klicken Sie auf das Schlüssel-Symbol und geben Sie dann das neue Kennwort ein.

  • Dateigröße
    Zum Einstellen der Kompressionsrate, wenn Sie PDF, Geschützte PDF-Datei, JPEG, TIFF oder TIFF mehrseitig gewählt haben.

  • Zieldateipfad
    Wenn Sie auf die Schaltfläche „Ändern“ klicken, wird der Zieldateipfad angezeigt. Ein Dialogfeld wird geöffnet und ermöglicht die Änderung des Dateinamens-Präfix und des Zielordnerpfades.

    • Dateiname
      Geben Sie den gewünschten Namen für das Dokument in das Feld für den Dateinamen ein (bis zu 100 Zeichen).
      Sie können auswählen, ob das Programm das zu dem Dateinamen gespeicherte Datum hinzufügt, bevor Sie die Datei speichern. Dem Dateinamen wird automatisch eine fortlaufende Nummer hinzugefügt, wenn mehrere Seiten vorhanden sind oder bereits eine Datei gleichen Namens im Ordner existiert.

    • Datum in Dateinamen einfügen
      Fügt automatisch das Datum in den Dateinamen des gescannten Bildes ein.

    • Zielordner
      Sie können die Datei im Standardordner speichern, der im Zielordner-Fenster angezeigt wird, oder Sie wählen den gewünschten Ordner, indem Sie auf das Ordner-Symbol klicken.

    • Standard
      Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

  • Vorschau
    Das Vorschau-Fenster ermöglicht Ihnen, das gescannte Bild zu prüfen.

  • Auflösung
    Sie können zwischen verschiedenen Scanauflösungen wählen.

  • Scanmodus
    Sie können zwischen verschiedenen Scanfarbtiefen wählen.

  • Dokumentengröße
    Zur Auswahl einer der voreingestellten Scangrößen. Wenn Sie "Auto(*)" wählen, ermittelt das Gerät die Dokumentengröße automatisch.

    * Diese Option steht je nach verwendetem Modell nicht zur Verfügung.

  • Helligkeit
    Zum Einstellen der Helligkeit des gescannten Bildes.

  • Kontrast
    Zum Einstellen des Kontrastes des gescannten Bildes.

  • Endlos-Scannen
    Zum Scannen mehrerer Seiten vom Vorlagenglas oder aus dem Vorlageneinzug. Nachdem die Seite gescannt wurde, können Sie wählen, ob Sie mit dem Scannen fortfahren oder den Vorgang beenden möchten. Mit dieser Methode können Sie mehr Seiten scannen als maximal in den Vorlageneinzug eingelegt werden können.

  • Beidseitiges Scannen (*1)
    Wenn Sie den Vorlageneinzug verwenden, werden bei Auswahl dieser Option beide Seiten des Dokumentes gescannt. Sie können auch die beidseitige Option so einstellen, dass sich die Bindekante an der langen oder der kurzen Seite befindet.

  • Größe automatisch anpassen (*2)
    Wenn gewählt, versucht die Funktion "Größe automatisch anpassen" verschiedene einzelne Dokumente, die auf das Vorlagenglas gelegt sind, wie Fotos oder Visitenkarten, automatisch zu erkennen. Für jedes erkanntes Dokument wird dann eine separate Datei erstellt.

  • Diese Meldung nicht mehr anzeigen.
    Sie können diese Option auswählen, um den Scanvorgang ohne Anzeige des Dialogfelds "Einstellungen" zu starten. Wenn Sie später auf das Dialogfeld "Scaneinstellungen" zugreifen möchten, rechtsklicken Sie auf eine Scanfunktions-Schaltfläche (Bild, OCR, E-Mail oder Datei).

  • Den Dialog „Einstellungen“ vor dem Scanvorgang anzeigen.
    Wenn Sie das Dialogfeld "Scaneinstellungen" vor dem Scannen aufrufen möchten. Bei Auswahl dieser Option wird das Dialogfeld "Einstellungen" wieder angezeigt.

  • Erweiterte Einstellungen (*3)
    In den erweiterten Einstellungen können Sie die folgenden Einstellungen einrichten, um das Scanergebnis zu perfektionieren.

  • Standard
    Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die beidseitiges Scannen unterstützen.
    *2 Nur für Modelle verfügbar, die die Funktion Größe automatisch anpassen unterstützen.
    *3 Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.


Text (OCR)

Ein Texterkennungsprogramm (OCR) konvertiert ein gescanntes Dokument in Text. Dieser Text kann dann mit Ihrem bevorzugten Textverarbeitungsprogramm bearbeitet werden. (Diese Funktion steht nur zur Verfügung, wenn auf Ihrem Computer Nuance(TM) PaperPort(TM)12SE installiert ist.)

  • Dateityp
    Wählen Sie in der Dropdown-Liste den gewünschten Dateityp für das gespeicherte Bild aus. (*)
    * Wenn Sie "Durchsuchbare PDF" wählen, basiert die Suchsprache auf der "OCR-Sprache" in der OCR-Einstellung.

  • Zielanwendung
    Zur Auswahl des Textverarbeitungsprogramms, mit dem Ihre Datei nach der Verarbeitung geöffnet wird.

  • OCR-Sprache
    Zur Auswahl der Texterkennungssprache.

  • Zieldateipfad
    Wenn Sie auf die Schaltfläche „Ändern“ klicken, wird der Zieldateipfad angezeigt. Ein Dialogfeld wird geöffnet und ermöglicht die Änderung des Dateinamens-Präfix und des Zielordnerpfades.

    • Dateiname
      Geben Sie den gewünschten Namen für das Dokument in das Feld für den Dateinamen ein (bis zu 100 Zeichen).
      Sie können auswählen, ob das Programm das zu dem Dateinamen gespeicherte Datum hinzufügt, bevor Sie die Datei speichern. Dem Dateinamen wird automatisch eine fortlaufende Nummer hinzugefügt, wenn mehrere Seiten vorhanden sind oder bereits eine Datei gleichen Namens im Ordner existiert.

    • Datum in Dateinamen einfügen
      Fügt automatisch das Datum in den Dateinamen des gescannten Bildes ein.

    • Zielordner
      Sie können die Datei im Standardordner speichern, der im Zielordner-Fenster angezeigt wird, oder Sie wählen den gewünschten Ordner, indem Sie auf das Ordner-Symbol klicken.

    • Standard
      Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

  • Vorschau
    Das Vorschau-Fenster ermöglicht Ihnen, das gescannte Bild zu prüfen.

  • Auflösung
    Sie können zwischen verschiedenen Scanauflösungen wählen.

  • Scanmodus
    Sie können zwischen verschiedenen Scanfarbtiefen wählen.

  • Dokumentengröße
    Zur Auswahl einer der voreingestellten Scangrößen. Wenn Sie "Auto(*)" wählen, ermittelt das Gerät die Dokumentengröße automatisch.

    * Diese Option steht je nach verwendetem Modell nicht zur Verfügung.

  • Helligkeit
    Zum Einstellen der Helligkeit des gescannten Bildes.

  • Kontrast
    Zum Einstellen des Kontrastes des gescannten Bildes.

  • Endlos-Scannen
    Zum Scannen mehrerer Seiten vom Vorlagenglas oder aus dem Vorlageneinzug. Nachdem die Seite gescannt wurde, können Sie wählen, ob Sie mit dem Scannen fortfahren oder den Vorgang beenden möchten. Mit dieser Methode können Sie mehr Seiten scannen als maximal in den Vorlageneinzug eingelegt werden können.

  • Beidseitiges Scannen (*1)
    Wenn Sie den Vorlageneinzug verwenden, werden bei Auswahl dieser Option beide Seiten des Dokumentes gescannt. Sie können auch die beidseitige Option so einstellen, dass sich die Bindekante an der langen oder der kurzen Seite befindet.

  • Diese Meldung nicht mehr anzeigen.
    Sie können diese Option auswählen, um den Scanvorgang ohne Anzeige des Dialogfelds "Einstellungen" zu starten. Wenn Sie später auf das Dialogfeld "Scaneinstellungen" zugreifen möchten, rechtsklicken Sie auf eine Scanfunktions-Schaltfläche (Bild, OCR, E-Mail oder Datei).

  • Den Dialog „Einstellungen“ vor dem Scanvorgang anzeigen.
    Wenn Sie das Dialogfeld "Scaneinstellungen" vor dem Scannen aufrufen möchten. Bei Auswahl dieser Option wird das Dialogfeld "Einstellungen" wieder angezeigt.

  • Erweiterte Einstellungen (*2)
    In den erweiterten Einstellungen können Sie die folgenden Einstellungen einrichten, um das Scanergebnis zu perfektionieren.

  • Standard
    Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die beidseitiges Scannen unterstützen.
    *2 Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.


E-Mail

Startet die E-Mail-Anwendung. Sie können das gescannte Dokument als Anhang einfügen.

  • Dateityp
    Wählen Sie in der Dropdown-Liste den gewünschten Dateityp für das gespeicherte Bild aus. (*)
    * Wenn Sie "Durchsuchbare PDF" wählen, basiert die Suchsprache auf der "OCR-Sprache" in der OCR-Einstellung.
    * "Stark komprimierte PDF" ist nur bei einer Auflösung von 300 x 300 dpi und beim Scanmodus "24-Bit-Farbe" oder "Echte Graustufen" verfügbar.

  • PDF-Kennwort einrichten
    Wenn Sie "Geschützte PDF-Datei" in der Liste der Dateitypen gewählt haben, klicken Sie auf das Schlüssel-Symbol, um das Dialogfeld "PDF-Kennwort einrichten" zu öffnen. Geben Sie ein Kennwort in das Feld ein und klicken Sie dann auf OK. Nachdem das Kennwort gespeichert wurde, wird es automatisch mit Ihrem Dokument gespeichert, wenn Sie das nächste Mal Daten in eine geschützte PDF-Datei scannen. Um das Kennwort zu ändern, klicken Sie auf das Schlüssel-Symbol und geben Sie dann das neue Kennwort ein.

  • Dateigröße
    Zum Einstellen der Kompressionsrate, wenn Sie PDF, Geschützte PDF-Datei, JPEG, TIFF oder TIFF mehrseitig gewählt haben.

  • Zieldateipfad
    Wenn Sie auf die Schaltfläche „Ändern“ klicken, wird der Zieldateipfad angezeigt. Ein Dialogfeld wird geöffnet und ermöglicht die Änderung des Dateinamens-Präfix und des Zielordnerpfades.

    • Dateiname
      Geben Sie den gewünschten Namen für das Dokument in das Feld für den Dateinamen ein (bis zu 100 Zeichen).
      Sie können auswählen, ob das Programm das zu dem Dateinamen gespeicherte Datum hinzufügt, bevor Sie die Datei speichern. Dem Dateinamen wird automatisch eine fortlaufende Nummer hinzugefügt, wenn mehrere Seiten vorhanden sind oder bereits eine Datei gleichen Namens im Ordner existiert.

    • Datum in Dateinamen einfügen
      Fügt automatisch das Datum in den Dateinamen des gescannten Bildes ein.

    • Zielordner
      Sie können die Datei im Standardordner speichern, der im Zielordner-Fenster angezeigt wird, oder Sie wählen den gewünschten Ordner, indem Sie auf das Ordner-Symbol klicken.

    • Standard
      Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

  • Vorschau
    Das Vorschau-Fenster ermöglicht Ihnen, das gescannte Bild zu prüfen.

  • Auflösung
    Sie können zwischen verschiedenen Scanauflösungen wählen.

  • Scanmodus
    Sie können zwischen verschiedenen Scanfarbtiefen wählen.

  • Dokumentengröße
    Zur Auswahl einer der voreingestellten Scangrößen. Wenn Sie "Auto(*)" wählen, ermittelt das Gerät die Dokumentengröße automatisch.

    * Diese Option steht je nach verwendetem Modell nicht zur Verfügung.

  • Helligkeit
    Zum Einstellen der Helligkeit des gescannten Bildes.

  • Kontrast
    Zum Einstellen des Kontrastes des gescannten Bildes.

  • Endlos-Scannen
    Zum Scannen mehrerer Seiten vom Vorlagenglas oder aus dem Vorlageneinzug. Nachdem die Seite gescannt wurde, können Sie wählen, ob Sie mit dem Scannen fortfahren oder den Vorgang beenden möchten. Mit dieser Methode können Sie mehr Seiten scannen als maximal in den Vorlageneinzug eingelegt werden können.

  • Beidseitiges Scannen (*1)
    Wenn Sie den Vorlageneinzug verwenden, werden bei Auswahl dieser Option beide Seiten des Dokumentes gescannt. Sie können auch die beidseitige Option so einstellen, dass sich die Bindekante an der langen oder der kurzen Seite befindet.

  • Größe automatisch anpassen (*2)
    Wenn gewählt, versucht die Funktion "Größe automatisch anpassen" verschiedene einzelne Dokumente, die auf das Vorlagenglas gelegt sind, wie Fotos oder Visitenkarten, automatisch zu erkennen. Für jedes erkanntes Dokument wird dann eine separate Datei erstellt.

  • Diese Meldung nicht mehr anzeigen.
    Sie können diese Option auswählen, um den Scanvorgang ohne Anzeige des Dialogfelds "Einstellungen" zu starten. Wenn Sie später auf das Dialogfeld "Scaneinstellungen" zugreifen möchten, rechtsklicken Sie auf eine Scanfunktions-Schaltfläche (Bild, OCR, E-Mail oder Datei).

  • Den Dialog „Einstellungen“ vor dem Scanvorgang anzeigen.
    Wenn Sie das Dialogfeld "Scaneinstellungen" vor dem Scannen aufrufen möchten. Bei Auswahl dieser Option wird das Dialogfeld "Einstellungen" wieder angezeigt.

  • Erweiterte Einstellungen (*3)
    In den erweiterten Einstellungen können Sie die folgenden Einstellungen einrichten, um das Scanergebnis zu perfektionieren.

  • Standard
    Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die beidseitiges Scannen unterstützen.
    *2 Nur für Modelle verfügbar, die die Funktion Größe automatisch anpassen unterstützen.
    *3 Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.


Datei

Zum Speichern eines gescannten Bildes in jedem beliebigen Ordner einer lokalen Festplatte oder einer Festplatte im Netzwerk. Dazu kann auch der gewünschte Dateityp gewählt werden.

  • Dateityp
    Wählen Sie in der Dropdown-Liste den gewünschten Dateityp für das gespeicherte Bild aus. (*)
    * Wenn Sie "Durchsuchbare PDF" wählen, basiert die Suchsprache auf der "OCR-Sprache" in der OCR-Einstellung.
    * "Stark komprimierte PDF" ist nur bei einer Auflösung von 300 x 300 dpi und beim Scanmodus "24-Bit-Farbe" oder "Echte Graustufen" verfügbar.

  • Dateiname
    Geben Sie den gewünschten Namen für das Dokument in das Feld für den Dateinamen ein (bis zu 100 Zeichen).
    Sie können auswählen, ob das Programm das zu dem Dateinamen gespeicherte Datum hinzufügt, bevor Sie die Datei speichern. Dem Dateinamen wird automatisch eine fortlaufende Nummer hinzugefügt, wenn mehrere Seiten vorhanden sind oder bereits eine Datei gleichen Namens im Ordner existiert.

  • Datum in Dateinamen einfügen
    Fügt automatisch das Datum in den Dateinamen des gescannten Bildes ein.

  • "Speichern unter"-Fenster zeigen
    Wenn Sie bei jedem Scanvorgang den Speicherort für das gescannte Bild angeben möchten, aktivieren Sie ""Speichern unter"-Fenster zeigen".

  • Zielordner
    Sie können die Datei im Standardordner speichern, der im Zielordner-Fenster angezeigt wird, oder Sie wählen den gewünschten Ordner, indem Sie auf das Ordner-Symbol klicken.

  • Ordner zeigen
    Wählen Sie "Ordner zeigen", um nach dem Scannen automatisch den Zielordner anzeigen zu lassen.

  • PDF-Kennwort einrichten
    Wenn Sie "Geschützte PDF-Datei" in der Liste der Dateitypen gewählt haben, klicken Sie auf das Schlüssel-Symbol, um das Dialogfeld "PDF-Kennwort einrichten" zu öffnen. Geben Sie ein Kennwort in das Feld ein und klicken Sie dann auf OK. Nachdem das Kennwort gespeichert wurde, wird es automatisch mit Ihrem Dokument gespeichert, wenn Sie das nächste Mal Daten in eine geschützte PDF-Datei scannen. Um das Kennwort zu ändern, klicken Sie auf das Schlüssel-Symbol und geben Sie dann das neue Kennwort ein.

  • Dateigröße
    Zum Einstellen der Kompressionsrate, wenn Sie PDF, Geschützte PDF-Datei, JPEG, TIFF oder TIFF mehrseitig gewählt haben.

  • Vorschau
    Das Vorschau-Fenster ermöglicht Ihnen, das gescannte Bild zu prüfen.

  • Auflösung
    Sie können zwischen verschiedenen Scanauflösungen wählen.

  • Scanmodus
    Sie können zwischen verschiedenen Scanfarbtiefen wählen.

  • Dokumentengröße
    Zur Auswahl einer der voreingestellten Scangrößen. Wenn Sie "Auto(*)" wählen, ermittelt das Gerät die Dokumentengröße automatisch.

    * Diese Option steht je nach verwendetem Modell nicht zur Verfügung.

  • Helligkeit
    Zum Einstellen der Helligkeit des gescannten Bildes.

  • Kontrast
    Zum Einstellen des Kontrastes des gescannten Bildes.

  • Endlos-Scannen
    Zum Scannen mehrerer Seiten vom Vorlagenglas oder aus dem Vorlageneinzug. Nachdem die Seite gescannt wurde, können Sie wählen, ob Sie mit dem Scannen fortfahren oder den Vorgang beenden möchten. Mit dieser Methode können Sie mehr Seiten scannen als maximal in den Vorlageneinzug eingelegt werden können.

  • Beidseitiges Scannen (*1)
    Wenn Sie den Vorlageneinzug verwenden, werden bei Auswahl dieser Option beide Seiten des Dokumentes gescannt. Sie können auch die beidseitige Option so einstellen, dass sich die Bindekante an der langen oder der kurzen Seite befindet.

  • Größe automatisch anpassen (*2)
    Wenn gewählt, versucht die Funktion "Größe automatisch anpassen" verschiedene einzelne Dokumente, die auf das Vorlagenglas gelegt sind, wie Fotos oder Visitenkarten, automatisch zu erkennen. Für jedes erkanntes Dokument wird dann eine separate Datei erstellt.

  • Diese Meldung nicht mehr anzeigen.
    Sie können diese Option auswählen, um den Scanvorgang ohne Anzeige des Dialogfelds "Einstellungen" zu starten. Wenn Sie später auf das Dialogfeld "Scaneinstellungen" zugreifen möchten, rechtsklicken Sie auf eine Scanfunktions-Schaltfläche (Bild, OCR, E-Mail oder Datei).

  • Den Dialog „Einstellungen“ vor dem Scanvorgang anzeigen.
    Wenn Sie das Dialogfeld "Scaneinstellungen" vor dem Scannen aufrufen möchten. Bei Auswahl dieser Option wird das Dialogfeld "Einstellungen" wieder angezeigt.

  • Erweiterte Einstellungen (*3)
    In den erweiterten Einstellungen können Sie die folgenden Einstellungen einrichten, um das Scanergebnis zu perfektionieren.

  • Standard
    Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die beidseitiges Scannen unterstützen.
    *2 Nur für Modelle verfügbar, die die Funktion Größe automatisch anpassen unterstützen.
    *3 Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.


PC-Kopie

Sie können eine Seite mit Ihrem Gerät einscannen und Kopien mit jeder beliebigen Funktion des Druckertreibers ausdrucken.

  • Die Standardeinstellungen unterscheiden sich je nach verwendetem Modell. Sie können für die einzelnen Schaltflächen Ihre bevorzugten Kopiereinstellungen speichern.
  • Sie können die Einstellungen konfigurieren, indem Sie mit der rechten Maustaste auf die ControlCenter4-Schaltfläche klicken und dann "Schaltflächeneinstellungen" wählen. Sie können die Einstellungen auch über das Konfigurationsmenü vornehmen.
      [Schaltflächeneinstellungen]

Vorschau-Fenster

Wenn Sie auf eine Kopie-Schaltfläche klicken, wird das Vorschau-Fenster angezeigt. Das Vorschau-Fenster ermöglicht Ihnen, das gescannte Bild zu prüfen. Sie können die Vorschau-Funktion verwenden, um danach den zu scannenden Bereich des Dokumentes auszuwählen. (Die Vorschau-Funktion steht zur Verfügung, wenn "Vorschau scannen" im Dialogfeld zur Konfiguration der einzelnen Scan-Schaltflächen gewählt wurde.)

  • Vorschau
    Zum Prüfen des Bildes. Sie können auch nicht benötigte Teile des Bildes vor dem Scannen abschneiden, indem Sie die Größe des gepunkteten Rahmens verändern.

  • An Fenster anpassen
    Passt das Bild durch Vergrößern/Verkleinern an die Fenstergröße an.

  • Vergrößern/Verkleinern
    Zum Vergrößern/Verkleinern des Bildausschnitts.

  • Scannen
    Startet den Scanvorgang.

  • Abbrechen
    Schließt das Fenster.


Schaltflächeneinstellungen

Sie können die Einstellungen konfigurieren, indem Sie mit der rechten Maustaste auf die Schaltfläche klicken und dann "Schaltflächeneinstellungen" wählen. Sie können die Einstellungen auch über das Konfigurationsmenü vornehmen.

  • Bitte geben Sie einen Namen für die Kopie-Schaltfläche ein
    Zum Ändern der Schaltflächennamen.

  • Skalierung
    Zum Ändern der Skalierung.

  • Vorschau
    Das Vorschau-Fenster ermöglicht Ihnen, das gescannte Bild zu prüfen.

  • Auflösung
    Sie können zwischen verschiedenen Scanauflösungen wählen.

  • Scanmodus
    Sie können zwischen verschiedenen Scanfarbtiefen wählen.

  • Dokumentengröße
    Zur Auswahl einer der voreingestellten Scangrößen. Wenn Sie "Auto(*)" wählen, ermittelt das Gerät die Dokumentengröße automatisch.

    * Diese Option steht je nach verwendetem Modell nicht zur Verfügung.

  • Helligkeit
    Zum Einstellen der Helligkeit des gescannten Bildes.

  • Kontrast
    Zum Einstellen des Kontrastes des gescannten Bildes.

  • Endlos-Scannen
    Zum Scannen mehrerer Seiten vom Vorlagenglas oder aus dem Vorlageneinzug. Nachdem die Seite gescannt wurde, können Sie wählen, ob Sie mit dem Scannen fortfahren oder den Vorgang beenden möchten. Mit dieser Methode können Sie mehr Seiten scannen als maximal in den Vorlageneinzug eingelegt werden können.

  • Beidseitiges Scannen (*1)
    Wenn Sie den Vorlageneinzug verwenden, werden bei Auswahl dieser Option beide Seiten des Dokumentes gescannt. Sie können auch die beidseitige Option so einstellen, dass sich die Bindekante an der langen oder der kurzen Seite befindet.

  • Standard
    Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die beidseitiges Scannen unterstützen.


Foto

Sie können Ihr Foto ausdrucken. Sie können auch Dateien und Ordner von einem Speichermedium (Speicherkarte oder USB-Stick), das in Ihr Gerät eingesetzt ist, öffnen oder kopieren.
(Diese Funktion steht nur für Tintenstrahl-Modelle zur Verfügung.)
    Die folgenden Funktionen stehen zur Verfügung.
    Sie können die Einstellungen der Schaltflächen "Kopieren vom Speichermedium" und "Kopieren in Anwendung" konfigurieren, indem Sie mit der rechten Maustaste auf die Schaltfläche klicken und dann "Schaltflächeneinstellungen" wählen. Sie können die Einstellungen auch über das Konfigurationsmenü vornehmen.

  • Fotodruck
    Der Miniaturansicht-Betrachter wird geöffnet und ermöglicht Ihnen, Fotos auf Ihrem PC zu bearbeiten und auszudrucken.

  • Mediumordner
    öffnen
    Zum Anzeigen von Dateien oder Ordnern auf der Speicherkarte bzw. dem USB-Stick.

  • Kopieren vom Speichermedium
    Zum Kopieren von Dateien von der Speicherkarte oder vom USB-Stick in einen bestimmten Ordner auf dem PC. Sie können den Zielordner auswählen.

  • Kopieren in Anwendung
    Zum Kopieren von Dateien von der Speicherkarte oder vom USB-Stick direkt in eine bestimmte Anwendung.


Fotodruck

Der Miniaturansicht-Betrachter wird geöffnet und ermöglicht Ihnen, Fotos auf Ihrem PC zu bearbeiten und auszudrucken.

  • 1) Sie können einen Ordner auf Ihrem Computer wählen.

  • 2) Die Fotos im Ordner werden angezeigt. (Dateiformat: JPG, PNG, BMP, TIFF.) Sie können auch die Anzahl der Ausdrucke ändern.

  • 3) Sie können die Anzeigeart des Bildes ändern.
    • Miniaturansicht-Größe
      Zum Ändern der Größe der Miniaturansicht

    • Sortiert
      Zum Sortieren der Miniaturansichten nach Datum oder Dateiname und in aufsteigender oder absteigender Reihenfolge.

    • Alle auswählen
      Wählt alle Miniaturansichten in der aktuellen Ansicht aus.

    • Auswahl aufheben
      Hebt die Auswahl aller Miniaturansichten in der aktuellen Ansicht auf.

    • Neu laden
      Lädt die Bilddateien neu, um die Miniaturansichtsbilder zu aktualisieren.

  • 4) Sie können für die ausgewählten Bilder die folgenden Funktionen wählen.
    • Drucken

    • Bearbeiten


Bearbeiten

  • 1) Zeigt an, welche Bilder aktuell ausgewählt sind und wie viele Kopien der einzelnen Bilder jeweils ausgedruckt werden.

  • 2) Zur Auswahl von vielen Funktionen zur Bildverbesserung.

  • 3) Mit diesen Schaltflächen können Sie einstellen, wie das ausgewählte Bild angezeigt werden soll.
    • Vergleichen
      Sie können das bearbeitete Bild mit dem Originalbild vergleichen.

    • Rückgängig
      Entfernt die an dem ausgewählten Bild zuletzt vorgenommenen Änderungen. Das Bild wird wieder in den vorherigen Status zurückgesetzt.

    • Neu starten
      Entfernt alle an dem ausgewählten Bild vorgenommenen Änderungen. Das bearbeitete Bild wird wieder in den Originalzustand zurückversetzt.

    • An Fenster anpassen
      Passt das Bild durch Vergrößern/Verkleinern an die Fenstergröße an.

    • Vergrößern/Verkleinern
      Zum Vergrößern/Verkleinern des Bildausschnitts.

    • Drehen
      Dreht das Bild um 90°.

  • 4) Zeigt das gewählte Bild an.

  • 5) Klicken Sie auf "Drucken", um den Druckauftrag zum ausgewählten Drucker zu senden. Klicken Sie auf "Speichern", um Ihre Änderungen zu speichern.

Beschnitt

  • Vergrößern/Verkleinern
    Zur Vergrößerung/Verkleinerung der Bilder. Die im Bildausschnitt nicht gezeigten Bereiche werden abgeschnitten.

  • Pfeilschaltflächen
    Sie können das vergrößerte Bild von rechts nach links und von oben nach unten bewegen. Die nicht gezeigten Bereiche werden abgeschnitten.

  • Fertig
    Wenn Sie mit Ihren Änderungen zufrieden sind, klicken Sie auf diese Schaltfläche, um das Bild zuzuschneiden.

  • Schaltflächen zum Anzeigen der Bilder
    Diese Schaltflächen stehen im Beschnitt-Modus nicht zur Verfügung. Sie können diese Schaltflächen wieder verwenden, nachdem Sie auf die Schaltfläche "Fertig" geklickt und das "Beschnitt"-Bedienfeld geschlossen haben.

Bildkorrektur

  • Autokorrektur
    Versucht, verschiedene Korrekturen durchzuführen, um das Aussehen des Bildes zu verbessern.

  • Rote Augen entfernen
    Versucht, rote Augen zu entfernen, die manchmal in Bildern, die mit Blitzlicht aufgenommen wurden, zu sehen sind.

  • Schwarzweiß
    Entfernt die Farbinformationen im Bild.

  • Sepia
    Konvertiert die Farbinformationen im Bild in Sepiafarbtöne (Brauntöne).

Bildverbesserung

  • Naturszene
    Verbessert die natürlichen Farben wie grün und blau.

  • Nachtmotiv
    Optimiert die Bildeinstellungen für Bilder mit Nachtmotiven.

  • Weiches Licht
    Macht helle Kanten weicher.


Kopieren vom Speichermedium

Zum Kopieren von Dateien von der Speicherkarte oder vom USB-Stick in einen bestimmten Ordner auf dem PC. Sie können den Zielordner auswählen.

  • Zielordner
    Zur Auswahl des Ordners, in den Sie die Dateien kopieren möchten.
    Die Grundeinstellung ist [...\Eigene Dateien\Eigene Bilder\ControlCenter4\PhotoCapture].

  • Ordner zeigen
    Wählen Sie "Ordner zeigen", um nach dem Kopieren automatisch den Zielordner anzeigen zu lassen.

  • Ordner für Kopien
    Zur Auswahl, wie die Datei gespeichert wird.
    • Neuen Ordner anlegen (mit Datum oder Monat)
      Die Standardeinstellung ist "Datum". Ein neuer Ordner wird angelegt mit einem Namen, der auf dem Erstellungsdatum oder dem Erstellungsmonat der Originaldatei basiert. Die Datei wird dann in diesem Ordner gespeichert.

    • Ordnerstruktur
      Zum Speichern der Kopie wird dieselbe Ordnerstruktur verwendet wie für das Original. Es werden keine neuen Ordner angelegt.

  • Zu kopierende Dateien
    Zur Auswahl des Dateityps für die Kopie.
    • Überschreiben erzwingen
      Wenn Sie diese Option wählen, überschreiben die von Ihnen kopierten Dateien alle Dateien mit denselben Namen im Zielordner.

    • Nur Bilddateien kopieren
      Zum Kopieren ausgewählter Bilddateitypen.

    • Alle Dateien kopieren
      Zum Kopieren aller Bilddateitypen.

  • Standard
    Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.


Kopieren in Anwendung

Die Schaltfläche "Kopieren in Anwendung" ermöglicht, Dateien in den Standardordner einer bestimmten Anwendung zu kopieren und dann mit dieser Anwendung zu öffnen [...\Eigene Dateien\Eigene Bilder\ControlCenter4\PhotoCapture].
Um die Ordnereinstellungen zu ändern, klicken Sie mit der rechten Maustaste auf diese Schaltfläche und wählen Sie dann die gewünschten Einstellungen zum Kopieren von Dateien.

  • Ordner für Kopien
    Zur Auswahl, wie die Datei gespeichert wird.
    • Neuen Ordner anlegen (mit Datum oder Monat)
      Die Standardeinstellung ist "Datum". Ein neuer Ordner wird angelegt mit einem Namen, der auf dem Erstellungsdatum oder dem Erstellungsmonat der Originaldatei basiert. Die Datei wird dann in diesem Ordner gespeichert.

    • Ordnerstruktur
      Zum Speichern der Kopie wird dieselbe Ordnerstruktur verwendet wie für das Original. Es werden keine neuen Ordner angelegt.

  • Zu kopierende Dateien
    Zur Auswahl des Dateityps für die Kopie.
    • Überschreiben erzwingen
      Wenn Sie diese Option wählen, überschreiben die von Ihnen kopierten Dateien alle Dateien mit denselben Namen im Zielordner.

    • Nur Bilddateien kopieren
      Zum Kopieren ausgewählter Bilddateitypen.

    • Alle Dateien kopieren
      Zum Kopieren aller Bilddateitypen.

  • Standard
    Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.


PC-FAX

Mit der PC-FAX-Funktion können Sie gescannte Daten oder Bilder als Fax versenden. Sie können auch empfangene Faxe auf Ihrem Computer-Bildschirm ansehen.
(Nur verfügbar für Modelle, die die PC-FAX-Funktion unterstützen. Die Funktion PC-Faxempfang steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.)

  • 1) Bilddatei senden
    Sendet eine Bilddatei mit Hilfe der PC-FAX-Software vom PC aus als Fax.

  • 2) Gescanntes Bild senden (Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.)
    Scannt ein Dokument ein und versendet es mit der PC-FAX-Software automatisch vom PC aus als Fax.

  • 3) Empfangenes PC-Fax anzeigen (Diese Funktion steht nur für Modelle zur Verfügung, die diese Funktion unterstützen.)
    Durch Klicken auf diese Schaltfläche können Sie das Programm zum PC-Faxempfang aktivieren. Der PC beginnt, Faxdaten von Ihrem Gerät zu empfangen und Sie können die empfangenen Faxe ansehen. Vor Verwendung dieser Funktion muss der PC-Faxempfang am Funktionstastenfeld des Gerätes eingestellt werden.


Bilddatei senden

Wenn Sie auf die Schaltfläche klicken, wird der Miniaturansicht-Betrachter angezeigt und Sie können das Bild wählen, das Sie als Fax senden möchten.

  • 1) Sie können einen Ordner auf Ihrem Computer wählen.

  • 2) Die Fotos im gewählten Ordner werden angezeigt. (Dateiformat: JPG, PNG, BMP, TIFF.) Durch Doppelklicken auf die Miniaturansicht können Sie das vergrößerte Bild ansehen.

  • 3) Sie können wählen, wie die empfangenen Bilder angezeigt werden.
    • Miniaturansicht-Größe
      Zum Ändern der Größe der Miniaturansicht

    • Sortiert
      Sie können wählen, wie die Bilder sortiert werden.

    • Neu laden
      Lädt die Bilddateien neu, um die Miniaturansichtsbilder zu aktualisieren.
  • 4) Senden
    Startet das Programm zum Senden von PC-Faxen.


Gescanntes Bild senden

  • Wenn Sie auf eine Scan-Schaltfläche klicken, wird das Vorschau-Fenster angezeigt. Das Vorschau-Fenster ermöglicht Ihnen, das gescannte Bild zu prüfen. Sie können die Vorschau-Funktion verwenden, um danach den zu scannenden Bereich des Dokumentes auszuwählen. (Die Vorschau-Funktion steht zur Verfügung, wenn "Vorschau scannen" im Konfigurations-Dialogfeld der einzelnen Scannen-Schaltflächen gewählt wurde.)

    • Vorschau
      Zum Prüfen des Bildes. Sie können auch nicht benötigte Teile des Bildes vor dem Scannen abschneiden, indem Sie die Größe des gepunkteten Rahmens verändern.

    • An Fenster anpassen
      Passt das Bild durch Vergrößern/Verkleinern an die Fenstergröße an.

    • Vergrößern/Verkleinern
      Zum Vergrößern/Verkleinern des Bildausschnitts.

    • Scannen
      Startet den Scanvorgang.

    • Abbrechen
      Schließt das Fenster.

  • Sie können die Einstellungen konfigurieren, indem Sie mit der rechten Maustaste auf die Schaltfläche klicken und dann "Schaltflächeneinstellungen" wählen. Sie können die Einstellungen auch über das Konfigurationsmenü vornehmen.

    • Vorschau
      Das Vorschau-Fenster ermöglicht Ihnen, das gescannte Bild zu prüfen.

    • Auflösung
      Sie können zwischen verschiedenen Scanauflösungen wählen.

    • Scanmodus
      Sie können zwischen verschiedenen Scanfarbtiefen wählen.

    • Dokumentengröße
      Zur Auswahl einer der voreingestellten Scangrößen. Wenn Sie "Auto(*)" wählen, ermittelt das Gerät die Dokumentengröße automatisch.

      * Diese Option steht je nach verwendetem Modell nicht zur Verfügung.

    • Helligkeit
      Zum Einstellen der Helligkeit des gescannten Bildes.

    • Kontrast
      Zum Einstellen des Kontrastes des gescannten Bildes.

    • Endlos-Scannen
      Zum Scannen mehrerer Seiten vom Vorlagenglas oder aus dem Vorlageneinzug. Nachdem die Seite gescannt wurde, können Sie wählen, ob Sie mit dem Scannen fortfahren oder den Vorgang beenden möchten. Mit dieser Methode können Sie mehr Seiten scannen als maximal in den Vorlageneinzug eingelegt werden können.

    • Beidseitiges Scannen (*1)
      Wenn Sie das Kontrollkästchen aktivieren, scannt das Gerät beide Seiten des Dokumentes.
      Wenn Sie beide Seiten scannen, können Sie wählen, ob sich die Bindekante an der langen oder der kurzen Seite des Dokumentes befinden soll.

    • Standard
      Setzt alle Einstellungen auf die werkseitigen Einstellungen zurück.

    *1 Diese Funktion steht nur für Modelle zur Verfügung, die beidseitiges Scannen unterstützen.


Empfangenes PC-Fax anzeigen

Wenn Sie auf die Schaltfläche klicken, wird der Miniaturansicht-Betrachter angezeigt und Sie können die empfangenen Faxe ansehen.

  • 1) Zeigt die empfangenen Faxe an.

  • 2) Sie können wählen, wie die empfangenen Faxe angezeigt werden.
    • Miniaturansicht-Größe
      Zum Ändern der Größe der Miniaturansicht

    • Sortiert
      Sie können wählen, wie die Faxe sortiert werden.

    • Alle auswählen
      Wählt alle Miniaturansichten in der aktuellen Ansicht aus.

    • Auswahl aufheben
      Hebt die Auswahl aller Miniaturansichten in der aktuellen Ansicht auf.

    • Neu laden
      Lädt die Bilddateien neu, um die Miniaturansichtsbilder zu aktualisieren.
  • 3) Drucken
    Zum Ausdrucken der empfangenen Faxe. Für weitere Informationen lesen Sie bitte "Drucken".


Benutzerdefinierte Registerkarte

Zum Erstellen Ihrer eigenen Scan- und Kopieroptionen. Es können bis zu drei Registerkarten mit jeweils bis zu fünf benutzerdefinierten Schaltflächen erstellt werden.

Benutzerdefinierte Registerkarte erstellen

Um eine benutzerdefinierte Registerkarte zu erstellen, klicken Sie mit der rechten Maustaste auf die Schaltfläche und wählen Sie "Benutzerdefinierte Registerkarte erstellen".
Sie können dazu auch auf das Konfigurationsmenü klicken und "Benutzerdefinierte Registerkarte erstellen" wählen.

Sie können den Namen der benutzerdefinierten Registerkarte ändern.
Um den Namen der Registerkarte zu ändern, klicken Sie mit der rechten Maustaste auf die benutzerdefinierte Registerkarte und wählen Sie "Benutzerdefinierte Registerkarte umbenennen".

Benutzerdefinierte Schaltfläche erstellen

Es kann eine benutzerdefinierte Schaltfläche auf einer benutzerdefinierten Registerkarte erstellt werden, indem Sie in einen Bereich außerhalb der Schaltfläche klicken und "Benutzerdefinierte Schaltfläche erstellen" wählen.
Sie können auch eine benutzerdefinierte Schaltfläche kopieren, indem Sie "Benutzerdefinierte Schaltfläche kopieren" im Kontextmenü wählen, das nach einem Rechtsklick erscheint.
    Sie können den Namen der benutzerdefinierten Schaltfläche ändern.
    Um den Namen der Schaltfläche zu ändern, klicken Sie mit der rechten Maustaste auf die benutzerdefinierte Schaltfläche und wählen Sie "Schaltflächeneinstellungen".