ControlCenter

ControlCenter4란?

ControlCenter4는 컴퓨터 화면에서 직접 기기의 많은 기능에 빠르고 쉽게 액세스할 수 있게 해 주는 프로그램입니다. ControlCenter4는 초기 설정 중에 자동으로 설치됩니다.

  • 시작 / 닫기

  • 홈 모드
    홈 모드에서는 사용자에게 친숙한 단순 인터페이스를 통해 사진 인쇄, 스캔, PC-FAX 등의 기본 기능에 액세스할 수 있습니다.
    (사진 인쇄 기능은 잉크젯 모델에만 사용할 수 있습니다. 일부 모델에서는 PC-FAX 기능을 지원하지 않습니다.)

  • 고급 모드
    홈 모드로 사용할 수 있는 기능 외에도 고급 모드에는 세부 설정을 구성하고 저장하는 추가 기능이 포함되어 있습니다. 사용자는 사전 구성된 버튼을 생성함으로써 저장된 설정에 다시 빠르게 액세스할 수 있습니다.

Copyright(C) 2009-2012 Brother Industries, Ltd. All Rights Reserved.


시작 / 닫기

  • 시작
    • ControlCenter4는 시작 -> 모든 프로그램에서 실행할 수 있습니다.
    • 작업 트레이에서 CC4 아이콘을 더블 클릭하여 ControlCenter4 창을 여십시오.
    • CC4 아이콘을 마우스 오른쪽 버튼으로 클릭하여 ControlCenter4 시작 설정을 변경하십시오.

      • 열기
        ControlCenter4 기본 창을 엽니다.

      • 기본 설정
        ControlCenter4 시작 설정을 구성할 수 있습니다.

      • 정보
        ControlCenter4 버전 정보를 표시합니니다.

      • 도움말
        ControlCenter4 도움말을 엽니다.

      • 닫기
        ControlCenter4 프로그램을 닫습니다.

    • "참고:
    ControlCenter4 기본 화면의 오른쪽 상단에 있는 닫기 버튼(x)을 클릭하면 창은 닫히지만 프로그램은 작업 트레이에서 활성 상태로 유지됩니다."


홈 모드

  • 1) 모델
    ControlCenter4와 연결될 기기를 선택할 수 있습니다.

  • 2) 구성
    사용자 인터페이스 유형 및 자동 프로그램 시작 설정을 변경할 수 있습니다.

  • 3) 도움말
    ControlCenter4 도움말을 엽니다.

  • 4) 메뉴 탭
    • 사진 (*1)
      적목 제거, 화면 향상, 자르기 등의 사진 편집 기능에 액세스할 수 있습니다.

    • 스캔
      문서나 이미지를 컴퓨터의 파일, 전자 메일, 워드 프로세서 또는 그래픽 응용 프로그램에 직접 스캔할 수 있습니다.

    • PC-FAX (*2)
      스캔한 데이터나 이미지 파일을 팩스 메시지로 보낼 수 있습니다. 컴퓨터 화면에서 수신된 팩스를 볼 수도 있습니다.

    • 장치 설정
      기기 설정을 변경하고 네트워크 관리 도구에 액세스할 수 있습니다.

    • 지원
      ControlCenter4 도움말에 액세스할 수 있습니다.

  • 5) 장치 상태
    사용 가능한 잉크량(*1), 남은 토너 수명(*3) 및 장치 오류 상태를 확인할 수 있습니다.

    *1 이 기능은 잉크젯 모델에만 사용할 수 있습니다.
    *2 PC-FAX를 지원하는 모델에만 사용할 수 있습니다. PC-FAX 수신 기능은 이 기능을 지원하는 모델에서만 사용할 수 있습니다.
    *3 이 기능은 레이저/LED 모델에만 사용할 수 있습니다. 남은 토너 수명은 대략적인 값일 뿐입니다.


구성

다음 옵션을 사용할 수 있습니다:
  • 모든 선택
    ControlCenter4의 홈 또는 고급 사용자 인터페이스를 선택할 수 있습니다.

    홈 모드 고급 모드

  • 기본 설정

    • 컴퓨터 시작 시 ControlCenter 시작
      컴퓨터가 시작될 때 자동으로 ControlCenter4를 시작하려면 선택하십시오.

    • ControlCenter 시작 시 메인 창 열기
      기본 창을 연 상태로 ControlCenter4를 시작하려면 선택하십시오. 이 옵션은 "컴퓨터 시작 시 ControlCenter 시작"을 선택한 경우에 사용할 수 있습니다.


사진

사진을 인쇄할 수 있습니다. 편집하거나 전자 메일로 보내거나 응용 프로그램으로 열 수도 있습니다.
(이 기능은 잉크젯 모델에만 사용할 수 있습니다.)

      • 1) 컴퓨터에서 파일 폴더를 선택할 수 있습니다.

      • 2) 기기에 삽입된 메모리 카드나 USB 플래시 메모리 드라이브에서 컴퓨터로 파일을 복사할 수 있습니다.
          [사진 캡쳐]

      • 3) 폴더에 있는 사진이 표시됩니다(파일 형식: JPG, PNG, BMP, TIFF). 인쇄물 수를 변경할 수도 있습니다.

      • 4) 이미지의 표시 스타일을 변경할 수 있습니다.
        • 축소판 그림 크기
          축소판 그림 크기를 변경할 수 있습니다.

        • 정렬
          축소판 그림 정렬(날짜 또는 파일 이름 및 오름차순 또는 내림차순)을 선택할 수 있습니다.

        • 모두 선택
          현재 보기에 있는 축소판 그림을 모두 선택합니다.

        • 모두 선택 취소
          현재 보기에 있는 축소판 그림을 모두 선택 취소합니다.

        • 다시 로드
          이미지 파일을 다시 로드하여 축소판 그림 이미지를 새로 고침합니다.

      • 5) 사진을 선택한 상태로 다음 기능을 선택할 수 있습니다.
        • 인쇄

        • 편집

        • 전자 메일 보내기

        • 응용 프로그램으로 열기


사진 캡쳐

기기에 삽입된 메모리 카드나 USB 플래시 메모리 드라이브에서 컴퓨터로 파일을 복사할 수 있습니다.

    대상 폴더
    파일을 복사할 폴더를 선택할 수 있습니다.
    초기 설정은 [...\내 문서\내 그림\ControlCenter4\PhotoCapture] 입니다.

    PCC 파일 월을 기반으로 새 폴더 만들기
    원본 파일이 생성된 월에서 따온 이름으로 폴더가 생성된 다음 이 폴더에 파일이 저장됩니다.

    복사 시 PCC 폴더 구조 유지
    원본과 동일한 폴더 구조를 사용하여 복사본이 저장되며 새 폴더가 생성되지 않습니다.

    강제로 덮어쓰기
    이 옵션을 선택하면 복사 중인 파일이 대상 폴더에 있는 동일한 이름의 파일을 덮어씁니다.

    새 파일만 복사
    이 옵션을 선택하면 대상 폴더에 있는 파일보다 최신의 파일만 복사됩니다.


인쇄

  • 1) 현재 선택한 이미지와 각 이미지의 인쇄할 복사본 수를 표시합니다.

  • 2) 작업을 보낼 프린터를 선택할 수 있습니다. 프린터별 설정을 변경하려면 "속성" 버튼을 클릭하십시오.

  • 3) 용지 크기, 용지 유형 및 레이아웃을 선택할 수 있습니다. 현재 선택한 설정은 사각형으로 나타납니다.

  • 4) 인쇄하기 전에 화면에서 이미지를 보려면 "미리 보기"를 클릭하십시오. 인쇄 작업을 선택한 프린터로 보내려면 "인쇄 시작"을 클릭하십시오.


속성

  • 인쇄 품질 (해상도)
    인쇄 품질을 선택할 수 있습니다. 인쇄 품질 및 속도의 경우 품질이 높을수록 이미지를 인쇄하는 데 걸리는 시간이 늘어납니다.

  • 컬러/회색조 (흑백)
    컬러/회색조 설정을 선택할 수 있습니다.

  • 컬러 모드 (*1)
    컬러 모드(자연 또는 선명)를 선택할 수 있습니다.

  • 용지공급 (*2)
    용지 트레이를 선택할 수 있습니다.

  • 날짜 (*3)
    사진 촬영 날짜를 인쇄할 수 있습니다.

    *1 이 옵션은 잉크젯 모델에만 사용할 수 있습니다.
    *2 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.
    *3 이 옵션은 사진 모드에만 사용할 수 있습니다.


편집

  • 1) 현재 선택한 이미지와 각 이미지의 인쇄할 복사본 수를 표시합니다.

  • 2) 다양한 이미지 향상 기능을 선택할 수 있습니다.

  • 3) 이러한 버튼을 사용하여 선택한 이미지를 원하는 방법으로 볼 수 있도록 제어할 수 있습니다.
    • 비교
      편집한 이미지를 원본과 비교할 수 있습니다.

    • 실행 취소
      선택한 이미지에 적용된 마지막 편집 내용을 취소합니다. 이미지가 이전 상태로 돌아갑니다.

    • 다시 시작
      선택한 이미지에 적용된 편집 내용을 모두 취소합니다. 편집한 이미지가 원본으로 돌아갑니다.

    • 창에 맞추기
      이미지가 창에 맞도록 확대/축소 레벨을 설정합니다.

    • 확대/축소
      이미지를 확대하거나 축소할 수 있습니다.

    • 회전
      스캔한 이미지를 시계 방향이나 시계 반대 방향으로 90도씩 회전합니다.

    • 다음/이전
      다음/이전 이미지를 표시합니다.

  • 4) 선택한 이미지를 표시합니다.

  • 5) 인쇄 작업을 선택한 프린터로 보내려면 "인쇄"를, 편집 내용을 저장하려면 "저장"을 클릭하십시오.

자르기

  • 확대/축소
    이미지를 더 크게/작게 만듭니다. 이미지 영역에 표시되지 않는 부분은 잘립니다.

  • 화살표 버튼
    확대된 이미지를 오른쪽에서 왼쪽 또는 위 및 아래로 이동할 수 있습니다. 표시되지 않는 부분은 잘립니다.

  • 완료
    변경 내용에 만족하면 이 버튼을 클릭하여 이미지를 자르십시오.

  • 이미지 표시 버튼
    이러한 버튼은 트리밍 모드에서 사용할 수 없습니다. "완료" 버튼을 클릭하고 "트리밍" 패널을 닫은 후에 사용할 수 있습니다.

이미지 보정

  • 자동 보정
    다양한 보정을 적용하여 이미지를 최대한 좋게 보이도록 합니다.

  • 적목 제거
    플래시로 촬영한 사진에 간혹 보이는 적목 현상을 보정합니다.

  • 단색
    이미지에서 컬러 정보를 제거합니다.

  • 세피아
    이미지에서 컬러 정보를 제거하고 세피아 톤을 추가합니다.

이미지 향상

  • 자연 풍경
    녹색, 파란색 등의 자연 색상을 향상시킵니다.

  • 야경
    야경 사진에 맞게 이미지 조정을 최적화합니다.

  • 부드러운 조명
    밝은 가장자리를 부드럽게 합니다.


전자 메일 보내기

기본 전자 메일 응용 프로그램을 시작하고 이미지를 새 전자 메일에 첨부합니다.


응용 프로그램으로 열기

    선택한 이미지를 응용 프로그램으로 열 수 있습니다.
    대상 응용 프로그램을 지정할 수 있습니다.


스캔

  • 1) 다음 스캔 설정을 구성할 수 있습니다.
    • 문서 유형
      스캔 중인 문서 유형에 대해 최상의 결과를 제공하는 사전 설정(*)을 선택할 수 있습니다.

      * 기기에 따라 사진기능을 이용할 수 없습니다.

      • 사용자 지정 설정
        세부 스캔 설정을 변경할 수 있습니다.
    • 스캔 크기
      사전 설정 스캔 크기를 선택할 수 있습니다. "자동(*)"을 선택하면 문서 크기가 자동으로 감지됩니다.

      * 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.
      • 스캔
        스캔을 시작합니다.

      • 지우기
        가장 최근에 스캔한 이미지를 지웁니다.
  • 2) 보기 영역
    가장 최근에 스캔한 이미지를 표시합니다. 이미지의 표시 스타일을 변경할 수 있습니다.
    • 다시 시작
      선택한 이미지에 적용된 편집 내용을 모두 취소합니다. 편집한 이미지가 원본으로 돌아갑니다.

    • 창에 맞추기
      이미지가 창에 맞도록 확대/축소 레벨을 설정합니다.

    • 확대/축소
      이미지를 확대하거나 축소할 수 있습니다.

    • 자르기 및 편집
      이미지를 자를 수 있습니다. "자르기 및 편집" 버튼을 클릭한 다음 자른 후에 유지할 영역으로 프레임을 변경하십시오.
      스캔한 이미지를 시계 방향이나 시계 반대 방향으로 90도씩 회전합니다.

    • 화살표 버튼
      여러 페이지를 스캔한 경우 왼쪽 또는 오른쪽 화살표 버튼을 클릭하여 스캔한 다음 또는 이전 페이지를 볼 수 있습니다.

  • 3) 스캔한 이미지를 다음 기능에 사용할 수 있습니다.
    • 저장

    • 인쇄

    • 응용 프로그램으로 열기

    • 전자 메일 보내기

    • OCR (*)

      * 이 기능은 컴퓨터에 NewSoft Presto!PageManager 소프트웨어를 설치한 경우에만 사용할 수 있습니다.


사용자 지정 설정

문서 유형 옵션에서 "사용자 지정"을 선택하면 고급 스캔 설정을 변경할 수 있습니다.

  • 해상도
    다양한 스캔 해상도 설정 중에서 선택할 수 있습니다.

  • 스캔 유형
    다양한 스캔 색상 깊이 중에서 선택할 수 있습니다.

  • 밝기
    스캔한 이미지의 밝기를 조정할 수 있습니다.

  • 명암
    스캔한 이미지의 명암를 조정할 수 있습니다.

  • 연속 스캐닝
    평판이나 ADF에서 여러 페이지를 스캔할 수 있습니다. 페이지가 스캔된 후 계속해서 스캔하거나 완료하도록 선택할 수 있습니다. 이 방법을 사용하면 최대 ADF 용량보다 많은 페이지를 스캔할 수 있습니다.

  • 양면 스캔 (*1)
    ADF를 사용할 때 이 옵션을 선택하면 문서의 양쪽 면을 모두 스캔할 수 있습니다. 또한 긴쪽 바인딩 또는 짧은쪽 바인딩으로 양면 유형을 설정할 수 있습니다.

  • 자동 자르기 (*2)
    자동 자르기를 선택하면 스캐너 유리 위에 놓인 사진, 명함 등의 여러 문서가 개별적으로 인식된 다음 인식된 문서 각각에 대해 별개의 이미지가 생성됩니다.

  • 고급 설정 (*3)
    고급 설정을 사용하면 스캔 결과가 향상되도록 다음 설정을 구성할 수 있습니다.

  • 기본값
    모든 기본값 설정을 복원합니다.

    *1 이 기능은 양면 스캔을 지원하는 모델에만 사용할 수 있습니다.
    *2 이 기능은 자동 자르기를 지원하는 모델에 한하여 사용할 수 있습니다.
    *3 이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.


[자동 자르기 치침]

  • 스캐너 유리 위에 놓인 문서의 형태는 직사각형 또는 사각형이어야 합니다.

  • 이상한 형태의 문서는 인식되지 않을 수도 있습니다.

  • 이 설정을 사용하는 경우 스캐너 유리를 사용해야 합니다.

  • 그림과 같이 문서를 스캐너 유리의 가장자리에서 떨어뜨려야 합니다.

  • 문서 사이를 10mm 이상 떨어뜨려야 합니다.

  • 자동 자르기를 통해 스캐너 유리에 있는 문서의 기울기가 조정되지만, 문서가 10도 이상 기울어진 경우에는 이 설정이 제대로 작동하지 않습니다.

  • 자동 자르기 기능은 문서 크기에 따라 최대 16장의 문서에 사용할 수 있습니다.

  • 자동 자르기를 선택하면 문서 크기를 선택할 수 없습니다.

    • 1 10mm 이상
    • 2 20mm 이상(맨 아래)


고급 설정

고급 설정을 사용하면 스캔 결과가 향상되도록 다음 설정을 구성할 수 있습니다.
(이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.)

  • 배경색 제거 (*1)
    스캔된 데이터를 읽기 쉽도록 신문과 같은 문서의 기본 컬러를 제거합니다. 제거 레벨을 조정할 수 있습니다.

  • 빈 페이지 건너뛰기 (*2)
    스캔 결과로부터 문서의 빈 페이지를 제거합니다.

  • 스캔 결과 표시 (*2)
    PC 디스플레이에 저장된 총 페이지 수와 건너뛴 빈 페이지 수를 표시합니다.

    *1 이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.
    *2 이 기능은 양면 스캔을 지원하는 모델에만 사용할 수 있습니다.


저장

스캔한 이미지를 로컬 또는 네트워크 하드 디스크 폴더에 저장할 수 있습니다. 사용할 파일 형식을 선택할 수도 있습니다.

  • 파일 형식
    드롭다운 목록에서 저장한 이미지의 파일 형식을 선택하십시오. (*)
    * "검색 가능 PDF"를 선택할 경우, 검색 가능한 언어는 OCR 설정의 "OCR 언어"에 따라 결정됩니다.
    * "고압축 PDF"는 해상도가 300x300dpi이고 스캔 유형이 24비트 색 또는 트루 회색인 경우에만 사용할 수 있습니다.

  • 파일 크기
    PDF, Secure PDF, JPEG, TIFF 또는 TIFF 다중 페이지 선택 시 압축률을 설정할 수 있습니다.

  • 파일 이름
    문서에 사용할 이름을 파일 이름 상자에 입력합니다(최대 100자).
    파일 저장 전에 프로그램이 저장 날짜를 파일 이름에 추가할지 여부를 선택할 수 있습니다. 페이지가 여러 개이거나 같은 파일 이름이 폴더에 이미 존재할 경우에는 파일 이름에 순차적인 번호가 자동으로 추가됩니다.

  • 파일 이름에 날짜 삽입
    스캔한 이미지의 파일 이름에 자동으로 날짜를 삽입합니다.

  • 대상 폴더
    파일을 대상 폴더 창에 표시된 기본 폴더에 저장하거나, 폴더 아이콘을 클릭하여 원하는 폴더를 선택할 수 있습니다.

  • 폴더 표시
    스캔한 후 대상 폴더를 자동으로 표시하려면 폴더 표시를 선택하십시오.

  • PDF 암호 설정
    파일 형식 목록에서 Secure PDF를 선택하는 경우 키 아이콘을 클릭하여 PDF 암호 설정 대화 상자를 열고 상자에 암호를 입력한 다음 확인을 클릭하십시오. 암호가 저장되면 다음에 Secure PDF로 스캔할 때 문서와 함께 자동으로 저장됩니다. 변경하려면 키 아이콘을 클릭하고 새 암호를 설정하십시오.


응용 프로그램으로 열기

이미지를 이미지 편집용 그래픽 응용 프로그램에 직접 스캔할 수 있습니다.

  • 대상 응용 프로그램
    파일을 열 그래픽 응용 프로그램을 선택할 수 있습니다.


전자 메일 보내기

페이지나 문서를 전자 메일 응용 프로그램에 표준 첨부 파일로 직접 스캔할 수 있습니다.

  • 파일 형식
    드롭다운 목록에서 저장한 이미지의 파일 형식을 선택하십시오. (*)
    * "검색 가능 PDF"를 선택할 경우, 검색 가능한 언어는 OCR 설정의 "OCR 언어"에 따라 결정됩니다.
    * "고압축 PDF"는 해상도가 300x300dpi이고 스캔 유형이 24비트 색 또는 트루 회색인 경우에만 사용할 수 있습니다.

  • PDF 암호 설정
    파일 형식 목록에서 Secure PDF를 선택하는 경우 키 아이콘을 클릭하여 PDF 암호 설정 대화 상자를 열고 상자에 암호를 입력한 다음 확인을 클릭하십시오. 암호가 저장되면 다음에 Secure PDF로 스캔할 때 문서와 함께 자동으로 저장됩니다. 변경하려면 키 아이콘을 클릭하고 새 암호를 설정하십시오.

  • 파일 크기
    PDF, Secure PDF, JPEG, TIFF 또는 TIFF 다중 페이지 선택 시 압축률을 설정할 수 있습니다.


OCR

OCR(광학 문자 판독기)은 스캔한 문서를 텍스트로 변환합니다. 그런 다음 즐겨쓰는 워드 프로세싱 소프트웨어를 사용하여 텍스트를 편집할 수 있습니다. (이 기능은 컴퓨터에 NewSoft Presto!PageManager 소프트웨어를 설치한 경우에만 사용할 수 있습니다.)

  • 파일 형식
    드롭다운 목록에서 저장한 이미지의 파일 형식을 선택하십시오. (*)
    * "검색 가능 PDF"를 선택할 경우, 검색 가능한 언어는 OCR 설정의 "OCR 언어"에 따라 결정됩니다.

  • 대상 응용 프로그램
    처리 후 파일을 열 워드 프로세싱 응용 프로그램을 선택할 수 있습니다.

  • OCR 언어
    OCR 언어를 선택할 수 있습니다.


PC-FAX

PC-FAX 기능을 사용하면 스캔한 데이터나 이미지 파일을 팩스 메시지로 보낼 수 있습니다. 컴퓨터 화면에서 수신된 팩스를 볼 수도 있습니다.
(PC-FAX를 지원하는 모델에만 사용할 수 있습니다. PC-FAX 수신 기능은 이 기능을 지원하는 모델에서만 사용할 수 있습니다.)

  • 1) 이미지 파일 보내기
    PC-FAX 소프트웨어를 사용하여 PC에서 이미지 파일을 팩스로 보낼 수 있습니다.

  • 2) 스캔한 이미지 보내기 (이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.)
    페이지나 문서를 스캔하고 PC-FAX 소프트웨어를 사용하여 자동으로 PC에서 이미지를 팩스로 보낼 수 있습니다.

  • 3) 수신된 PC-FAX 보기 (이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.)
    컴퓨터 화면에서 수신된 팩스를 볼 수 있습니다. 이 기능을 사용하려면 기기의 제어판에서 PC-FAX 수신 옵션을 켜야 합니다. 해당 모델의 사용자 가이드를 참조하십시오.


이미지 파일 보내기

  • 1) 컴퓨터에서 파일 폴더를 선택할 수 있습니다.

  • 2) 선택한 폴더에 있는 사진이 표시됩니다(파일 형식: JPG, PNG, BMP, TIFF). 축소판 그림을 더블 클릭하여 확대된 이미지를 볼 수 있습니다.

  • 3) 수신된 이미지를 표시하는 방법을 변경할 수 있습니다.
    • 축소판 그림 크기
      축소판 그림 크기를 변경할 수 있습니다.

    • 정렬
      이미지를 정렬하는 방법을 선택할 수 있습니다.

    • 다시 로드
      이미지 파일을 다시 로드하여 축소판 그림 이미지를 새로 고침합니다.
  • 4) 보내기
    PC-FAX 보내기 프로그램을 시작합니다.


스캔한 이미지 보내기

  • 1) 다음 스캔 설정을 구성할 수 있습니다.
    • 문서 유형
      스캔 중인 문서 유형에 대해 최상의 결과를 제공하는 사전 설정(*)을 선택할 수 있습니다.
      • 사용자 지정 설정
        세부 스캔 설정을 변경할 수 있습니다.
    • 스캔 크기
      사전 설정 스캔 크기를 선택할 수 있습니다. "자동(*)"을 선택하면 문서 크기가 자동으로 감지됩니다.

      * 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.
      • 스캔
        스캔을 시작합니다.

      • 지우기
        가장 최근에 스캔한 이미지를 지웁니다.
  • 2) 보기 영역
    스캔 이미지를 표시합니다.
    • 다시 시작
      선택한 이미지에 적용된 편집 내용을 모두 취소합니다. 편집한 이미지가 원본으로 돌아갑니다.

    • 창에 맞추기
      이미지가 창에 맞도록 확대/축소 레벨을 설정합니다.

    • 확대/축소
      이미지를 확대하거나 축소할 수 있습니다.

    • 자르기 및 편집
      이미지를 자를 수 있습니다. "자르기 및 편집" 버튼을 클릭한 다음 자른 후에 유지할 영역으로 프레임을 변경하십시오.
      스캔한 이미지를 시계 방향이나 시계 반대 방향으로 90도씩 회전합니다.

  • 3) 보내기
    PC-FAX 보내기 프로그램을 시작합니다.


사용자 지정 설정

문서 유형 옵션에서 "사용자 지정"을 선택하면 고급 스캔 설정을 변경할 수 있습니다.

  • 해상도
    다양한 스캔 해상도 설정 중에서 선택할 수 있습니다.

  • 스캔 유형
    다양한 스캔 색상 깊이 중에서 선택할 수 있습니다.

  • 밝기
    스캔한 이미지의 밝기를 조정할 수 있습니다.

  • 명암
    스캔한 이미지의 명암를 조정할 수 있습니다.

  • 연속 스캐닝
    평판이나 ADF에서 여러 페이지를 스캔할 수 있습니다. 페이지가 스캔된 후 계속해서 스캔하거나 완료하도록 선택할 수 있습니다. 이 방법을 사용하면 최대 ADF 용량보다 많은 페이지를 스캔할 수 있습니다.

  • 양면 스캔 (*1)
    ADF를 사용할 때 이 옵션을 선택하면 문서의 양쪽 면을 모두 스캔할 수 있습니다. 또한 긴쪽 바인딩 또는 짧은쪽 바인딩으로 양면 유형을 설정할 수 있습니다.

  • 자동 자르기 (*2)
    자동 자르기를 선택하면 스캐너 유리 위에 놓인 사진, 명함 등의 여러 문서가 개별적으로 인식된 다음 인식된 문서 각각에 대해 별개의 이미지가 생성됩니다.

  • 기본값
    모든 기본값 설정을 복원합니다.

    *1 이 기능은 양면 스캔을 지원하는 모델에만 사용할 수 있습니다.
    *2 이 기능은 자동 자르기를 지원하는 모델에 한하여 사용할 수 있습니다.


수신된 PC-FAX 보기

  • 1) 수신된 팩스를 표시합니다.

  • 2) 수신된 팩스를 표시하는 방법을 변경할 수 있습니다.
    • 축소판 그림 크기
      축소판 그림 크기를 변경할 수 있습니다.

    • 정렬
      팩스를 정렬하는 방법을 선택할 수 있습니다.

    • 모두 선택
      현재 보기에 있는 축소판 그림을 모두 선택합니다.

    • 모두 선택 취소
      현재 보기에 있는 축소판 그림을 모두 선택 취소합니다.

    • 다시 로드
      이미지 파일을 다시 로드하여 축소판 그림 이미지를 새로 고침합니다.

  • 3) 인쇄
    수신된 팩스를 인쇄할 수 있습니다. 자세한 내용은 "인쇄"를 참조하십시오.


장치 설정

다음 기능을 사용할 수 있습니다.
  • 원격 설정 (*1)
    원격 설정 프로그램을 열 수 있습니다.

  • 주소록 (*2)
    원격 설정의 주소록 설정 창을 열 수 있습니다.

  • 스캔 장치 설정
    기기의 스캔 버튼을 구성할 수 있습니다. (이미지로 스캔, OCR로 스캔, 전자 메일로 스캔, 파일로 스캔)

  • BRAdmin (*3)
    BRAdmin 프로그램을 열 수 있습니다. 이 옵션은 BRAdmin 프로그램을 설치한 경우에만 사용할 수 있습니다.

    *1 이 기능은 원격 설정을 지원하는 모델에만 사용할 수 있습니다.
    *2 이 기능은 주소록을 지원하는 모델에서만 사용 가능합니다.
    *3 이 기능은 네트워크 인터페이스를 포함하는 모델에만 사용할 수 있습니다.


스캔 장치 설정

기기의 스캔 버튼을 구성할 수 있습니다. (이미지로 스캔, OCR로 스캔, 전자 메일로 스캔, 파일로 스캔)

  • 1) 이미지, OCR(*), 전자 메일, 파일 중에서 선택합니다.

    * 이 기능은 컴퓨터에 NewSoft Presto!PageManager 소프트웨어를 설치한 경우에만 사용할 수 있습니다.

  • 2) 다른 설정과 충돌할 경우 일부 설정을 사용하지 못할 수도 있습니다.
    • 파일 형식
      드롭다운 목록에서 저장한 이미지의 파일 형식을 선택하십시오. (*)

      * "검색 가능 PDF"를 선택할 경우, 검색 가능한 언어는 OCR 설정의 "OCR 언어"에 따라 결정됩니다.
      * "고압축 PDF"는 해상도가 300x300dpi이고 스캔 유형이 24비트 색 또는 트루 회색인 경우에만 사용할 수 있습니다.

    • PDF 암호 설정 (이미지/전자 메일/파일)
      파일 형식 목록에서 Secure PDF를 선택하는 경우 키 아이콘을 클릭하여 PDF 암호 설정 대화 상자를 열고 상자에 암호를 입력한 다음 확인을 클릭하십시오. 암호가 저장되면 다음에 Secure PDF로 스캔할 때 문서와 함께 자동으로 저장됩니다. 변경하려면 키 아이콘을 클릭하고 새 암호를 설정하십시오.

    • 대상 응용 프로그램 (이미지/OCR)
      파일을 열 그래픽 응용 프로그램을 선택할 수 있습니다.

    • OCR 언어 (OCR)
      OCR 언어를 선택할 수 있습니다.

    • 파일 크기 (이미지/전자 메일/파일)
      PDF, Secure PDF, JPEG, TIFF 또는 TIFF 다중 페이지 선택 시 압축률을 설정할 수 있습니다.

    • 파일 이름 (파일)
      문서에 사용할 이름을 파일 이름 상자에 입력합니다(최대 100자).
      파일 저장 전에 프로그램이 저장 날짜를 파일 이름에 추가할지 여부를 선택할 수 있습니다. 페이지가 여러 개이거나 같은 파일 이름이 폴더에 이미 존재할 경우에는 파일 이름에 순차적인 번호가 자동으로 추가됩니다.

    • 대상 폴더 (파일)
      파일을 대상 폴더 창에 표시된 기본 폴더에 저장하거나, 폴더 아이콘을 클릭하여 원하는 폴더를 선택할 수 있습니다.

    • 폴더 표시 (파일)
      스캔한 후 대상 폴더를 자동으로 표시하려면 폴더 표시를 선택하십시오.

    • 대상 파일 경로 (이미지/OCR/전자 메일)
      "변경" 버튼을 클릭하면 대상 파일 경로가 표시됩니다. 대화 상자가 열리며, 여기서 파일 이름 접두어와 대상 폴더의 경로를 변경할 수 있습니다.

      • 파일 이름
        문서에 사용할 이름을 파일 이름 상자에 입력합니다(최대 100자).
        파일 저장 전에 프로그램이 저장 날짜를 파일 이름에 추가할지 여부를 선택할 수 있습니다. 페이지가 여러 개이거나 같은 파일 이름이 폴더에 이미 존재할 경우에는 파일 이름에 순차적인 번호가 자동으로 추가됩니다.

      • 파일 이름에 날짜 삽입
        스캔한 이미지의 파일 이름에 자동으로 날짜를 삽입합니다.

      • 대상 폴더
        파일을 대상 폴더 창에 표시된 기본 폴더에 저장하거나, 폴더 아이콘을 클릭하여 원하는 폴더를 선택할 수 있습니다.

      • 기본값
        모든 기본값 설정을 복원합니다.

    • 해상도
      다양한 스캔 해상도 설정 중에서 선택할 수 있습니다.

    • 스캔 유형
      다양한 스캔 색상 깊이 중에서 선택할 수 있습니다.

    • 문서 크기
      사전 설정 스캔 크기를 선택할 수 있습니다. "자동(*)"을 선택하면 문서 크기가 자동으로 감지됩니다.

      * 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.

    • 밝기
      스캔한 이미지의 밝기를 조정할 수 있습니다.

    • 명암
      스캔한 이미지의 명암를 조정할 수 있습니다.

    • 자동 자르기 (*)
      자동 자르기를 선택하면 스캐너 유리 위에 놓인 사진, 명함 등의 여러 문서가 개별적으로 인식된 다음 인식된 문서 각각에 대해 별개의 이미지가 생성됩니다.

      * 이 기능은 자동 자르기를 지원하는 모델에 한하여 사용할 수 있습니다.

    • 고급 설정 (*)
      고급 설정을 사용하면 스캔 결과가 향상되도록 다음 설정을 구성할 수 있습니다.

      * 이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.

    • 기본값
      모든 기본값 설정을 복원합니다.


지원

지원 메뉴에서는 다음 링크를 제공합니다.
  • ControlCenter 도움말
    ControlCenter4 도움말을 엽니다.

  • Brother Solutions Center
    Brother Solutions Center 지원 사이트에 액세스하거나 Brother 정품 소모품에 대한 정보를 찾을 수 있습니다. 인터넷 액세스가 필요합니다.

  • Brother CreativeCenter
    무료 사진 브로셔, 전단지, 포스터, 인사장, 앨범 페이지, 달력 및 스크랩북을 만들고 인쇄할 수 있는 웹 사이트인 Brother CreativeCenter에 액세스할 수 있습니다. 인터넷 액세스가 필요합니다.

  • Brother Online
    스마트하고 손쉬운 웹 기반의 솔루션 및 서비스인 Brother Online에 액세스할 수 있습니다. Brother Online은 혁신적인 OmniJoin(TM) 웹 회의 및 기타 서비스를 포함합니다. 인터넷 액세스가 필요합니다.


고급 모드

  • 1) 모델
    ControlCenter4와 연결될 기기를 선택할 수 있습니다.

  • 2) 구성
    사용자 인터페이스 유형 및 자동 프로그램 시작 설정을 변경할 수 있습니다.

  • 3) 도움말
    ControlCenter4 도움말을 엽니다.

  • 4) 메뉴 탭
    • 스캔
      문서나 이미지를 컴퓨터의 파일, 전자 메일, 워드 프로세서 또는 그래픽 응용 프로그램에 직접 스캔할 수 있습니다.

    • PC-Copy
      기기에서 페이지를 스캔한 다음 프린터 드라이버의 모든 기능을 사용하여 스캔 복사본을 인쇄할 수 있습니다.

    • 사진 (*1)
      적목 제거, 화면 향상, 자르기 등의 사진 편집 기능에 액세스할 수 있습니다.

    • PC-FAX (*2)
      스캔한 데이터나 이미지 파일을 팩스 메시지로 보낼 수 있습니다. 컴퓨터 화면에서 수신된 팩스를 볼 수도 있습니다.

    • 장치 설정
      기기 설정을 변경하고 네트워크 관리 도구에 액세스할 수 있습니다.

    • 지원
      ControlCenter4 도움말에 액세스할 수 있습니다.

    • 사용자 지정
      사용자 고유의 스캔 및 복사 설정을 지정하고 저장할 수 있습니다. 최대 세 개의 탭을 만들 수 있으며 각 탭에는 설정을 저장할 수 있는 버튼이 다섯 개까지 포함됩니다.

  • 5) 장치 상태
    사용 가능한 잉크량(*1), 남은 토너 수명(*3) 및 장치 오류 상태를 확인할 수 있습니다.

    *1 이 기능은 잉크젯 모델에만 사용할 수 있습니다.
    *2 PC-FAX를 지원하는 모델에만 사용할 수 있습니다. PC-FAX 수신 기능은 이 기능을 지원하는 모델에서만 사용할 수 있습니다.
    *3 이 기능은 레이저/LED 모델에만 사용할 수 있습니다. 남은 토너 수명은 대략적인 값일 뿐입니다.


구성

ControlCenter4 설정을 구성할 수 있습니다.
    각 기능에 대한 구성 대화 상자를 열 수 있습니다.
    • 스캔
      이미지, OCR, 전자 메일, 파일

    • PC-Copy (*1)
      각 복사 버튼

    • 사진 (*2)
      PCC에서 복사, 응용 프로그램에 복사

    • PC-FAX (*3)
      이미지 파일 보내기, 스캔한 이미지 보내기, 수신된 PC-FAX 보기

    • 장치 설정
      스캔 장치 설정

    • 사용자 지정
      만든 버튼 설정을 구성할 수 있습니다.

      사용자 지정 탭/버튼을 만들거나 제거할 수 있습니다.
      • 사용자 지정 탭 만들기
        최대 세 개의 사용자 지정 탭을 만들 수 있습니다.

      • 사용자 지정 버튼 만들기
        사용자 지정 탭에 최대 다섯 개의 사용자 지정 버튼을 만들 수 있습니다.

      • 사용자 지정 탭 제거
        사용자 지정 탭을 제거할 수 있습니다.

      • 사용자 지정 버튼 제거
        사용자 지정 버튼을 제거할 수 있습니다.

    • 모든 선택
      ControlCenter4의 홈 또는 고급 사용자 인터페이스를 선택할 수 있습니다.

    • 기본 설정

    *1 기본 설정은 사용 중인 모델에 따라 다릅니다. 컬러 복사 기능은 흑백 레이저 모델에 사용할 수 없습니다.
    *2 이 기능은 잉크젯 모델에만 사용할 수 있습니다.
    *3 PC-FAX를 지원하는 모델에만 사용할 수 있습니다.


스캔

이미지, OCR, 전자 메일, 파일의 네 가지 스캔 옵션이 있습니다.

    다음 기능을 사용할 수 있습니다.
    각 ControlCenter4 버튼을 마우스 오른쪽 버튼으로 클릭한 다음 버튼 설정을 선택하여 각 스캔 버튼의 설정을 구성할 수 있습니다. 구성 메뉴에서 구성할 수도 있습니다.

  • 이미지
    페이지를 그래픽 뷰어/편집기 응용 프로그램에 직접 스캔할 수 있습니다. Microsoft(R) Paint, Corel(R) Paint Shop Pro(R), Adobe(R) Photoshop(R), 기타 PC에 있는 이미지 편집 응용 프로그램 등의 대상 응용 프로그램을 선택할 수 있습니다.

  • OCR *
    페이지나 문서를 스캔하고 자동으로 OCR 응용 프로그램을 실행하며 텍스트(그래픽 이미지가 아님)를 워드 프로세싱 응용 프로그램에 넣을 수 있습니다. Microsoft(R) 메모장, Microsoft(R) Word, Corel(R) WordPerfect(R), 기타 PC에 있는 워드 프로세싱 응용 프로그램 등의 대상 워드 프로세싱 응용 프로그램을 선택할 수 있습니다.

    * 이 기능은 컴퓨터에 NewSoft Presto!PageManager 소프트웨어를 설치한 경우에만 사용할 수 있습니다.

  • 전자 메일
    페이지나 문서를 전자 메일 응용 프로그램에 표준 첨부 파일로 직접 스캔할 수 있습니다. 첨부 파일의 파일 형식과 해상도를 선택할 수 있습니다.

  • 파일
    디스크 상의 파일에 직접 스캔할 수 있습니다. 파일 형식과 대상 폴더를 변경할 수 있습니다.

미리 스캔 창

스캔 버튼을 클릭하면 미리 스캔 창이 나타납니다. 미리 스캔 창에서 이미지를 검토할 수 있습니다. 문서를 미리 스캔한 후 이미지의 일부를 자를 수도 있습니다. (미리 스캔은 각 스캔 버튼의 구성 대화 상자에서 "미리 스캔"을 선택한 경우에 사용할 수 있습니다.)

  • 미리 스캔
    이미지를 검토할 수 있습니다. 점선 프레임의 크기를 변경하여 스캔 전에 원치 않는 부분을 자를 수도 있습니다.

  • 창에 맞추기
    이미지가 창에 맞도록 확대/축소 레벨을 설정합니다.

  • 확대/축소
    이미지를 확대하거나 축소할 수 있습니다.

  • 스캔
    스캔을 시작합니다.

  • 취소
    창을 닫습니다.


이미지

이미지를 이미지 편집용 그래픽 응용 프로그램에 직접 스캔할 수 있습니다.

  • 파일 형식
    드롭다운 목록에서 저장한 이미지의 파일 형식을 선택하십시오. (*)
    * "검색 가능 PDF"를 선택할 경우, 검색 가능한 언어는 OCR 설정의 "OCR 언어"에 따라 결정됩니다.
    * "고압축 PDF"는 해상도가 300x300dpi이고 스캔 유형이 24비트 색 또는 트루 회색인 경우에만 사용할 수 있습니다.

  • 대상 응용 프로그램
    파일을 열 그래픽 응용 프로그램을 선택할 수 있습니다.

  • PDF 암호 설정
    파일 형식 목록에서 Secure PDF를 선택하는 경우 키 아이콘을 클릭하여 PDF 암호 설정 대화 상자를 열고 상자에 암호를 입력한 다음 확인을 클릭하십시오. 암호가 저장되면 다음에 Secure PDF로 스캔할 때 문서와 함께 자동으로 저장됩니다. 변경하려면 키 아이콘을 클릭하고 새 암호를 설정하십시오.

  • 파일 크기
    PDF, Secure PDF, JPEG, TIFF 또는 TIFF 다중 페이지 선택 시 압축률을 설정할 수 있습니다.

  • 대상 파일 경로
    "변경" 버튼을 클릭하면 대상 파일 경로가 표시됩니다. 대화 상자가 열리며, 여기서 파일 이름 접두어와 대상 폴더의 경로를 변경할 수 있습니다.

    • 파일 이름
      문서에 사용할 이름을 파일 이름 상자에 입력합니다(최대 100자).
      파일 저장 전에 프로그램이 저장 날짜를 파일 이름에 추가할지 여부를 선택할 수 있습니다. 페이지가 여러 개이거나 같은 파일 이름이 폴더에 이미 존재할 경우에는 파일 이름에 순차적인 번호가 자동으로 추가됩니다.

    • 파일 이름에 날짜 삽입
      스캔한 이미지의 파일 이름에 자동으로 날짜를 삽입합니다.

    • 대상 폴더
      파일을 대상 폴더 창에 표시된 기본 폴더에 저장하거나, 폴더 아이콘을 클릭하여 원하는 폴더를 선택할 수 있습니다.

    • 기본값
      모든 기본값 설정을 복원합니다.

  • 미리 스캔
    미리 스캔 창에서 이미지를 검토할 수 있습니다.

  • 해상도
    다양한 스캔 해상도 설정 중에서 선택할 수 있습니다.

  • 스캔 유형
    다양한 스캔 색상 깊이 중에서 선택할 수 있습니다.

  • 문서 크기
    사전 설정 스캔 크기를 선택할 수 있습니다. "자동(*)"을 선택하면 문서 크기가 자동으로 감지됩니다.

    * 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.

  • 밝기
    스캔한 이미지의 밝기를 조정할 수 있습니다.

  • 명암
    스캔한 이미지의 명암를 조정할 수 있습니다.

  • 연속 스캐닝
    평판이나 ADF에서 여러 페이지를 스캔할 수 있습니다. 페이지가 스캔된 후 계속해서 스캔하거나 완료하도록 선택할 수 있습니다. 이 방법을 사용하면 최대 ADF 용량보다 많은 페이지를 스캔할 수 있습니다.

  • 양면 스캔 (*1)
    ADF를 사용할 때 이 옵션을 선택하면 문서의 양쪽 면을 모두 스캔할 수 있습니다. 또한 긴쪽 바인딩 또는 짧은쪽 바인딩으로 양면 유형을 설정할 수 있습니다.

  • 자동 자르기 (*2)
    자동 자르기를 선택하면 스캐너 유리 위에 놓인 사진, 명함 등의 여러 문서가 개별적으로 인식된 다음 인식된 문서 각각에 대해 별개의 이미지가 생성됩니다.

  • 다시 표시하지 않음.
    설정 대화 상자를 표시하지 않고 스캔을 시작하려면 이 옵션을 선택합니다. 나중에 스캔 설정 대화 상자에 액세스하려면 Scan-to 버튼(이미지, OCR, 이메일 또는 파일)을 마우스 오른쪽 버튼으로 클릭하십시오.

  • 스캔 전에 설정 대화 상자를 표시합니다.
    스캔 전에 스캔 설정 대화 상자에 액세스하려는 경우. 이 옵션을 선택하면 다시 설정 대화 상자가 표시됩니다.

  • 고급 설정 (*3)
    고급 설정을 사용하면 스캔 결과가 향상되도록 다음 설정을 구성할 수 있습니다.

  • 기본값
    모든 기본값 설정을 복원합니다.

    *1 이 기능은 양면 스캔을 지원하는 모델에만 사용할 수 있습니다.
    *2 이 기능은 자동 자르기를 지원하는 모델에 한하여 사용할 수 있습니다.
    *3 이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.


OCR

OCR(광학 문자 판독기)은 스캔한 문서를 텍스트로 변환합니다. 그런 다음 즐겨쓰는 워드 프로세싱 소프트웨어를 사용하여 텍스트를 편집할 수 있습니다. (이 기능은 컴퓨터에 NewSoft Presto!PageManager 소프트웨어를 설치한 경우에만 사용할 수 있습니다.)

  • 파일 형식
    드롭다운 목록에서 저장한 이미지의 파일 형식을 선택하십시오. (*)
    * "검색 가능 PDF"를 선택할 경우, 검색 가능한 언어는 OCR 설정의 "OCR 언어"에 따라 결정됩니다.

  • 대상 응용 프로그램
    처리 후 파일을 열 워드 프로세싱 응용 프로그램을 선택할 수 있습니다.

  • OCR 언어
    OCR 언어를 선택할 수 있습니다.

  • 대상 파일 경로
    "변경" 버튼을 클릭하면 대상 파일 경로가 표시됩니다. 대화 상자가 열리며, 여기서 파일 이름 접두어와 대상 폴더의 경로를 변경할 수 있습니다.

    • 파일 이름
      문서에 사용할 이름을 파일 이름 상자에 입력합니다(최대 100자).
      파일 저장 전에 프로그램이 저장 날짜를 파일 이름에 추가할지 여부를 선택할 수 있습니다. 페이지가 여러 개이거나 같은 파일 이름이 폴더에 이미 존재할 경우에는 파일 이름에 순차적인 번호가 자동으로 추가됩니다.

    • 파일 이름에 날짜 삽입
      스캔한 이미지의 파일 이름에 자동으로 날짜를 삽입합니다.

    • 대상 폴더
      파일을 대상 폴더 창에 표시된 기본 폴더에 저장하거나, 폴더 아이콘을 클릭하여 원하는 폴더를 선택할 수 있습니다.

    • 기본값
      모든 기본값 설정을 복원합니다.

  • 미리 스캔
    미리 스캔 창에서 이미지를 검토할 수 있습니다.

  • 해상도
    다양한 스캔 해상도 설정 중에서 선택할 수 있습니다.

  • 스캔 유형
    다양한 스캔 색상 깊이 중에서 선택할 수 있습니다.

  • 문서 크기
    사전 설정 스캔 크기를 선택할 수 있습니다. "자동(*)"을 선택하면 문서 크기가 자동으로 감지됩니다.

    * 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.

  • 밝기
    스캔한 이미지의 밝기를 조정할 수 있습니다.

  • 명암
    스캔한 이미지의 명암를 조정할 수 있습니다.

  • 연속 스캐닝
    평판이나 ADF에서 여러 페이지를 스캔할 수 있습니다. 페이지가 스캔된 후 계속해서 스캔하거나 완료하도록 선택할 수 있습니다. 이 방법을 사용하면 최대 ADF 용량보다 많은 페이지를 스캔할 수 있습니다.

  • 양면 스캔 (*1)
    ADF를 사용할 때 이 옵션을 선택하면 문서의 양쪽 면을 모두 스캔할 수 있습니다. 또한 긴쪽 바인딩 또는 짧은쪽 바인딩으로 양면 유형을 설정할 수 있습니다.

  • 다시 표시하지 않음.
    설정 대화 상자를 표시하지 않고 스캔을 시작하려면 이 옵션을 선택합니다. 나중에 스캔 설정 대화 상자에 액세스하려면 Scan-to 버튼(이미지, OCR, 이메일 또는 파일)을 마우스 오른쪽 버튼으로 클릭하십시오.

  • 스캔 전에 설정 대화 상자를 표시합니다.
    스캔 전에 스캔 설정 대화 상자에 액세스하려는 경우. 이 옵션을 선택하면 다시 설정 대화 상자가 표시됩니다.

  • 고급 설정 (*2)
    고급 설정을 사용하면 스캔 결과가 향상되도록 다음 설정을 구성할 수 있습니다.

  • 기본값
    모든 기본값 설정을 복원합니다.

    *1 이 기능은 양면 스캔을 지원하는 모델에만 사용할 수 있습니다.
    *2 이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.


전자 메일

전자 메일 응용 프로그램을 시작합니다. 스캔한 작업을 첨부 파일로 보낼 수 있습니다.

  • 파일 형식
    드롭다운 목록에서 저장한 이미지의 파일 형식을 선택하십시오. (*)
    * "검색 가능 PDF"를 선택할 경우, 검색 가능한 언어는 OCR 설정의 "OCR 언어"에 따라 결정됩니다.
    * "고압축 PDF"는 해상도가 300x300dpi이고 스캔 유형이 24비트 색 또는 트루 회색인 경우에만 사용할 수 있습니다.

  • PDF 암호 설정
    파일 형식 목록에서 Secure PDF를 선택하는 경우 키 아이콘을 클릭하여 PDF 암호 설정 대화 상자를 열고 상자에 암호를 입력한 다음 확인을 클릭하십시오. 암호가 저장되면 다음에 Secure PDF로 스캔할 때 문서와 함께 자동으로 저장됩니다. 변경하려면 키 아이콘을 클릭하고 새 암호를 설정하십시오.

  • 파일 크기
    PDF, Secure PDF, JPEG, TIFF 또는 TIFF 다중 페이지 선택 시 압축률을 설정할 수 있습니다.

  • 대상 파일 경로
    "변경" 버튼을 클릭하면 대상 파일 경로가 표시됩니다. 대화 상자가 열리며, 여기서 파일 이름 접두어와 대상 폴더의 경로를 변경할 수 있습니다.

    • 파일 이름
      문서에 사용할 이름을 파일 이름 상자에 입력합니다(최대 100자).
      파일 저장 전에 프로그램이 저장 날짜를 파일 이름에 추가할지 여부를 선택할 수 있습니다. 페이지가 여러 개이거나 같은 파일 이름이 폴더에 이미 존재할 경우에는 파일 이름에 순차적인 번호가 자동으로 추가됩니다.

    • 파일 이름에 날짜 삽입
      스캔한 이미지의 파일 이름에 자동으로 날짜를 삽입합니다.

    • 대상 폴더
      파일을 대상 폴더 창에 표시된 기본 폴더에 저장하거나, 폴더 아이콘을 클릭하여 원하는 폴더를 선택할 수 있습니다.

    • 기본값
      모든 기본값 설정을 복원합니다.

  • 미리 스캔
    미리 스캔 창에서 이미지를 검토할 수 있습니다.

  • 해상도
    다양한 스캔 해상도 설정 중에서 선택할 수 있습니다.

  • 스캔 유형
    다양한 스캔 색상 깊이 중에서 선택할 수 있습니다.

  • 문서 크기
    사전 설정 스캔 크기를 선택할 수 있습니다. "자동(*)"을 선택하면 문서 크기가 자동으로 감지됩니다.

    * 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.

  • 밝기
    스캔한 이미지의 밝기를 조정할 수 있습니다.

  • 명암
    스캔한 이미지의 명암를 조정할 수 있습니다.

  • 연속 스캐닝
    평판이나 ADF에서 여러 페이지를 스캔할 수 있습니다. 페이지가 스캔된 후 계속해서 스캔하거나 완료하도록 선택할 수 있습니다. 이 방법을 사용하면 최대 ADF 용량보다 많은 페이지를 스캔할 수 있습니다.

  • 양면 스캔 (*1)
    ADF를 사용할 때 이 옵션을 선택하면 문서의 양쪽 면을 모두 스캔할 수 있습니다. 또한 긴쪽 바인딩 또는 짧은쪽 바인딩으로 양면 유형을 설정할 수 있습니다.

  • 자동 자르기 (*2)
    자동 자르기를 선택하면 스캐너 유리 위에 놓인 사진, 명함 등의 여러 문서가 개별적으로 인식된 다음 인식된 문서 각각에 대해 별개의 이미지가 생성됩니다.

  • 다시 표시하지 않음.
    설정 대화 상자를 표시하지 않고 스캔을 시작하려면 이 옵션을 선택합니다. 나중에 스캔 설정 대화 상자에 액세스하려면 Scan-to 버튼(이미지, OCR, 이메일 또는 파일)을 마우스 오른쪽 버튼으로 클릭하십시오.

  • 스캔 전에 설정 대화 상자를 표시합니다.
    스캔 전에 스캔 설정 대화 상자에 액세스하려는 경우. 이 옵션을 선택하면 다시 설정 대화 상자가 표시됩니다.

  • 고급 설정 (*3)
    고급 설정을 사용하면 스캔 결과가 향상되도록 다음 설정을 구성할 수 있습니다.

  • 기본값
    모든 기본값 설정을 복원합니다.

    *1 이 기능은 양면 스캔을 지원하는 모델에만 사용할 수 있습니다.
    *2 이 기능은 자동 자르기를 지원하는 모델에 한하여 사용할 수 있습니다.
    *3 이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.


파일

스캔한 이미지를 로컬 또는 네트워크 하드 디스크 폴더에 저장할 수 있습니다. 사용할 파일 형식을 선택할 수도 있습니다.

  • 파일 형식
    드롭다운 목록에서 저장한 이미지의 파일 형식을 선택하십시오. (*)
    * "검색 가능 PDF"를 선택할 경우, 검색 가능한 언어는 OCR 설정의 "OCR 언어"에 따라 결정됩니다.
    * "고압축 PDF"는 해상도가 300x300dpi이고 스캔 유형이 24비트 색 또는 트루 회색인 경우에만 사용할 수 있습니다.

  • 파일 이름
    문서에 사용할 이름을 파일 이름 상자에 입력합니다(최대 100자).
    파일 저장 전에 프로그램이 저장 날짜를 파일 이름에 추가할지 여부를 선택할 수 있습니다. 페이지가 여러 개이거나 같은 파일 이름이 폴더에 이미 존재할 경우에는 파일 이름에 순차적인 번호가 자동으로 추가됩니다.

  • 파일 이름에 날짜 삽입
    스캔한 이미지의 파일 이름에 자동으로 날짜를 삽입합니다.

  • 다른 이름으로 저장 창 표시
    스캔할 때마다 스캔한 이미지의 대상을 지정하려면 다른 이름으로 저장 창 표시를 선택하십시오.

  • 대상 폴더
    파일을 대상 폴더 창에 표시된 기본 폴더에 저장하거나, 폴더 아이콘을 클릭하여 원하는 폴더를 선택할 수 있습니다.

  • 폴더 표시
    스캔한 후 대상 폴더를 자동으로 표시하려면 폴더 표시를 선택하십시오.

  • PDF 암호 설정
    파일 형식 목록에서 Secure PDF를 선택하는 경우 키 아이콘을 클릭하여 PDF 암호 설정 대화 상자를 열고 상자에 암호를 입력한 다음 확인을 클릭하십시오. 암호가 저장되면 다음에 Secure PDF로 스캔할 때 문서와 함께 자동으로 저장됩니다. 변경하려면 키 아이콘을 클릭하고 새 암호를 설정하십시오.

  • 파일 크기
    PDF, Secure PDF, JPEG, TIFF 또는 TIFF 다중 페이지 선택 시 압축률을 설정할 수 있습니다.

  • 미리 스캔
    미리 스캔 창에서 이미지를 검토할 수 있습니다.

  • 해상도
    다양한 스캔 해상도 설정 중에서 선택할 수 있습니다.

  • 스캔 유형
    다양한 스캔 색상 깊이 중에서 선택할 수 있습니다.

  • 문서 크기
    사전 설정 스캔 크기를 선택할 수 있습니다. "자동(*)"을 선택하면 문서 크기가 자동으로 감지됩니다.

    * 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.

  • 밝기
    스캔한 이미지의 밝기를 조정할 수 있습니다.

  • 명암
    스캔한 이미지의 명암를 조정할 수 있습니다.

  • 연속 스캐닝
    평판이나 ADF에서 여러 페이지를 스캔할 수 있습니다. 페이지가 스캔된 후 계속해서 스캔하거나 완료하도록 선택할 수 있습니다. 이 방법을 사용하면 최대 ADF 용량보다 많은 페이지를 스캔할 수 있습니다.

  • 양면 스캔 (*1)
    ADF를 사용할 때 이 옵션을 선택하면 문서의 양쪽 면을 모두 스캔할 수 있습니다. 또한 긴쪽 바인딩 또는 짧은쪽 바인딩으로 양면 유형을 설정할 수 있습니다.

  • 자동 자르기 (*2)
    자동 자르기를 선택하면 스캐너 유리 위에 놓인 사진, 명함 등의 여러 문서가 개별적으로 인식된 다음 인식된 문서 각각에 대해 별개의 이미지가 생성됩니다.

  • 다시 표시하지 않음.
    설정 대화 상자를 표시하지 않고 스캔을 시작하려면 이 옵션을 선택합니다. 나중에 스캔 설정 대화 상자에 액세스하려면 Scan-to 버튼(이미지, OCR, 이메일 또는 파일)을 마우스 오른쪽 버튼으로 클릭하십시오.

  • 스캔 전에 설정 대화 상자를 표시합니다.
    스캔 전에 스캔 설정 대화 상자에 액세스하려는 경우. 이 옵션을 선택하면 다시 설정 대화 상자가 표시됩니다.

  • 고급 설정 (*3)
    고급 설정을 사용하면 스캔 결과가 향상되도록 다음 설정을 구성할 수 있습니다.

  • 기본값
    모든 기본값 설정을 복원합니다.

    *1 이 기능은 양면 스캔을 지원하는 모델에만 사용할 수 있습니다.
    *2 이 기능은 자동 자르기를 지원하는 모델에 한하여 사용할 수 있습니다.
    *3 이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.


PC-Copy

기기에서 페이지를 스캔한 다음 프린터 드라이버의 모든 기능을 사용하여 스캔 복사본을 인쇄할 수 있습니다.

  • 기본 설정은 각 모델에 따라 다릅니다. 각 버튼의 설정을 즐겨쓰는 복사 설정으로 변경할 수 있습니다.
  • 각 ControlCenter4 버튼을 마우스 오른쪽 버튼으로 클릭한 다음 버튼 설정을 선택하여 설정을 구성할 수 있습니다. 구성 메뉴에서 구성할 수도 있습니다.
      [버튼 설정]

미리 스캔 창

복사 버튼을 클릭하면 미리 스캔 창이 나타납니다. 미리 스캔 창에서 이미지를 검토할 수 있습니다. 문서를 미리 스캔한 후 이미지의 일부를 자를 수도 있습니다. (미리 스캔은 각 스캔 버튼의 구성 대화 상자에서 "미리 스캔"을 선택한 경우에 사용할 수 있습니다.)

  • 미리 스캔
    이미지를 검토할 수 있습니다. 점선 프레임의 크기를 변경하여 스캔 전에 원치 않는 부분을 자를 수도 있습니다.

  • 창에 맞추기
    이미지가 창에 맞도록 확대/축소 레벨을 설정합니다.

  • 확대/축소
    이미지를 확대하거나 축소할 수 있습니다.

  • 스캔
    스캔을 시작합니다.

  • 취소
    창을 닫습니다.


버튼 설정

각 버튼을 마우스 오른쪽 버튼으로 클릭하고 버튼 설정을 선택하여 설정을 구성할 수 있습니다. 구성 메뉴에서 구성할 수도 있습니다.

  • 복사 버튼 이름을 입력하십시오
    버튼 이름을 변경할 수 있습니다.

  • 복사율
    복사율을 변경할 수 있습니다.

  • 미리 스캔
    미리 스캔 창에서 이미지를 검토할 수 있습니다.

  • 해상도
    다양한 스캔 해상도 설정 중에서 선택할 수 있습니다.

  • 스캔 유형
    다양한 스캔 색상 깊이 중에서 선택할 수 있습니다.

  • 문서 크기
    사전 설정 스캔 크기를 선택할 수 있습니다. "자동(*)"을 선택하면 문서 크기가 자동으로 감지됩니다.

    * 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.

  • 밝기
    스캔한 이미지의 밝기를 조정할 수 있습니다.

  • 명암
    스캔한 이미지의 명암를 조정할 수 있습니다.

  • 연속 스캐닝
    평판이나 ADF에서 여러 페이지를 스캔할 수 있습니다. 페이지가 스캔된 후 계속해서 스캔하거나 완료하도록 선택할 수 있습니다. 이 방법을 사용하면 최대 ADF 용량보다 많은 페이지를 스캔할 수 있습니다.

  • 양면 스캔 (*1)
    ADF를 사용할 때 이 옵션을 선택하면 문서의 양쪽 면을 모두 스캔할 수 있습니다. 또한 긴쪽 바인딩 또는 짧은쪽 바인딩으로 양면 유형을 설정할 수 있습니다.

  • 기본값
    모든 기본값 설정을 복원합니다.

    *1 이 기능은 양면 스캔을 지원하는 모델에만 사용할 수 있습니다.


사진

사진을 인쇄할 수 있습니다. 기기에 설치된 메모리 카드나 USB 플래시 메모리 드라이브에서 파일과 폴더를 열거나 복사할 수도 있습니다.
(이 기능은 잉크젯 모델에만 사용할 수 있습니다.)
    다음 기능을 사용할 수 있습니다.
    각 버튼을 마우스 오른쪽 버튼으로 클릭한 다음 버튼 설정을 선택하여 PCC에서 복사 버튼과 응용 프로그램에 복사 버튼의 설정을 구성할 수 있습니다. 구성 메뉴에서 구성할 수도 있습니다.

  • 사진 인쇄
    축소판 그림 뷰어가 열리면 PC에서 사진을 편집하거나 인쇄할 수 있습니다.

  • PCC 폴더 열기
    메모리 카드나 USB 플래시 메모리 드라이브에 있는 파일과 폴더를 볼 수 있습니다.

  • PCC에서 복사
    메모리 카드나 USB 플래시 메모리 드라이브에 있는 파일을 PC의 특정 폴더에 복사할 수 있습니다. 대상 폴더를 선택할 수 있습니다.

  • 응용 프로그램에 복사
    메모리 카드나 USB 플래시 메모리 드라이브에서 특정 응용 프로그램으로 파일을 직접 복사할 수 있습니다.


사진 인쇄

축소판 그림 뷰어가 열리면 PC에서 사진을 편집하거나 인쇄할 수 있습니다.

  • 1) 컴퓨터에서 파일 폴더를 선택할 수 있습니다.

  • 2) 폴더에 있는 사진이 표시됩니다(파일 형식: JPG, PNG, BMP, TIFF). 인쇄물 수를 변경할 수도 있습니다.

  • 3) 이미지의 표시 스타일을 변경할 수 있습니다.
    • 축소판 그림 크기
      축소판 그림 크기를 변경할 수 있습니다.

    • 정렬
      축소판 그림 정렬(날짜 또는 파일 이름 및 오름차순 또는 내림차순)을 선택할 수 있습니다.

    • 모두 선택
      현재 보기에 있는 축소판 그림을 모두 선택합니다.

    • 모두 선택 취소
      현재 보기에 있는 축소판 그림을 모두 선택 취소합니다.

    • 다시 로드
      이미지 파일을 다시 로드하여 축소판 그림 이미지를 새로 고침합니다.

  • 4) 사진을 선택한 상태로 다음 기능을 선택할 수 있습니다.
    • 인쇄

    • 편집


편집

  • 1) 현재 선택한 이미지와 각 이미지의 인쇄할 복사본 수를 표시합니다.

  • 2) 다양한 이미지 향상 기능을 선택할 수 있습니다.

  • 3) 이러한 버튼을 사용하여 선택한 이미지를 원하는 방법으로 볼 수 있도록 제어할 수 있습니다.
    • 비교
      편집한 이미지를 원본과 비교할 수 있습니다.

    • 실행 취소
      선택한 이미지에 적용된 마지막 편집 내용을 취소합니다. 이미지가 이전 상태로 돌아갑니다.

    • 다시 시작
      선택한 이미지에 적용된 편집 내용을 모두 취소합니다. 편집한 이미지가 원본으로 돌아갑니다.

    • 창에 맞추기
      이미지가 창에 맞도록 확대/축소 레벨을 설정합니다.

    • 확대/축소
      이미지를 확대하거나 축소할 수 있습니다.

    • 회전
      이미지를 90도씩 회전합니다.

  • 4) 선택한 이미지를 표시합니다.

  • 5) 인쇄 작업을 선택한 프린터로 보내려면 "인쇄"를, 편집 내용을 저장하려면 "저장"을 클릭하십시오.

자르기

  • 확대/축소
    이미지를 더 크게/작게 만듭니다. 이미지 영역에 표시되지 않는 부분은 잘립니다.

  • 화살표 버튼
    확대된 이미지를 오른쪽에서 왼쪽 또는 위 및 아래로 이동할 수 있습니다. 표시되지 않는 부분은 잘립니다.

  • 완료
    변경 내용에 만족하면 이 버튼을 클릭하여 이미지를 자르십시오.

  • 이미지 표시 버튼
    이러한 버튼은 트리밍 모드에서 사용할 수 없습니다. "완료" 버튼을 클릭하고 "트리밍" 패널을 닫은 후에 사용할 수 있습니다.

이미지 보정

  • 자동 보정
    다양한 보정을 적용하여 이미지를 최대한 좋게 보이도록 합니다.

  • 적목 제거
    플래시로 촬영한 사진에 간혹 보이는 적목 현상을 보정합니다.

  • 단색
    이미지에서 컬러 정보를 제거합니다.

  • 세피아
    이미지에서 컬러 정보를 제거하고 세피아 톤을 추가합니다.

이미지 향상

  • 자연 풍경
    녹색, 파란색 등의 자연 색상을 향상시킵니다.

  • 야경
    야경 사진에 맞게 이미지 조정을 최적화합니다.

  • 부드러운 조명
    밝은 가장자리를 부드럽게 합니다.


PCC에서 복사

메모리 카드나 USB 플래시 메모리 드라이브에 있는 파일을 PC의 특정 폴더에 복사할 수 있습니다. 대상 폴더를 선택할 수 있습니다.

  • 대상 폴더
    파일을 복사할 폴더를 선택할 수 있습니다.
    초기 설정은 [...\내 문서\내 그림\ControlCenter4\PhotoCapture] 입니다.

  • 폴더 표시
    복사 후 대상 폴더를 자동으로 표시하려면 폴더 표시를 선택하십시오.

  • 폴더 복사
    파일 저장 방법을 선택할 수 있습니다.
    • PCC 파일의 날짜 또는 월을 기반으로 새 폴더 만들기
      기본 설정은 날짜입니다. 원본 파일이 생성된 날짜 또는 월에서 따온 이름으로 폴더가 생성된 다음 이 폴더에 파일이 저장됩니다.

    • 복사 시 PCC 폴더 구조 유지
      원본과 동일한 폴더 구조를 사용하여 복사본이 저장되며 새 폴더가 생성되지 않습니다.

  • 파일 복사
    복사할 파일 형식을 선택할 수 있습니다.
    • 강제로 덮어쓰기
      이 옵션을 선택하면 복사 중인 파일이 대상 폴더에 있는 동일한 이름의 파일을 덮어씁니다.

    • 이미지 파일만 복사
      선택한 이미지 파일 유형을 복사할 수 있습니다.

    • 모든 파일 복사
      이미지 파일의 모든 유형을 복사할 수 있습니다.

  • 기본값
    모든 기본값 설정을 복원합니다.


응용 프로그램에 복사

응용 프로그램으로 복사 버튼을 사용하여 파일을 다음의 디렉토리로 자동으로 복사한 후 특정 응용 프로그램으로 파일을 열 수 있습니다 [...\내 문서\내 그림\ControlCenter4\PhotoCapture] 입니다.
폴더 설정을 변경하려면 버튼을 마우스 오른쪽 버튼으로 클릭하고 원하는 파일 복사 설정을 선택하십시오.

  • 폴더 복사
    파일 저장 방법을 선택할 수 있습니다.
    • PCC 파일의 날짜 또는 월을 기반으로 새 폴더 만들기
      기본 설정은 날짜입니다. 원본 파일이 생성된 날짜 또는 월에서 따온 이름으로 폴더가 생성된 다음 이 폴더에 파일이 저장됩니다.

    • 복사 시 PCC 폴더 구조 유지
      원본과 동일한 폴더 구조를 사용하여 복사본이 저장되며 새 폴더가 생성되지 않습니다.

  • 파일 복사
    복사할 파일 형식을 선택할 수 있습니다.
    • 강제로 덮어쓰기
      이 옵션을 선택하면 복사 중인 파일이 대상 폴더에 있는 동일한 이름의 파일을 덮어씁니다.

    • 이미지 파일만 복사
      선택한 이미지 파일 유형을 복사할 수 있습니다.

    • 모든 파일 복사
      이미지 파일의 모든 유형을 복사할 수 있습니다.

  • 기본값
    모든 기본값 설정을 복원합니다.


PC-FAX

PC-FAX 기능을 사용하면 스캔한 데이터나 이미지 파일을 팩스 메시지로 보낼 수 있습니다. 컴퓨터 화면에서 수신된 팩스를 볼 수도 있습니다.
(PC-FAX를 지원하는 모델에만 사용할 수 있습니다. PC-FAX 수신 기능은 이 기능을 지원하는 모델에서만 사용할 수 있습니다.)

  • 1) 이미지 파일 보내기
    PC-FAX 소프트웨어를 사용하여 PC에서 이미지 파일을 팩스로 보낼 수 있습니다.

  • 2) 스캔한 이미지 보내기 (이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.)
    페이지나 문서를 스캔하고 PC-FAX 소프트웨어를 사용하여 자동으로 PC에서 이미지를 팩스로 보낼 수 있습니다.

  • 3) 수신된 PC-FAX 보기 (이 기능은 이 기능을 지원하는 모델에만 사용할 수 있습니다.)
    이 버튼을 클릭하면 PC-FAX 수신 소프트웨어가 활성화되고 기기에서 PC로 팩스 데이터가 수신되기 시작하며 수신된 팩스를 볼 수 있습니다. 이 옵션을 사용하기 전에 기기의 제어판 메뉴에서 [PC-FAX 수신] 옵션을 선택해야 합니다.


이미지 파일 보내기

이 버튼을 클릭하여 축소판 그림 뷰어가 나타나면 팩스로 보낼 이미지를 선택할 수 있습니다.

  • 1) 컴퓨터에서 파일 폴더를 선택할 수 있습니다.

  • 2) 선택한 폴더에 있는 사진이 표시됩니다(파일 형식: JPG, PNG, BMP, TIFF). 축소판 그림을 더블 클릭하여 확대된 이미지를 볼 수 있습니다.

  • 3) 수신된 이미지를 표시하는 방법을 변경할 수 있습니다.
    • 축소판 그림 크기
      축소판 그림 크기를 변경할 수 있습니다.

    • 정렬
      이미지를 정렬하는 방법을 선택할 수 있습니다.

    • 다시 로드
      이미지 파일을 다시 로드하여 축소판 그림 이미지를 새로 고침합니다.
  • 4) 보내기
    PC-FAX 보내기 프로그램을 시작합니다.


스캔한 이미지 보내기

  • 스캔 버튼을 클릭하면 미리 스캔 창이 나타납니다. 미리 스캔 창에서 이미지를 검토할 수 있습니다. 문서를 미리 스캔한 후 이미지의 일부를 자를 수도 있습니다. (미리 스캔은 각 스캔 버튼의 구성 대화 상자에서 "미리 스캔"을 선택한 경우에 사용할 수 있습니다.)

    • 미리 스캔
      이미지를 검토할 수 있습니다. 점선 프레임의 크기를 변경하여 스캔 전에 원치 않는 부분을 자를 수도 있습니다.

    • 창에 맞추기
      이미지가 창에 맞도록 확대/축소 레벨을 설정합니다.

    • 확대/축소
      이미지를 확대하거나 축소할 수 있습니다.

    • 스캔
      스캔을 시작합니다.

    • 취소
      창을 닫습니다.

  • 버튼을 마우스 오른쪽 버튼으로 클릭한 다음 버튼 설정을 선택하여 설정을 구성할 수 있습니다. 구성 메뉴에서 구성할 수도 있습니다.

    • 미리 스캔
      미리 스캔 창에서 이미지를 검토할 수 있습니다.

    • 해상도
      다양한 스캔 해상도 설정 중에서 선택할 수 있습니다.

    • 스캔 유형
      다양한 스캔 색상 깊이 중에서 선택할 수 있습니다.

    • 문서 크기
      사전 설정 스캔 크기를 선택할 수 있습니다. "자동(*)"을 선택하면 문서 크기가 자동으로 감지됩니다.

      * 이 옵션은 사용 중인 모델에 따라 사용하지 못할 수도 있습니다.

    • 밝기
      스캔한 이미지의 밝기를 조정할 수 있습니다.

    • 명암
      스캔한 이미지의 명암를 조정할 수 있습니다.

    • 연속 스캐닝
      평판이나 ADF에서 여러 페이지를 스캔할 수 있습니다. 페이지가 스캔된 후 계속해서 스캔하거나 완료하도록 선택할 수 있습니다. 이 방법을 사용하면 최대 ADF 용량보다 많은 페이지를 스캔할 수 있습니다.

    • 양면 스캔 (*1)
      체크 박스를 선택하면 문서 양면이 모두 스캔됩니다.
      양면을 모두 스캔하는 경우 문서의 바인딩 유형(긴 가장자리 바인딩 또는 짧은 가장자리 바인딩)을 선택할 수 있습니다.

    • 기본값
      모든 기본값 설정을 복원합니다.

    *1 이 기능은 양면 스캔을 지원하는 모델에만 사용할 수 있습니다.


수신된 PC-FAX 보기

이 버튼을 클릭하여 축소판 그림 뷰어가 나타나면 수신된 팩스를 볼 수 있습니다.

  • 1) 수신된 팩스를 표시합니다.

  • 2) 수신된 팩스를 표시하는 방법을 변경할 수 있습니다.
    • 축소판 그림 크기
      축소판 그림 크기를 변경할 수 있습니다.

    • 정렬
      팩스를 정렬하는 방법을 선택할 수 있습니다.

    • 모두 선택
      현재 보기에 있는 축소판 그림을 모두 선택합니다.

    • 모두 선택 취소
      현재 보기에 있는 축소판 그림을 모두 선택 취소합니다.

    • 다시 로드
      이미지 파일을 다시 로드하여 축소판 그림 이미지를 새로 고침합니다.
  • 3) 인쇄
    수신된 팩스를 인쇄할 수 있습니다. 자세한 내용은 "인쇄"를 참조하십시오.


사용자 지정 탭

사용자 고유의 스캔 또는 복사 옵션을 만들 수 있습니다. 최대 세 개의 탭과 각 탭마다 최대 다섯 개의 사용자 지정 탭을 만들 수 있습니다.

사용자 지정 탭 만들기

사용자 지정 탭을 만들려면 탭 영역을 마우스 오른쪽 버튼으로 클릭하고 "사용자 지정 탭 만들기"를 선택하십시오.
구성 메뉴를 클릭하고 "사용자 지정 탭 만들기"를 선택하여 만들 수도 있습니다.

사용자 지정 탭의 이름을 바꿀 수 있습니다.
탭 이름을 바꾸려면 사용자 지정 탭을 마우스 오른쪽 버튼으로 클릭하고 "사용자 지정 탭 이름 바꾸기"를 선택하십시오.

사용자 지정 버튼 만들기

버튼 외부의 영역을 마우스 오른쪽 버튼으로 클릭하고 "사용자 지정 버튼 만들기"를 선택하여 사용자 지정 탭에 사용자 지정 버튼을 만들 수 있습니다.
마우스 오른쪽 버튼을 클릭하면 나타나는 해당 메뉴에서 "사용자 지정 버튼 복사"를 선택하여 사용자 지정 버튼을 복사할 수도 있습니다.
    사용자 지정 버튼의 이름을 바꿀 수 있습니다.
    버튼 이름을 변경하려면, 사용자 지정 버튼을 오른쪽 클릭하고 "버튼 설정"을 선택합니다.