ControlCenter

Ce este ControlCenter4?

ControlCenter4 este un program care vă oferă acces rapid şi uşor la multe dintre funcţiile aparatului direct de pe ecranul calculatorului. ControlCenter4 este instalat automat la instalarea iniţială.

  • Pornire / Închidere

  • Modul acasă
    Modul Acasă permite accesul la funcţiile de bază, precum Imprimare foto, Scanare şi PC-FAX, printr-o interfaţă simplă, prietenoasă cu utilizatorul. (Funcţia Imprimare foto este disponibilă numai pentru modelele cu jet de cerneală. Funcţia PC-FAX nu este suportată de toate modelele.)

  • Modul avansat
    Pe lângă funcţiile disponibile în Modul acasă, Modul avansat include capacitatea suplimentară de a configura şi memora setări detaliate. Puteţi reaccesa rapid aceste setări memorate prin crearea unor butoane preconfigurate.

Copyright(C) 2009-2012 Brother Industries, Ltd. All Rights Reserved.


Pornire / Închidere

  • Pornire
    • ControlCenter4 se poate lansa în meniul Start din Toate programele.
    • Faceţi dublu clic pe pictograma CC4 din bara de sarcini pentru a deschide fereastra ControlCenter4.
    • Faceţi clic dreapta pe pictograma CC4 pentru a modifica setările de pornire pentru ControlCenter4.

      • Deschidere
        Deschide fereastra principală pentru ControlCenter4.

      • Preferinţe
        Permite configurarea setărilor de pornire pentru ControlCenter4.

      • Despre
        Afişează informaţiile despre versiunea ControlCenter4.

      • Ajutor
        Deschide funcţia Ajutor pentru ControlCenter4.

      • Închidere
        Închide programul ControlCenter4.

    • „Notă:
    Dacă faceţi clic pe butonul de închidere (x) din partea dreapta-sus a ecranului principal al ControlCenter4, fereastra se va închide, dar programul va rămâne activ în bara de sarcini."


Modul acasă

  • 1) Model
    Permite selectarea aparatului la care se va conecta ControlCenter4.

  • 2) Configuraţie
    Permite schimbarea tipului de interfaţă utilizator şi a setărilor de lansare automată a programului.

  • 3) Ajutor
    Deschide funcţia Ajutor pentru ControlCenter4.

  • 4) Fila Meniu
    • Foto (*1)
      Permite accesul la funcţiile de editare a fotografiilor, precum eliminarea efectului de ochi roşii, îmbunătăţirea scenelor sau decuparea.

    • Scanare
      Permite scanarea documentelor sau imaginilor direct dintr-un fişier, e-mail, procesor de texte sau aplicaţie grafică de pe calculatorul dvs.

    • PC-FAX (*2)
      Permite transmiterea datelor sau fişierelor imagine scanate sub formă de mesaje fax. De asemenea, puteţi vizualiza faxurile recepţionate pe ecranul calculatorului dvs.

    • Setări dispozitiv
      Permite schimbarea setărilor aparatului şi accesarea instrumentelor de gestionare a reţelei.

    • Asistenţă
      Permite accesarea Ajutor ControlCenter4.

  • 5) Stare dispozitiv
    Vă permite să vedeţi volumul de cerneală disponibil (*1), durata de viaţă rămasă a tonerului (*3) şi starea de eroare a dispozitivului.

    *1 Această funcţie este disponibilă numai pentru modelele cu jet de cerneală.
    *2 Funcţie disponibilă numai pentru modelele care suportă PC-FAX. Funcţia de recepţionare PC-FAX este disponibilă numai pentru modelele care suportă această funcţie.
    *3 Această funcţie este disponibilă numai pentru modelele cu laser/LED. Durata de viaţă rămasă a tonerului indică numai valori aproximative.


Configuraţie

Sunt disponibile următoarele opţiuni:
  • Mod selectare
    Puteţi selecta interfaţa utilizator Acasă sau Avansat pentru ControlCenter4.

    Modul acasă Modul avansat

  • Preferinţe

    • Porneşte ControlCenter la deschiderea calculatorului.
      Selectaţi opţiunea de pornire automată a programului ControlCenter4 la deschiderea calculatorului.

    • Deschide fereastra principală la iniţializarea ControlCenter
      Selectaţi opţiunea de pornire a programului ControlCenter4 cu fereastra principală deschisă. Această opţiune este disponibilă atunci când este selectată opţiunea „Porneşte ControlCenter la deschiderea calculatorului.".


Foto

Puteţi imprima fotografia dumneavoastră. De asemenea, o puteţi edita sau trimite prin e-mail sau o puteţi deschide cu ajutorul unei aplicaţii.
(Această funcţie este disponibilă numai pentru modelele cu jet de cerneală.)

      • 1) Puteţi selecta un director de fişiere de pe calculatorul dvs.

      • 2) Puteţi copia fişiere pe calculatorul dvs. de pe un card de memorie sau un dispozitiv de stocare USB Flash introdus în aparat.
          [Captură foto]

      • 3) Sunt afişate fotografiile care se află în director. (Format de fişier: JPG, PNG, BMP, TIFF) De asemenea, puteţi modifica numărul de ieşiri.

      • 4) Puteţi schimba stilul de afişare a imaginii.
        • Dimensiune miniatură
          Permite modificarea mărimii miniaturilor.

        • Sortare
          Permite selectarea sortării miniaturilor în funcţie de dată sau numele fişierelor, şi în ordine crescătoare sau descrescătoare.

        • Selectare totală
          Selectează toate miniaturile din vizualizarea curentă.

        • Deselectare totală
          Deselectează toate miniaturile din vizualizarea curentă.

        • Reîncărcare
          Reîncarcă fişierele imagine pentru a reîmprospăta imaginile reduse.

      • 5) Puteţi selecta următoarele funcţii pentru fotografiile selectate.
        • Tipărire

        • Editare

        • Trimitere e-mail

        • Se deschide cu o aplicaţie


Captură foto

Puteţi copia fişiere pe calculatorul dvs. de pe un card de memorie sau un dispozitiv de stocare USB Flash introdus în aparat.

    Director de destinaţie
    Permite selectarea directorului în care doriţi să copiaţi fişierele. Setarea iniţială este [...\My Documents\My Pictures\ControlCenter4\PhotoCapture].

    Creează un nou director bazat pe luna fişierelor din PCC
    Este creat un director cu numele lunii în care a fost creat fişierul original. Fişierul este apoi salvat în acest director.

    Reţine structura directorului PCC când copiază
    Copia este salvată în aceeaşi structură de directoare ca şi cea originală – nu sunt create directoare noi.

    Suprascriere forţată
    Dacă selectaţi această opţiune, fişierele pe care le copiaţi vor suprascrie orice fişiere din directorul destinaţie care au acelaşi nume.

    Se copiază numai fişierele noi
    Dacă selectaţi această opţiune, vor fi copiate numai fişierele care sunt mai noi decât cele din directorul destinaţie.


Tipărire

  • 1) Afişează imaginile selectate curent şi numărul de copii care vor fi imprimate pentru fiecare imagine.

  • 2) Permite selectarea imprimantei către care va fi transmisă sarcina. Faceţi clic pe butonul „Proprietăţi" pentru a schimba setările specifice ale imprimantei.

  • 3) Permite selectarea formatului de hârtie, a tipului de suport şi a aspectului. Setarea selectată curent este indicată printr-un pătrat.

  • 4) Faceţi clic pe „Examinare" pentru a vizualiza imaginea pe ecran înainte de imprimare. Faceţi clic pe „Pornire imprimare" pentru a transmite sarcina de imprimare către imprimanta selectată.


Proprietăţi

  • Calitate Imprimare (Rezoluţie)
    Permite selectarea calităţii de imprimare. Deoarece calitatea şi viteza de imprimare sunt corelate, cu cât calitatea este mai bună, cu atât imprimarea imaginii va dura mai mult.

  • Color / Nuanţe De Gri (Mono)
    Selectaţi setarea dvs. pentru Color / Nuanţe De Gri.

  • Modul Color (*1)
    Permite selectarea modului color, de la Natural la Intens.

  • Sursă Hărtie (*2)
    Permite selectarea tăvii de hârtie.

  • Data (*3)
    Vă permite să imprimaţi data realizării fotografiei.

    *1 Această opţiune este disponibilă numai pentru modelele cu jet de cerneală.
    *2 Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.
    *3 Această opţiune este disponibilă numai în modul Fotografie.


Editare

  • 1) Afişează imaginile selectate curent şi numărul de copii care vor fi imprimate pentru fiecare imagine.

  • 2) Permite selectarea dintr-un număr de funcţii de îmbunătăţire.

  • 3) Aceste butoane permit controlarea modului de vizualizare a imaginii selectate.
    • Comparare
      Puteţi compara imaginea editată cu originalul.

    • Anulare
      Anulează ultima editare aplicată pentru imaginea selectată. Imaginea revine la starea anterioară.

    • Repornire
      Anulează toate editările aplicate pentru imaginea selectată. Imaginea editată revine la forma iniţială.

    • Potrivire în fereastră
      Setează nivelul de panoramare, astfel încât imaginea să se încadreze în fereastră.

    • Mărire/Micşorare
      Permite mărirea sau micşorarea imaginii.

    • Rotire
      Roteşte imaginea scanată cu 90 de grade, în sensul acelor de ceasornic sau în sensul opus acelor de ceasornic.

    • Înainte/Anterior
      Afişează imaginea următoare/anterioară.

  • 4) Afişează imaginea selectată.

  • 5) Faceţi clic pe „Imprimare" pentru a transmite sarcina de imprimare către imprimanta selectată. Faceţi clic pe „Salvare" pentru a salva editările.

Decupare

  • Mărire/Micşorare
    Măreşte/micşorează imaginile. Porţiunea care nu este afişată în zona imaginii va fi decupată.

  • Butoanele săgeată
    Puteţi deplasa imaginea mărită de la dreapta la stânga, în sus şi în jos. Porţiunea care nu este afişată va fi decupată.

  • Terminat
    Dacă sunteţi mulţumit de modificările efectuate, faceţi clic pe acest buton pentru a decupa imaginea.

  • Butoane pentru afişarea imaginii
    Aceste butoane nu sunt disponibile în modul Ajustare. Puteţi utiliza aceste butoane după ce aţi făcut clic pe butonul „Terminat" şi aţi închis panoul „Decupare".

Corectare imagine

  • Autocorectare
    Încearcă să aplice o varietate de corecţii, pentru a face imaginea să arate cât mai bine posibil.

  • Eliminare efect de ochi roşii
    Încearcă să corecteze efectul de ochi roşii observat uneori în fotografiile efectuate cu bliţ.

  • Monocrom
    Elimină informaţiile color din imagine.

  • Sepia
    Elimină informaţiile color din imagine şi adaugă un ton sepia.

Îmbunătăţire imagine

  • Scenă din natură
    Îmbunătăţeşte culorile naturale, cum ar fi verde şi albastru.

  • Scenă nocturnă
    Încearcă să optimizeze reglajele de imagine pentru fotografiile în modul scenă nocturnă.

  • Lumină difuză
    „Înmoaie" marginile luminoase.


Trimitere e-mail

Lansează aplicaţia implicită de e-mail şi ataşează imaginea la un e-mail nou.


Se deschide cu o aplicaţie

    Permite deschiderea imaginii selectate cu ajutorul unei aplicaţii. Puteţi specifica aplicaţia ţintă.


Scanare

  • 1) Puteţi configura următoarele setări pentru scanare:
    • Tip document
      Permite selectarea dintr-o gamă de presetări(*) pentru a vă oferi cele mai bune rezultate pentru tipul de document scanat.

      * În funcţie de modelul pe care îl utilizaţi, este posibil ca opţiunea „Foto” să nu fie disponibilă.

      • Setări particularizate
        Permite schimbarea setărilor detaliate pentru scanare.
    • Dimensiune de scanare
      Permite selectarea dintr-o listă de formate presetate pentru scanare. Selectarea opţiunii „Auto(*)" înseamnă că aparatul va detecta automat formatul documentului.

      * Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.
      • Scanare
        Porneşte scanarea.

      • Ştergere
        Şterge ultima imagine scanată.
  • 2) Zona de vizualizare
    Afişează ultima imagine scanată. Puteţi schimba stilul de afişare a imaginii.
    • Repornire
      Anulează toate editările aplicate pentru imaginea selectată. Imaginea editată revine la forma iniţială.

    • Potrivire în fereastră
      Setează nivelul de panoramare, astfel încât imaginea să se încadreze în fereastră.

    • Mărire/Micşorare
      Permite mărirea sau micşorarea imaginii.

    • Trunchiere şi editare
      Permite trunchierea imaginii. Faceţi clic pe butonul „Trunchiere şi editare", apoi încadraţi zona pe care doriţi să o păstraţi după trunchiere.
      Roteşte imaginea scanată cu 90 de grade, în sensul acelor de ceasornic sau în sensul opus acelor de ceasornic.

    • Butoanele săgeată
      Dacă aţi scanat mai multe pagini, puteţi vizualiza pagina scanată următoare sau anterioară făcând clic pe butoanele săgeată stânga sau dreapta.

  • 3) Puteţi utiliza imaginea scanată pentru următoarele funcţii.
    • Salvare

    • Tipărire

    • Se deschide cu o aplicaţie

    • Trimitere e-mail

    • OCR (*)

      * Această funcţie este disponibilă numai dacă software-ul Nuance(TM) PaperPort(TM)12SE este instalat pe calculatorul dvs.


Setări particularizate

Dacă selectaţi „Personalizare" pentru opţiunea Tip document, puteţi schimba setările avansate pentru scanare.

  • Rezoluţie
    Permite selectarea dintr-o gamă de setări pentru rezoluţia de scanare.

  • Tip scanare
    Permite selectarea adâncimii de culoare la scanare.

  • Luminozitate
    Permite reglarea luminozităţii imaginii scanate.

  • Contrast
    Permite reglarea contrastului imaginii scanate.

  • Scanare continuă
    Permite scanarea mai multor pagini din scanerul plat sau ADF. După ce pagina este scanată, puteţi alege să continuaţi sau să finalizaţi scanarea. Folosind această metodă, puteţi scana mai multe pagini decât capacitatea maximă a ADF.

  • Scanare duplex (*1)
    Când utilizaţi unitatea ADF, dacă selectaţi această opţiune vi se permite să scanaţi ambele părţi ale documentului. De asemenea, puteţi seta tipul de scanare duplex la legare pe lungime sau pe lăţime.

  • Decupare automată (*2)
    Atunci când este selectată, Decuparea automată încearcă să identifice individual mai multe documente ca fiind fotografii sau cărţi de vizită aşezate pe sticla scanerului. Apoi va crea imagini separate pentru fiecare document identificat.

  • Setări complexe (*3)
    Opţiunea Setări complexe vă permite să configuraţi următoarele setări pentru a îmbunătăţi rezultatele scanării.

  • Pre-definit
    Restabileşte toate setările la valorile implicite din fabrică.

    *1 Această funcţie este disponibilă numai pentru modelele care acceptă scanare duplex.
    *2 Această funcţie este disponibilă numai pentru modelele care suportă decupare automată.
    *3 Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.


[Instrucţiuni pentru Decuparea automată]

  • Documentele aşezate pe sticla scanerului trebuie să aibă formă dreptunghiulară sau pătrată.

  • Este posibil ca documentele cu forme neobişnuite să nu fie recunoscute.

  • Atunci când folosiţi această setare, trebuie să utilizaţi sticla scanerului.

  • Trebuie să aşezaţi documentele la distanţă de marginile sticlei scanerului, aşa cum este indicat în ilustraţie.

  • Trebuie să aşezaţi documentele la o distanţă de cel puţin 0.4 in. (10 mm) unul faţă de celălalt.

  • Decuparea automată reglează înclinarea documentului pe sticla scanerului, dar dacă documentul este înclinat la peste 10 grade, această setare nu va funcţiona.

  • Funcţia Decupare automată este disponibilă pentru cel mult 16 documente, în funcţie de mărimea documentelor.

  • Dacă selectaţi Decupare automată, nu puteţi alege formatul documentului.

    • 1 0.4 in. (10 mm) sau mai mare
    • 2 0.8 in. (20 mm) sau mai mare (jos)


Setări complexe

Opţiunea Setări complexe vă permite să configuraţi următoarele setări pentru a îmbunătăţi rezultatele scanării.
(Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.)

  • Eliminare culoare de fundal (*1)
    Elimină culoarea de bază a documentelor, cum ar fi ziare, pentru a face datele scanate mai lizibile. Puteţi ajusta nivelul de eliminare.

  • Omitere pagină albă (*2)
    Elimină paginile goale ale documentului din rezultatele de scanare.

  • Afişare rezultate de scanare (*2)
    Afişează numărul total de pagini salvate şi de pagini goale omise pe ecranul PC-ului.

    *1 Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.
    *2 Această funcţie este disponibilă numai pentru modelele care acceptă scanare duplex.


Salvare

Permite salvarea unei imagini scanate în orice director de pe o unitate hard disk locală sau din reţea. De asemenea, puteţi selecta tipul de fişier utilizat.

  • Tip fişier
    Selectaţi tipul de fişier pentru imaginea salvată din lista derulantă. (*)
    * Când selectaţi „Searchable PDF”, limba care permite căutarea se bazează pe „Limbă OCR” din setarea OCR.
    * Opţiunea „PDF cu compresie ridicată” este disponibilă doar când setarea Rezoluţie este 300 x 300 dpi, iar setarea Tip scanare este 24bit Color sau Gri real.

  • Dimensiuni fişier
    Permite setarea ratei de compresie atunci când selectaţi PDF, Securizare PDF, JPEG, TIFF sau TIFF multi-pagină.

  • Nume fişier
    Introduceţi numele pe care doriţi să îl utilizaţi pentru document în caseta Nume fişier (maximum 100 de caractere).
    Puteţi selecta dacă programul adaugă data salvată la numele de fişier înainte de salvarea fişierului. Un număr secvenţial se adaugă automat la numele de fişier când există mai multe pagini sau acelaşi nume de fişier există deja în folder.

  • Introducere dată în numele de fişier
    Introduce automat data în numele de fişier al imaginii scanate.

  • Director de destinaţie
    Puteţi salva fişierul în directorul implicit afişat în fereastra Director destinaţie, sau puteţi selecta directorul dorit făcând clic pe pictograma directorului.

  • Afişare director
    Selectaţi Afişare director pentru a afişa automat directorul destinaţie după scanare.

  • Setare parolă PDF
    Dacă selectaţi Securizare PDF din lista Tip fişier, faceţi clic pe pictograma cheie pentru a deschide caseta de dialog Setare parolă PDF. Introduceţi o parolă în casetă şi apoi faceţi clic pe OK. După ce parola a fost salvată, aceasta va fi salvată automat cu documentul la următoarea scanare către Securizare PDF. Dacă doriţi să o schimbaţi, faceţi clic pe pictograma cheie şi setaţi o parolă nouă.


Se deschide cu o aplicaţie

Puteţi scana o imagine direct în aplicaţia grafică pentru editarea imaginilor.

  • Aplicaţie ţintă
    Permite selectarea aplicaţiei grafice care va deschide fişierul.


Trimitere e-mail

Permite scanarea unei pagini sau a unui document direct într-o aplicaţie de e-mail, ca ataşament standard.

  • Tip fişier
    Selectaţi tipul de fişier pentru imaginea salvată din lista derulantă. (*)
    * Când selectaţi „Searchable PDF”, limba care permite căutarea se bazează pe „Limbă OCR” din setarea OCR.
    * Opţiunea „PDF cu compresie ridicată” este disponibilă doar când setarea Rezoluţie este 300 x 300 dpi, iar setarea Tip scanare este 24bit Color sau Gri real.

  • Setare parolă PDF
    Dacă selectaţi Securizare PDF din lista Tip fişier, faceţi clic pe pictograma cheie pentru a deschide caseta de dialog Setare parolă PDF. Introduceţi o parolă în casetă şi apoi faceţi clic pe OK. După ce parola a fost salvată, aceasta va fi salvată automat cu documentul la următoarea scanare către Securizare PDF. Dacă doriţi să o schimbaţi, faceţi clic pe pictograma cheie şi setaţi o parolă nouă.

  • Dimensiuni fişier
    Permite setarea ratei de compresie atunci când selectaţi PDF, Securizare PDF, JPEG, TIFF sau TIFF multi-pagină.


OCR

Cititorul optic de caractere (OCR) transformă un document scanat în document text. Textul poate fi apoi editat cu ajutorul programului preferat de procesare a cuvintelor. (Această funcţie este disponibilă numai dacă software-ul Nuance(TM) PaperPort(TM)12SE este instalat pe calculatorul dvs.)

  • Tip fişier
    Selectaţi tipul de fişier pentru imaginea salvată din lista derulantă. (*)
    * Când selectaţi „Searchable PDF”, limba care permite căutarea se bazează pe „Limbă OCR” din setarea OCR.

  • Aplicaţie ţintă
    Permite selectarea aplicaţiei de procesare a cuvintelor care va deschide fişierul după procesare.

  • Limbă OCR
    Permite selectarea limbii pentru OCR.


PC-FAX

Funcţia PC-FAX permite transmiterea datelor sau fişierelor imagine scanate sub formă de mesaje fax. De asemenea, puteţi vizualiza faxurile recepţionate pe ecranul calculatorului dvs.
(Funcţie disponibilă numai pentru modelele care suportă PC-FAX. Funcţia de recepţionare PC-FAX este disponibilă numai pentru modelele care suportă această funcţie.)

  • 1) Trimitere fişier imagine
    Permite trimiterea unui fişier imagine ca fax de pe calculator, folosind programul software PC-FAX.

  • 2) Trimitere imagini scanate (Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.)
    Permite scanarea unei pagini sau a unui document şi transmiterea automată a imaginii ca fax de pe calculator, folosind programul software PC-FAX.

  • 3) Vizualizare PC-FAX primit (Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.)
    Permite vizualizarea faxurilor recepţionate pe ecranul calculatorului dvs. TREBUIE să activaţi opţiunea Recepţionare PC-FAX de la panoul de comandă al aparatului dvs. pentru a activa această funcţie. Consultaţi Ghidul de utilizare pentru modelul dvs.


Trimitere fişier imagine

  • 1) Puteţi selecta un director de fişiere de pe calculatorul dvs.

  • 2) Sunt afişate fotografiile care se află în directorul selectat. (Format de fişier: JPG, PNG, BMP, TIFF) Puteţi vizualiza imaginea mărită făcând dublu clic pe miniatură.

  • 3) Permite modificarea modului de afişare a imaginilor recepţionate.
    • Dimensiune miniatură
      Permite modificarea mărimii miniaturilor.

    • Sortare
      Permite selectarea modului de sortare a imaginilor.

    • Reîncărcare
      Reîncarcă fişierele imagine pentru a reîmprospăta imaginile reduse.
  • 4) Trimitere
    Porneşte programul de Trimitere PC-FAX.


Trimitere imagini scanate

  • 1) Puteţi configura următoarele setări pentru scanare.
    • Tip document
      Permite selectarea dintr-o gamă de presetări(*) pentru a vă oferi cele mai bune rezultate pentru tipul de document scanat.
      • Setări particularizate
        Permite schimbarea setărilor detaliate pentru scanare.
    • Dimensiune de scanare
      Permite selectarea dintr-o listă de formate presetate pentru scanare. Selectarea opţiunii „Auto(*)" înseamnă că aparatul va detecta automat formatul documentului.

      * Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.
      • Scanare
        Porneşte scanarea.

      • Ştergere
        Şterge ultima imagine scanată.
  • 2) Zona de vizualizare
    Afişează imaginea scanată.
    • Repornire
      Anulează toate editările aplicate pentru imaginea selectată. Imaginea editată revine la forma iniţială.

    • Potrivire în fereastră
      Setează nivelul de panoramare, astfel încât imaginea să se încadreze în fereastră.

    • Mărire/Micşorare
      Permite mărirea sau micşorarea imaginii.

    • Trunchiere şi editare
      Permite trunchierea imaginii. Faceţi clic pe butonul „Trunchiere şi editare", apoi încadraţi zona pe care doriţi să o păstraţi după trunchiere.
      Roteşte imaginea scanată cu 90 de grade, în sensul acelor de ceasornic sau în sensul opus acelor de ceasornic.

  • 3) Trimitere
    Porneşte programul de Trimitere PC-FAX.


Setări particularizate

Dacă selectaţi „Personalizare" pentru opţiunea Tip document, puteţi schimba setările avansate pentru scanare.

  • Rezoluţie
    Permite selectarea dintr-o gamă de setări pentru rezoluţia de scanare.

  • Tip scanare
    Permite selectarea adâncimii de culoare la scanare.

  • Luminozitate
    Permite reglarea luminozităţii imaginii scanate.

  • Contrast
    Permite reglarea contrastului imaginii scanate.

  • Scanare continuă
    Permite scanarea mai multor pagini din scanerul plat sau ADF. După ce pagina este scanată, puteţi alege să continuaţi sau să finalizaţi scanarea. Folosind această metodă, puteţi scana mai multe pagini decât capacitatea maximă a ADF.

  • Scanare duplex (*1)
    Când utilizaţi unitatea ADF, dacă selectaţi această opţiune vi se permite să scanaţi ambele părţi ale documentului. De asemenea, puteţi seta tipul de scanare duplex la legare pe lungime sau pe lăţime.

  • Decupare automată (*2)
    Atunci când este selectată, Decuparea automată încearcă să identifice individual mai multe documente ca fiind fotografii sau cărţi de vizită aşezate pe sticla scanerului. Apoi va crea imagini separate pentru fiecare document identificat.

  • Pre-definit
    Restabileşte toate setările la valorile implicite din fabrică.

    *1 Această funcţie este disponibilă numai pentru modelele care acceptă scanare duplex.
    *2 Această funcţie este disponibilă numai pentru modelele care suportă decupare automată.


Vizualizare PC-FAX primit

  • 1) Afişează faxurile recepţionate.

  • 2) Permite modificarea modului de afişare a faxurilor recepţionate.
    • Dimensiune miniatură
      Permite modificarea mărimii miniaturilor.

    • Sortare
      Permite selectarea modului de sortare a faxurilor.

    • Selectare totală
      Selectează toate miniaturile din vizualizarea curentă.

    • Deselectare totală
      Deselectează toate miniaturile din vizualizarea curentă.

    • Reîncărcare
      Reîncarcă fişierele imagine pentru a reîmprospăta imaginile reduse.

  • 3) Tipărire
    Permite imprimarea faxurilor recepţionate. Pentru detalii, consultaţi „Tipărire".


Setări dispozitiv

Sunt disponibile următoarele funcţii.
  • Setare de la distanţă (*1)
    Permite deschiderea programului Setare de la distanţă.

  • Agenda de adrese (*2)
    Vă permite deschiderea ferestrei Setare agenda de adrese din Configurare la distanţă.

  • Setări scanare dispozitiv
    Permite configurarea butonului Scanare a aparatului dvs. (Scanare către imagine, Scanare către OCR, Scanare către e-mail, Scanare către fişier)

  • BRAdmin (*3)
    Permite deschiderea programului BRAdmin. Această opţiune este disponibilă numai dacă este instalat programul BRAdmin.

    *1 Această funcţie este disponibilă numai pentru modelele care suportă Setarea de la distanţă.
    *2 Această funcţie este disponibilă numai pentru modelele care acceptă Agenda de adrese.
    *3 Această funcţie este disponibilă numai pentru modelele care includ o interfaţă de reţea.


Setări scanare dispozitiv

Permite configurarea butonului Scanare a aparatului dvs. (Scanare către imagine, Scanare către OCR, Scanare către e-mail, Scanare către fişier)

  • 1) Alegeţi între Imagine, OCR(*), E-mail şi Fişier.

    * Această funcţie este disponibilă numai dacă software-ul Nuance(TM) PaperPort(TM)12SE este instalat pe calculatorul dvs.

  • 2) Este posibil ca unele setări să devină indisponibile dacă există un conflict cu o altă setare.
    • Tip fişier
      Selectaţi tipul de fişier pentru imaginea salvată din lista derulantă. (*)

      * Când selectaţi „Searchable PDF”, limba care permite căutarea se bazează pe „Limbă OCR” din setarea OCR.
      * Opţiunea „PDF cu compresie ridicată” este disponibilă doar când setarea Rezoluţie este 300 x 300 dpi, iar setarea Tip scanare este 24bit Color sau Gri real.

    • Setare parolă PDF (Imagine/E-mail/Fişier)
      Dacă selectaţi Securizare PDF din lista Tip fişier, faceţi clic pe pictograma cheie pentru a deschide caseta de dialog Setare parolă PDF. Introduceţi o parolă în casetă şi apoi faceţi clic pe OK. După ce parola a fost salvată, aceasta va fi salvată automat cu documentul la următoarea scanare către Securizare PDF. Dacă doriţi să o schimbaţi, faceţi clic pe pictograma cheie şi setaţi o parolă nouă.

    • Aplicaţie ţintă (Imagine/OCR)
      Permite selectarea aplicaţiei grafice care va deschide fişierul.

    • Limbă OCR (OCR)
      Permite selectarea limbii pentru OCR.

    • Dimensiuni fişier (Imagine/E-mail/Fişier)
      Permite setarea ratei de compresie atunci când selectaţi PDF, Securizare PDF, JPEG, TIFF sau TIFF multi-pagină.

    • Nume fişier (Fişier)
      Introduceţi numele pe care doriţi să îl utilizaţi pentru document în caseta Nume fişier (maximum 100 de caractere).
      Puteţi selecta dacă programul adaugă data salvată la numele de fişier înainte de salvarea fişierului. Un număr secvenţial se adaugă automat la numele de fişier când există mai multe pagini sau acelaşi nume de fişier există deja în folder.

    • Director de destinaţie (Fişier)
      Puteţi salva fişierul în directorul implicit afişat în fereastra Director destinaţie, sau puteţi selecta directorul dorit făcând clic pe pictograma directorului.

    • Afişare director (Fişier)
      Selectaţi Afişare director pentru a afişa automat directorul destinaţie după scanare.

    • Cale fişier destinaţie (Imagine/OCR/E-mail)
      Calea fişierului destinaţie se afişează dacă faceţi clic pe butonul „Modificare”. Se va deschide o casetă de dialog şi veţi putea modifica prefixul numelui de fişier şi calea folderului destinaţie.

      • Nume fişier
        Introduceţi numele pe care doriţi să îl utilizaţi pentru document în caseta Nume fişier (maximum 100 de caractere).
        Puteţi selecta dacă programul adaugă data salvată la numele de fişier înainte de salvarea fişierului. Un număr secvenţial se adaugă automat la numele de fişier când există mai multe pagini sau acelaşi nume de fişier există deja în folder.

      • Introducere dată în numele de fişier
        Introduce automat data în numele de fişier al imaginii scanate.

      • Director de destinaţie
        Puteţi salva fişierul în directorul implicit afişat în fereastra Director destinaţie, sau puteţi selecta directorul dorit făcând clic pe pictograma directorului.

      • Pre-definit
        Restabileşte toate setările la valorile implicite din fabrică.

    • Rezoluţie
      Permite selectarea dintr-o gamă de setări pentru rezoluţia de scanare.

    • Tip scanare
      Permite selectarea adâncimii de culoare la scanare.

    • Format document
      Permite selectarea dintr-o listă de formate presetate pentru scanare. Selectarea opţiunii „Auto(*)" înseamnă că aparatul va detecta automat formatul documentului.

      * Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.

    • Luminozitate
      Permite reglarea luminozităţii imaginii scanate.

    • Contrast
      Permite reglarea contrastului imaginii scanate.

    • Decupare automată (*)
      Atunci când este selectată, Decuparea automată încearcă să identifice individual mai multe documente ca fiind fotografii sau cărţi de vizită aşezate pe sticla scanerului. Apoi va crea imagini separate pentru fiecare document identificat.

      * Această funcţie este disponibilă numai pentru modelele care suportă decupare automată.

    • Setări complexe (*)
      Opţiunea Setări complexe vă permite să configuraţi următoarele setări pentru a îmbunătăţi rezultatele scanării.

      * Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.

    • Pre-definit
      Restabileşte toate setările la valorile implicite din fabrică.


Asistenţă

Meniul de asistenţă furnizează următoarele legături.
  • Ajutor ControlCenter
    Deschide funcţia Ajutor pentru ControlCenter4.

  • Brother Solutions Center
    Permite accesarea site-ului de asistenţă Brother Solutions Center sau găsirea informaţiilor despre consumabilele originale Brother. Este necesar accesul la Internet.

  • Brother CreativeCenter
    Permite accesarea Brother CreativeCenter, un site web care vă ajută să creaţi şi imprimaţi GRATUIT broşuri cu fotografii, expeditoare de mesaje electronice, afişe, felicitări, pagini de album, calendare şi albume de colaje. Este necesar accesul la Internet.

  • Brother Online
    Vă permite să accesaţi Brother Online, o colecţie de soluţii şi servicii bazate pe Web, inteligente şi uşor de utilizat. Brother Online include serviciul inovator OmniJoin(TM) de conferinţe Web şi alte servicii. Este necesar accesul la Internet.


Modul avansat

  • 1) Model
    Permite selectarea aparatului la care se va conecta ControlCenter4.

  • 2) Configuraţie
    Permite schimbarea tipului de interfaţă utilizator şi a setărilor de lansare automată a programului.

  • 3) Ajutor
    Deschide funcţia Ajutor pentru ControlCenter4.

  • 4) Fila Meniu
    • Scanare
      Permite scanarea documentelor sau imaginilor direct dintr-un fişier, e-mail, procesor de texte sau aplicaţie grafică de pe calculatorul dvs.

    • PC-Copiere
      Permite scanarea unei pagini pe aparatul dvs., apoi imprimarea copiilor scanării cu ajutorul funcţiilor complete ale driverului imprimantei.

    • Foto (*1)
      Permite accesul la funcţiile de editare a fotografiilor, precum eliminarea efectului de ochi roşii, îmbunătăţirea scenelor sau decuparea.

    • PC-FAX (*2)
      Permite transmiterea datelor sau fişierelor imagine scanate sub formă de mesaje fax. De asemenea, puteţi vizualiza faxurile recepţionate pe ecranul calculatorului dvs.

    • Setări dispozitiv
      Permite schimbarea setărilor aparatului şi accesarea instrumentelor de gestionare a reţelei.

    • Asistenţă
      Permite accesarea Ajutor ControlCenter4.

    • Personalizare
      Permite personalizarea şi memorarea propriilor setări pentru scanare şi copiere. Puteţi crea până la trei file, fiecare dintre acestea conţinând până la cinci butoane pe care puteţi memora setările dvs.

  • 5) Stare dispozitiv
    Vă permite să vedeţi volumul de cerneală disponibil (*1), durata de viaţă rămasă a tonerului (*3) şi starea de eroare a dispozitivului.

    *1 Această funcţie este disponibilă numai pentru modelele cu jet de cerneală.
    *2 Funcţie disponibilă numai pentru modelele care suportă PC-FAX. Funcţia de recepţionare PC-FAX este disponibilă numai pentru modelele care suportă această funcţie.
    *3 Această funcţie este disponibilă numai pentru modelele cu laser/LED. Durata de viaţă rămasă a tonerului indică numai valori aproximative.


Configuraţie

Permite configurarea setărilor pentru ControlCenter4.
    Permite deschiderea casetei de configurare pentru fiecare funcţie.
    • Scanare
      Imagine, OCR, E-mail, Fişier

    • PC-Copiere (*1)
      Fiecare buton de copiere

    • Foto (*2)
      Copiere de pe PCC, Copiere în aplicaţie

    • PC-FAX (*3)
      Trimitere fişier imagine, Trimitere imagini scanate, Vizualizare PC-FAX primit

    • Setări dispozitiv
      Setări scanare dispozitiv

    • Personalizare
      Permite configurarea setărilor create pentru butoane.

      Permite crearea sau eliminarea unei file/a unui buton personalizat(e).
      • Creare filă particularizată
        Puteţi crea până la trei file proprii particularizate.

      • Creare buton particularizat
        Puteţi crea până la 5 butoane proprii pe fila particularizată.

      • Eliminare filă particularizată
        Puteţi elimina o filă particularizată.

      • Eliminare buton particularizat
        Puteţi elimina un buton particularizat.

    • Mod selectare
      Puteţi selecta interfaţa utilizator Acasă sau Avansat pentru ControlCenter4.

    • Preferinţe

    *1 Setările implicite variază în funcţie de modelele utilizate. Funcţia de copiere color nu este disponibilă pentru modelele monocrome cu laser.
    *2 Această funcţie este disponibilă numai pentru modelele cu jet de cerneală.
    *3 Funcţie disponibilă numai pentru modelele care suportă PC-FAX.


Scanare

Există patru opţiuni de scanare: Imagine, OCR, E-mail şi Fişier.

    Sunt disponibile următoarele funcţii.
    Puteţi configura setările pentru fiecare buton de scanare, făcând clic dreapta pe fiecare buton ControlCenter4, apoi selectând Setări buton. De asemenea, puteţi efectua configurarea din meniul de configurare.

  • Imagine
    Permite scanarea unei pagini direct într-un program de vizualizare a imaginilor / o aplicaţie de editare. Puteţi selecta aplicaţia destinaţie, de exemplu Microsoft(R) Paint, Corel(R) Paint Shop Pro(R), Adobe(R) Photoshop(R), sau orice aplicaţie de editare a imaginilor de pe calculatorul dvs.

  • OCR *
    Permite scanarea unei pagini sau a unui document, rularea automată a aplicaţiei OCR şi introducerea textului (nu a unei imagini grafice) într-o aplicaţie de procesare a cuvintelor. Puteţi selecta aplicaţia ţintă de procesare a cuvintelor, de exemplu Microsoft(R) Notepad, Microsoft(R) Word, Corel(R) WordPerfect(R) sau orice aplicaţie de procesare a cuvintelor de pe calculatorul dvs.

    * Această funcţie este disponibilă numai dacă software-ul Nuance(TM) PaperPort(TM)12SE este instalat pe calculatorul dvs.

  • E-mail
    Permite scanarea unei pagini sau a unui document direct într-o aplicaţie de e-mail, ca ataşament standard. Puteţi selecta rezoluţia şi tipul de fişier pentru ataşament.

  • Fişier
    Permite scanarea direct către un fişier de pe unitatea de hard disk. Puteţi modifica tipul de fişier şi directorul destinaţie.

Fereastra Prescanare

Dacă faceţi clic pe un buton de scanare, va apărea fereastra Prescanare. Fereastra Prescanare permite revizualizarea imaginii. De asemenea, puteţi trunchia o porţiune din imagine după prescanarea documentului. (Prescanarea este disponibilă atunci când selectaţi „Prescanare" din caseta de configurare a fiecărui buton de scanare)

  • Prescanare
    Permite revizualizarea imaginii dvs. De asemenea, puteţi trunchia porţiunile nedorite înainte de scanare prin modificarea dimensiunii cadrului de selecţie.

  • Potrivire în fereastră
    Setează nivelul de panoramare, astfel încât imaginea să se încadreze în fereastră.

  • Mărire/Micşorare
    Permite mărirea sau micşorarea imaginii.

  • Scanare
    Porneşte scanarea.

  • Anulare
    Închide fereastra.


Imagine

Puteţi scana o imagine direct în aplicaţia grafică pentru editarea imaginilor.

  • Tip fişier
    Selectaţi tipul de fişier pentru imaginea salvată din lista derulantă. (*)
    * Când selectaţi „Searchable PDF”, limba care permite căutarea se bazează pe „Limbă OCR” din setarea OCR.
    * Opţiunea „PDF cu compresie ridicată” este disponibilă doar când setarea Rezoluţie este 300 x 300 dpi, iar setarea Tip scanare este 24bit Color sau Gri real.

  • Aplicaţie ţintă
    Permite selectarea aplicaţiei grafice care va deschide fişierul.

  • Setare parolă PDF
    Dacă selectaţi Securizare PDF din lista Tip fişier, faceţi clic pe pictograma cheie pentru a deschide caseta de dialog Setare parolă PDF. Introduceţi o parolă în casetă şi apoi faceţi clic pe OK. După ce parola a fost salvată, aceasta va fi salvată automat cu documentul la următoarea scanare către Securizare PDF. Dacă doriţi să o schimbaţi, faceţi clic pe pictograma cheie şi setaţi o parolă nouă.

  • Dimensiuni fişier
    Permite setarea ratei de compresie atunci când selectaţi PDF, Securizare PDF, JPEG, TIFF sau TIFF multi-pagină.

  • Cale fişier destinaţie
    Calea fişierului destinaţie se afişează dacă faceţi clic pe butonul „Modificare”. Se va deschide o casetă de dialog şi veţi putea modifica prefixul numelui de fişier şi calea folderului destinaţie.

    • Nume fişier
      Introduceţi numele pe care doriţi să îl utilizaţi pentru document în caseta Nume fişier (maximum 100 de caractere).
      Puteţi selecta dacă programul adaugă data salvată la numele de fişier înainte de salvarea fişierului. Un număr secvenţial se adaugă automat la numele de fişier când există mai multe pagini sau acelaşi nume de fişier există deja în folder.

    • Introducere dată în numele de fişier
      Introduce automat data în numele de fişier al imaginii scanate.

    • Director de destinaţie
      Puteţi salva fişierul în directorul implicit afişat în fereastra Director destinaţie, sau puteţi selecta directorul dorit făcând clic pe pictograma directorului.

    • Pre-definit
      Restabileşte toate setările la valorile implicite din fabrică.

  • Prescanare
    Fereastra Prescanare permite revizualizarea imaginii.

  • Rezoluţie
    Permite selectarea dintr-o gamă de setări pentru rezoluţia de scanare.

  • Tip scanare
    Permite selectarea adâncimii de culoare la scanare.

  • Format document
    Permite selectarea dintr-o listă de formate presetate pentru scanare. Selectarea opţiunii „Auto(*)" înseamnă că aparatul va detecta automat formatul documentului.

    * Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.

  • Luminozitate
    Permite reglarea luminozităţii imaginii scanate.

  • Contrast
    Permite reglarea contrastului imaginii scanate.

  • Scanare continuă
    Permite scanarea mai multor pagini din scanerul plat sau ADF. După ce pagina este scanată, puteţi alege să continuaţi sau să finalizaţi scanarea. Folosind această metodă, puteţi scana mai multe pagini decât capacitatea maximă a ADF.

  • Scanare duplex (*1)
    Când utilizaţi unitatea ADF, dacă selectaţi această opţiune vi se permite să scanaţi ambele părţi ale documentului. De asemenea, puteţi seta tipul de scanare duplex la legare pe lungime sau pe lăţime.

  • Decupare automată (*2)
    Atunci când este selectată, Decuparea automată încearcă să identifice individual mai multe documente ca fiind fotografii sau cărţi de vizită aşezate pe sticla scanerului. Apoi va crea imagini separate pentru fiecare document identificat.

  • Nu se mai afişează.
    Puteţi selecta această opţiune pentru a începe scanarea fără a afişa caseta de dialog de setări. Dacă doriţi să accesaţi caseta de dialog de setări de scanare pe viitor, faceţi clic dreapta pe un buton de acţiune Scanare în (Imagine, OCR, E-mail sau Fişier).

  • Afişare casetă de dialog de setări înainte de scanare.
    Dacă doriţi să accesaţi caseta de dialog de setări de scanare înainte de scanare. Dacă selectaţi această opţiune se va afişa din nou caseta de dialog de setări.

  • Setări complexe (*3)
    Opţiunea Setări complexe vă permite să configuraţi următoarele setări pentru a îmbunătăţi rezultatele scanării.

  • Pre-definit
    Restabileşte toate setările la valorile implicite din fabrică.

    *1 Această funcţie este disponibilă numai pentru modelele care acceptă scanare duplex.
    *2 Această funcţie este disponibilă numai pentru modelele care suportă decupare automată.
    *3 Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.


OCR

Cititorul optic de caractere (OCR) transformă un document scanat în document text. Textul poate fi apoi editat cu ajutorul programului preferat de procesare a cuvintelor. (Această funcţie este disponibilă numai dacă software-ul Nuance(TM) PaperPort(TM)12SE este instalat pe calculatorul dvs.)

  • Tip fişier
    Selectaţi tipul de fişier pentru imaginea salvată din lista derulantă. (*)
    * Când selectaţi „Searchable PDF”, limba care permite căutarea se bazează pe „Limbă OCR” din setarea OCR.

  • Aplicaţie ţintă
    Permite selectarea aplicaţiei de procesare a cuvintelor care va deschide fişierul după procesare.

  • Limbă OCR
    Permite selectarea limbii pentru OCR.

  • Cale fişier destinaţie
    Calea fişierului destinaţie se afişează dacă faceţi clic pe butonul „Modificare”. Se va deschide o casetă de dialog şi veţi putea modifica prefixul numelui de fişier şi calea folderului destinaţie.

    • Nume fişier
      Introduceţi numele pe care doriţi să îl utilizaţi pentru document în caseta Nume fişier (maximum 100 de caractere).
      Puteţi selecta dacă programul adaugă data salvată la numele de fişier înainte de salvarea fişierului. Un număr secvenţial se adaugă automat la numele de fişier când există mai multe pagini sau acelaşi nume de fişier există deja în folder.

    • Introducere dată în numele de fişier
      Introduce automat data în numele de fişier al imaginii scanate.

    • Director de destinaţie
      Puteţi salva fişierul în directorul implicit afişat în fereastra Director destinaţie, sau puteţi selecta directorul dorit făcând clic pe pictograma directorului.

    • Pre-definit
      Restabileşte toate setările la valorile implicite din fabrică.

  • Prescanare
    Fereastra Prescanare permite revizualizarea imaginii.

  • Rezoluţie
    Permite selectarea dintr-o gamă de setări pentru rezoluţia de scanare.

  • Tip scanare
    Permite selectarea adâncimii de culoare la scanare.

  • Format document
    Permite selectarea dintr-o listă de formate presetate pentru scanare. Selectarea opţiunii „Auto(*)" înseamnă că aparatul va detecta automat formatul documentului.

    * Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.

  • Luminozitate
    Permite reglarea luminozităţii imaginii scanate.

  • Contrast
    Permite reglarea contrastului imaginii scanate.

  • Scanare continuă
    Permite scanarea mai multor pagini din scanerul plat sau ADF. După ce pagina este scanată, puteţi alege să continuaţi sau să finalizaţi scanarea. Folosind această metodă, puteţi scana mai multe pagini decât capacitatea maximă a ADF.

  • Scanare duplex (*1)
    Când utilizaţi unitatea ADF, dacă selectaţi această opţiune vi se permite să scanaţi ambele părţi ale documentului. De asemenea, puteţi seta tipul de scanare duplex la legare pe lungime sau pe lăţime.

  • Nu se mai afişează.
    Puteţi selecta această opţiune pentru a începe scanarea fără a afişa caseta de dialog de setări. Dacă doriţi să accesaţi caseta de dialog de setări de scanare pe viitor, faceţi clic dreapta pe un buton de acţiune Scanare în (Imagine, OCR, E-mail sau Fişier).

  • Afişare casetă de dialog de setări înainte de scanare.
    Dacă doriţi să accesaţi caseta de dialog de setări de scanare înainte de scanare. Dacă selectaţi această opţiune se va afişa din nou caseta de dialog de setări.

  • Setări complexe (*2)
    Opţiunea Setări complexe vă permite să configuraţi următoarele setări pentru a îmbunătăţi rezultatele scanării.

  • Pre-definit
    Restabileşte toate setările la valorile implicite din fabrică.

    *1 Această funcţie este disponibilă numai pentru modelele care acceptă scanare duplex.
    *2 Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.


E-mail

Lansează aplicaţia de e-mail. Puteţi trimite lucrarea scanată ca ataşament.

  • Tip fişier
    Selectaţi tipul de fişier pentru imaginea salvată din lista derulantă. (*)
    * Când selectaţi „Searchable PDF”, limba care permite căutarea se bazează pe „Limbă OCR” din setarea OCR.
    * Opţiunea „PDF cu compresie ridicată” este disponibilă doar când setarea Rezoluţie este 300 x 300 dpi, iar setarea Tip scanare este 24bit Color sau Gri real.

  • Setare parolă PDF
    Dacă selectaţi Securizare PDF din lista Tip fişier, faceţi clic pe pictograma cheie pentru a deschide caseta de dialog Setare parolă PDF. Introduceţi o parolă în casetă şi apoi faceţi clic pe OK. După ce parola a fost salvată, aceasta va fi salvată automat cu documentul la următoarea scanare către Securizare PDF. Dacă doriţi să o schimbaţi, faceţi clic pe pictograma cheie şi setaţi o parolă nouă.

  • Dimensiuni fişier
    Permite setarea ratei de compresie atunci când selectaţi PDF, Securizare PDF, JPEG, TIFF sau TIFF multi-pagină.

  • Cale fişier destinaţie
    Calea fişierului destinaţie se afişează dacă faceţi clic pe butonul „Modificare”. Se va deschide o casetă de dialog şi veţi putea modifica prefixul numelui de fişier şi calea folderului destinaţie.

    • Nume fişier
      Introduceţi numele pe care doriţi să îl utilizaţi pentru document în caseta Nume fişier (maximum 100 de caractere).
      Puteţi selecta dacă programul adaugă data salvată la numele de fişier înainte de salvarea fişierului. Un număr secvenţial se adaugă automat la numele de fişier când există mai multe pagini sau acelaşi nume de fişier există deja în folder.

    • Introducere dată în numele de fişier
      Introduce automat data în numele de fişier al imaginii scanate.

    • Director de destinaţie
      Puteţi salva fişierul în directorul implicit afişat în fereastra Director destinaţie, sau puteţi selecta directorul dorit făcând clic pe pictograma directorului.

    • Pre-definit
      Restabileşte toate setările la valorile implicite din fabrică.

  • Prescanare
    Fereastra Prescanare permite revizualizarea imaginii.

  • Rezoluţie
    Permite selectarea dintr-o gamă de setări pentru rezoluţia de scanare.

  • Tip scanare
    Permite selectarea adâncimii de culoare la scanare.

  • Format document
    Permite selectarea dintr-o listă de formate presetate pentru scanare. Selectarea opţiunii „Auto(*)" înseamnă că aparatul va detecta automat formatul documentului.

    * Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.

  • Luminozitate
    Permite reglarea luminozităţii imaginii scanate.

  • Contrast
    Permite reglarea contrastului imaginii scanate.

  • Scanare continuă
    Permite scanarea mai multor pagini din scanerul plat sau ADF. După ce pagina este scanată, puteţi alege să continuaţi sau să finalizaţi scanarea. Folosind această metodă, puteţi scana mai multe pagini decât capacitatea maximă a ADF.

  • Scanare duplex (*1)
    Când utilizaţi unitatea ADF, dacă selectaţi această opţiune vi se permite să scanaţi ambele părţi ale documentului. De asemenea, puteţi seta tipul de scanare duplex la legare pe lungime sau pe lăţime.

  • Decupare automată (*2)
    Atunci când este selectată, Decuparea automată încearcă să identifice individual mai multe documente ca fiind fotografii sau cărţi de vizită aşezate pe sticla scanerului. Apoi va crea imagini separate pentru fiecare document identificat.

  • Nu se mai afişează.
    Puteţi selecta această opţiune pentru a începe scanarea fără a afişa caseta de dialog de setări. Dacă doriţi să accesaţi caseta de dialog de setări de scanare pe viitor, faceţi clic dreapta pe un buton de acţiune Scanare în (Imagine, OCR, E-mail sau Fişier).

  • Afişare casetă de dialog de setări înainte de scanare.
    Dacă doriţi să accesaţi caseta de dialog de setări de scanare înainte de scanare. Dacă selectaţi această opţiune se va afişa din nou caseta de dialog de setări.

  • Setări complexe (*3)
    Opţiunea Setări complexe vă permite să configuraţi următoarele setări pentru a îmbunătăţi rezultatele scanării.

  • Pre-definit
    Restabileşte toate setările la valorile implicite din fabrică.

    *1 Această funcţie este disponibilă numai pentru modelele care acceptă scanare duplex.
    *2 Această funcţie este disponibilă numai pentru modelele care suportă decupare automată.
    *3 Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.


Fişier

Permite salvarea unei imagini scanate în orice director de pe o unitate hard disk locală sau din reţea. De asemenea, puteţi selecta tipul de fişier utilizat.

  • Tip fişier
    Selectaţi tipul de fişier pentru imaginea salvată din lista derulantă. (*)
    * Când selectaţi „Searchable PDF”, limba care permite căutarea se bazează pe „Limbă OCR” din setarea OCR.
    * Opţiunea „PDF cu compresie ridicată” este disponibilă doar când setarea Rezoluţie este 300 x 300 dpi, iar setarea Tip scanare este 24bit Color sau Gri real.

  • Nume fişier
    Introduceţi numele pe care doriţi să îl utilizaţi pentru document în caseta Nume fişier (maximum 100 de caractere).
    Puteţi selecta dacă programul adaugă data salvată la numele de fişier înainte de salvarea fişierului. Un număr secvenţial se adaugă automat la numele de fişier când există mai multe pagini sau acelaşi nume de fişier există deja în folder.

  • Introducere dată în numele de fişier
    Introduce automat data în numele de fişier al imaginii scanate.

  • Afişare fereastră Salvare ca
    Pentru a putea specifica destinaţia imaginii scanate la fiecare scanare, selectaţi Afişare fereastră Salvare ca.

  • Director de destinaţie
    Puteţi salva fişierul în directorul implicit afişat în fereastra Director destinaţie, sau puteţi selecta directorul dorit făcând clic pe pictograma directorului.

  • Afişare director
    Selectaţi Afişare director pentru a afişa automat directorul destinaţie după scanare.

  • Setare parolă PDF
    Dacă selectaţi Securizare PDF din lista Tip fişier, faceţi clic pe pictograma cheie pentru a deschide caseta de dialog Setare parolă PDF. Introduceţi o parolă în casetă şi apoi faceţi clic pe OK. După ce parola a fost salvată, aceasta va fi salvată automat cu documentul la următoarea scanare către Securizare PDF. Dacă doriţi să o schimbaţi, faceţi clic pe pictograma cheie şi setaţi o parolă nouă.

  • Dimensiuni fişier
    Permite setarea ratei de compresie atunci când selectaţi PDF, Securizare PDF, JPEG, TIFF sau TIFF multi-pagină.

  • Prescanare
    Fereastra Prescanare permite revizualizarea imaginii.

  • Rezoluţie
    Permite selectarea dintr-o gamă de setări pentru rezoluţia de scanare.

  • Tip scanare
    Permite selectarea adâncimii de culoare la scanare.

  • Format document
    Permite selectarea dintr-o listă de formate presetate pentru scanare. Selectarea opţiunii „Auto(*)" înseamnă că aparatul va detecta automat formatul documentului.

    * Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.

  • Luminozitate
    Permite reglarea luminozităţii imaginii scanate.

  • Contrast
    Permite reglarea contrastului imaginii scanate.

  • Scanare continuă
    Permite scanarea mai multor pagini din scanerul plat sau ADF. După ce pagina este scanată, puteţi alege să continuaţi sau să finalizaţi scanarea. Folosind această metodă, puteţi scana mai multe pagini decât capacitatea maximă a ADF.

  • Scanare duplex (*1)
    Când utilizaţi unitatea ADF, dacă selectaţi această opţiune vi se permite să scanaţi ambele părţi ale documentului. De asemenea, puteţi seta tipul de scanare duplex la legare pe lungime sau pe lăţime.

  • Decupare automată (*2)
    Atunci când este selectată, Decuparea automată încearcă să identifice individual mai multe documente ca fiind fotografii sau cărţi de vizită aşezate pe sticla scanerului. Apoi va crea imagini separate pentru fiecare document identificat.

  • Nu se mai afişează.
    Puteţi selecta această opţiune pentru a începe scanarea fără a afişa caseta de dialog de setări. Dacă doriţi să accesaţi caseta de dialog de setări de scanare pe viitor, faceţi clic dreapta pe un buton de acţiune Scanare în (Imagine, OCR, E-mail sau Fişier).

  • Afişare casetă de dialog de setări înainte de scanare.
    Dacă doriţi să accesaţi caseta de dialog de setări de scanare înainte de scanare. Dacă selectaţi această opţiune se va afişa din nou caseta de dialog de setări.

  • Setări complexe (*3)
    Opţiunea Setări complexe vă permite să configuraţi următoarele setări pentru a îmbunătăţi rezultatele scanării.

  • Pre-definit
    Restabileşte toate setările la valorile implicite din fabrică.

    *1 Această funcţie este disponibilă numai pentru modelele care acceptă scanare duplex.
    *2 Această funcţie este disponibilă numai pentru modelele care suportă decupare automată.
    *3 Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.


PC-Copiere

Permite scanarea unei pagini pe aparatul dvs., apoi imprimarea copiilor scanării cu ajutorul funcţiilor complete ale driverului imprimantei.

  • Setările implicite diferă în funcţie de model. Puteţi schimba setările fiecărui buton la setările dvs. preferate pentru copiere.
  • Puteţi configura setările făcând clic dreapta pe fiecare buton ControlCenter4, apoi selectând Setări buton. De asemenea, puteţi efectua configurarea din meniul de configurare.
      [Setări buton]

Fereastra Prescanare

Dacă faceţi clic pe un buton de copiere, va apărea fereastra Prescanare. Fereastra Prescanare permite revizualizarea imaginii. De asemenea, puteţi trunchia o porţiune din imagine după prescanarea documentului. (Prescanarea este disponibilă atunci când selectaţi „Prescanare" din caseta de configurare a fiecărui buton de scanare.)

  • Prescanare
    Permite revizualizarea imaginii dvs. De asemenea, puteţi trunchia porţiunile nedorite înainte de scanare prin modificarea dimensiunii cadrului de selecţie.

  • Potrivire în fereastră
    Setează nivelul de panoramare, astfel încât imaginea să se încadreze în fereastră.

  • Mărire/Micşorare
    Permite mărirea sau micşorarea imaginii.

  • Scanare
    Porneşte scanarea.

  • Anulare
    Închide fereastra.


Setări buton

Puteţi configura setările făcând clic dreapta pe fiecare buton, apoi selectând Setări buton. De asemenea, puteţi efectua configurarea din meniul de configurare.

  • Introduceţi un nume pentru butonul Copiere
    Permite schimbarea denumirii butonului.

  • Raport copiere
    Permite schimbarea raportului de copiere.

  • Prescanare
    Fereastra Prescanare permite revizualizarea imaginii.

  • Rezoluţie
    Permite selectarea dintr-o gamă de setări pentru rezoluţia de scanare.

  • Tip scanare
    Permite selectarea adâncimii de culoare la scanare.

  • Format document
    Permite selectarea dintr-o listă de formate presetate pentru scanare. Selectarea opţiunii „Auto(*)" înseamnă că aparatul va detecta automat formatul documentului.

    * Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.

  • Luminozitate
    Permite reglarea luminozităţii imaginii scanate.

  • Contrast
    Permite reglarea contrastului imaginii scanate.

  • Scanare continuă
    Permite scanarea mai multor pagini din scanerul plat sau ADF. După ce pagina este scanată, puteţi alege să continuaţi sau să finalizaţi scanarea. Folosind această metodă, puteţi scana mai multe pagini decât capacitatea maximă a ADF.

  • Scanare duplex (*1)
    Când utilizaţi unitatea ADF, dacă selectaţi această opţiune vi se permite să scanaţi ambele părţi ale documentului. De asemenea, puteţi seta tipul de scanare duplex la legare pe lungime sau pe lăţime.

  • Pre-definit
    Restabileşte toate setările la valorile implicite din fabrică.

    *1 Această funcţie este disponibilă numai pentru modelele care acceptă scanare duplex.


Foto

Puteţi imprima fotografia dumneavoastră. De asemenea, puteţi deschide sau copia fişiere şi directoare de pe un card de memorie sau un dispozitiv de stocare USB Flash instalat pe aparat.
(Această funcţie este disponibilă numai pentru modelele cu jet de cerneală.)
    Sunt disponibile următoarele funcţii.
    Puteţi configura setările pentru butonul Copiere de pe PCC şi Copiere în aplicaţie făcând clic dreapta pe fiecare buton, apoi selectând Setări buton. De asemenea, puteţi efectua configurarea din meniul de configurare.

  • Tipărire foto
    Se deschide programul de vizualizare a miniaturilor, care permite editarea şi imprimarea fotografiilor pe calculatorul dvs.

  • Deschide directorul PCC
    Permite vizualizarea fişierelor şi directoarelor de pe cardul de memorie sau de pe dispozitivul de stocare USB Flash.

  • Copiere de pe PCC
    Permite copierea fişierelor de pe cardul de memorie sau de pe dispozitivul de stocare USB Flash într-un anumit director de pe calculatorul dvs. Puteţi selecta directorul destinaţie.

  • Copiere în aplicaţie
    Permite copierea fişierelor de pe cardul de memorie sau de pe dispozitivul de stocare USB Flash direct într-o anumită aplicaţie.


Tipărire foto

Se deschide programul de vizualizare a miniaturilor, care permite editarea şi imprimarea fotografiilor pe calculatorul dvs.

  • 1) Puteţi selecta un director de fişiere de pe calculatorul dvs.

  • 2) Sunt afişate fotografiile care se află în director. (Format de fişier: JPG, PNG, BMP, TIFF) De asemenea, puteţi modifica numărul de ieşiri.

  • 3) Puteţi schimba stilul de afişare a imaginii.
    • Dimensiune miniatură
      Permite modificarea mărimii miniaturilor.

    • Sortare
      Permite selectarea sortării miniaturilor în funcţie de dată sau numele fişierelor, şi în ordine crescătoare sau descrescătoare.

    • Selectare totală
      Selectează toate miniaturile din vizualizarea curentă.

    • Deselectare totală
      Deselectează toate miniaturile din vizualizarea curentă.

    • Reîncărcare
      Reîncarcă fişierele imagine pentru a reîmprospăta imaginile reduse.

  • 4) Puteţi selecta următoarele funcţii pentru fotografiile selectate.
    • Tipărire

    • Editare


Editare

  • 1) Afişează imaginile selectate curent şi numărul de copii care vor fi imprimate pentru fiecare imagine.

  • 2) Permite selectarea dintr-un număr de funcţii de îmbunătăţire.

  • 3) Aceste butoane permit controlarea modului de vizualizare a imaginii selectate.
    • Comparare
      Puteţi compara imaginea editată cu originalul.

    • Anulare
      Anulează ultima editare aplicată pentru imaginea selectată. Imaginea revine la starea anterioară.

    • Repornire
      Anulează toate editările aplicate pentru imaginea selectată. Imaginea editată revine la forma iniţială.

    • Potrivire în fereastră
      Setează nivelul de panoramare, astfel încât imaginea să se încadreze în fereastră.

    • Mărire/Micşorare
      Permite mărirea sau micşorarea imaginii.

    • Rotire
      Roteşte imaginea cu 90 de grade.

  • 4) Afişează imaginea selectată.

  • 5) Faceţi clic pe „Imprimare" pentru a transmite sarcina de imprimare către imprimanta selectată. Faceţi clic pe „Salvare" pentru a salva editările.

Decupare

  • Mărire/Micşorare
    Măreşte/micşorează imaginile. Porţiunea care nu este afişată în zona imaginii va fi decupată.

  • Butoanele săgeată
    Puteţi deplasa imaginea mărită de la dreapta la stânga, în sus şi în jos. Porţiunea care nu este afişată va fi decupată.

  • Terminat
    Dacă sunteţi mulţumit de modificările efectuate, faceţi clic pe acest buton pentru a decupa imaginea.

  • Butoane pentru afişarea imaginii
    Aceste butoane nu sunt disponibile în modul Ajustare. Puteţi utiliza aceste butoane după ce aţi făcut clic pe butonul „Terminat" şi aţi închis panoul „Decupare".

Corectare imagine

  • Autocorectare
    Încearcă să aplice o varietate de corecţii, pentru a face imaginea să arate cât mai bine posibil.

  • Eliminare efect de ochi roşii
    Încearcă să corecteze efectul de ochi roşii observat uneori în fotografiile efectuate cu bliţ.

  • Monocrom
    Elimină informaţiile color din imagine.

  • Sepia
    Elimină informaţiile color din imagine şi adaugă un ton sepia.

Îmbunătăţire imagine

  • Scenă din natură
    Îmbunătăţeşte culorile naturale, cum ar fi verde şi albastru.

  • Scenă nocturnă
    Încearcă să optimizeze reglajele de imagine pentru fotografiile în modul scenă nocturnă.

  • Lumină difuză
    „Înmoaie" marginile luminoase.


Copiere de pe PCC

Permite copierea fişierelor de pe cardul de memorie sau de pe dispozitivul de stocare USB Flash într-un anumit director de pe calculatorul dvs. Puteţi selecta directorul destinaţie.

  • Director de destinaţie
    Permite selectarea directorului în care doriţi să copiaţi fişierele. Setarea iniţială este [...\My Documents\My Pictures\ControlCenter4\PhotoCapture].

  • Afişare director
    Selectaţi Afişare director pentru a afişa automat directorul destinaţie după copiere.

  • Copiere director
    Permite selectarea modului de salvare a fişierului.
    • Creează un nou director bazat pe Data sau Luna fişierelor din PCC
      Setarea implicită este Data. Este creat un director cu data sau numele lunii în care a fost creat fişierul original. Fişierul este apoi salvat în acest director.

    • Reţine structura directorului PCC când copiază
      Copia este salvată în aceeaşi structură de directoare ca şi cea originală – nu sunt create directoare noi.

  • Copiere fişiere
    Permite selectarea tipului de fişier de copiat.
    • Suprascriere forţată
      Dacă selectaţi această opţiune, fişierele pe care le copiaţi vor suprascrie orice fişiere din directorul destinaţie care au acelaşi nume.

    • Copiază numai fişiere imagine
      Permite copierea tipurilor selectate de fişiere de imagini.

    • Copiază toate fişierele
      Permite copierea tuturor tipurilor de fişiere de imagini.

  • Pre-definit
    Restabileşte toate setările la valorile implicite din fabrică.


Copiere în aplicaţie

Butonul Copiere în aplicaţie permite deschiderea fişierelor cu o anumită aplicaţie după copierea automată a fişierului în următorul director [...\My Documents\My Pictures\ControlCenter4\PhotoCapture].
Pentru a schimba setările directorului, faceţi clic dreapta pe buton şi selectaţi setările preferate pentru copierea fişierelor.

  • Copiere director
    Permite selectarea modului de salvare a fişierului.
    • Creează un nou director bazat pe Data sau Luna fişierelor din PCC
      Setarea implicită este Data. Este creat un director cu data sau numele lunii în care a fost creat fişierul original. Fişierul este apoi salvat în acest director.

    • Reţine structura directorului PCC când copiază
      Copia este salvată în aceeaşi structură de directoare ca şi cea originală – nu sunt create directoare noi.

  • Copiere fişiere
    Permite selectarea tipului de fişier de copiat.
    • Suprascriere forţată
      Dacă selectaţi această opţiune, fişierele pe care le copiaţi vor suprascrie orice fişiere din directorul destinaţie care au acelaşi nume.

    • Copiază numai fişiere imagine
      Permite copierea tipurilor selectate de fişiere de imagini.

    • Copiază toate fişierele
      Permite copierea tuturor tipurilor de fişiere de imagini.

  • Pre-definit
    Restabileşte toate setările la valorile implicite din fabrică.


PC-FAX

Funcţia PC-FAX permite transmiterea datelor sau fişierelor imagine scanate sub formă de mesaje fax. De asemenea, puteţi vizualiza faxurile recepţionate pe ecranul calculatorului dvs.
(Funcţie disponibilă numai pentru modelele care suportă PC-FAX. Funcţia de recepţionare PC-FAX este disponibilă numai pentru modelele care suportă această funcţie.)

  • 1) Trimitere fişier imagine
    Permite trimiterea unui fişier imagine ca fax de pe calculator, folosind programul software PC-FAX.

  • 2) Trimitere imagini scanate (Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.)
    Permite scanarea unei pagini sau a unui document şi transmiterea automată a imaginii ca fax de pe calculator, folosind programul software PC-FAX.

  • 3) Vizualizare PC-FAX primit (Această funcţie este disponibilă numai pentru modelele care suportă această funcţie.)
    Făcând clic pe acest buton, programul software de recepţionare PC-FAX va fi activat, iar calculatorul dvs. va începe să recepţioneze date fax de la aparatul dumneavoastră şi veţi putea vizualiza faxurile primite. Înainte de a utiliza această opţiune, trebuie să selectaţi opţiunea Recepţionare PC-FAX din meniul panoului de control al aparatului.


Trimitere fişier imagine

Dacă faceţi clic pe buton, este afişat programul de vizualizare a miniaturilor şi puteţi selecta imaginea pe care doriţi să o transmiteţi ca fax.

  • 1) Puteţi selecta un director de fişiere de pe calculatorul dvs.

  • 2) Sunt afişate fotografiile care se află în directorul selectat. (Format de fişier: JPG, PNG, BMP, TIFF) Puteţi vizualiza imaginea mărită făcând dublu clic pe miniatură.

  • 3) Permite modificarea modului de afişare a imaginilor recepţionate.
    • Dimensiune miniatură
      Permite modificarea mărimii miniaturilor.

    • Sortare
      Permite selectarea modului de sortare a imaginilor.

    • Reîncărcare
      Reîncarcă fişierele imagine pentru a reîmprospăta imaginile reduse.
  • 4) Trimitere
    Porneşte programul de Trimitere PC-FAX.


Trimitere imagini scanate

  • Dacă faceţi clic pe un buton de scanare, va apărea fereastra Prescanare. Fereastra Prescanare permite revizualizarea imaginii. De asemenea, puteţi trunchia o porţiune din imagine după prescanarea documentului. (Prescanarea este disponibilă atunci când selectaţi „Prescanare" din caseta de configurare a fiecărui buton de scanare)

    • Prescanare
      Permite revizualizarea imaginii dvs. De asemenea, puteţi trunchia porţiunile nedorite înainte de scanare prin modificarea dimensiunii cadrului de selecţie.

    • Potrivire în fereastră
      Setează nivelul de panoramare, astfel încât imaginea să se încadreze în fereastră.

    • Mărire/Micşorare
      Permite mărirea sau micşorarea imaginii.

    • Scanare
      Porneşte scanarea.

    • Anulare
      Închide fereastra.

  • Puteţi configura setările făcând clic dreapta pe buton, apoi selectând Setări buton. De asemenea, puteţi efectua configurarea din meniul de configurare.

    • Prescanare
      Fereastra Prescanare permite revizualizarea imaginii.

    • Rezoluţie
      Permite selectarea dintr-o gamă de setări pentru rezoluţia de scanare.

    • Tip scanare
      Permite selectarea adâncimii de culoare la scanare.

    • Format document
      Permite selectarea dintr-o listă de formate presetate pentru scanare. Selectarea opţiunii „Auto(*)" înseamnă că aparatul va detecta automat formatul documentului.

      * Această opţiune nu este disponibilă în funcţie de modelul pe care îl utilizaţi.

    • Luminozitate
      Permite reglarea luminozităţii imaginii scanate.

    • Contrast
      Permite reglarea contrastului imaginii scanate.

    • Scanare continuă
      Permite scanarea mai multor pagini din scanerul plat sau ADF. După ce pagina este scanată, puteţi alege să continuaţi sau să finalizaţi scanarea. Folosind această metodă, puteţi scana mai multe pagini decât capacitatea maximă a ADF.

    • Scanare duplex (*1)
      Dacă bifaţi căsuţa, aparatul scanează ambele feţe ale documentului. Atunci când scanaţi ambele feţe, puteţi selecta tipul de legare a documentului între legarea pe muchia lungă şi legarea pe muchia scurtă.

    • Pre-definit
      Restabileşte toate setările la valorile implicite din fabrică.

    *1 Această funcţie este disponibilă numai pentru modelele care acceptă scanare duplex.


Vizualizare PC-FAX primit

Dacă faceţi clic pe buton, este afişat programul de vizualizare a miniaturilor şi puteţi vizualiza faxurile recepţionate.

  • 1) Afişează faxurile recepţionate.

  • 2) Permite modificarea modului de afişare a faxurilor recepţionate.
    • Dimensiune miniatură
      Permite modificarea mărimii miniaturilor.

    • Sortare
      Permite selectarea modului de sortare a faxurilor.

    • Selectare totală
      Selectează toate miniaturile din vizualizarea curentă.

    • Deselectare totală
      Deselectează toate miniaturile din vizualizarea curentă.

    • Reîncărcare
      Reîncarcă fişierele imagine pentru a reîmprospăta imaginile reduse.
  • 3) Tipărire
    Permite imprimarea faxurilor recepţionate. Pentru detalii, consultaţi „Tipărire".


Filă particularizată

Permite crearea propriilor opţiuni de scanare sau copiere. Puteţi crea până la trei file, şi până la cinci butoane particularizate pentru fiecare filă.

Creare filă particularizată

Pentru a crea o filă particularizată, faceţi clic dreapta pe zona filei şi selectaţi „Creare filă particularizată".
De asemenea, puteţi crea o filă particularizată făcând clic pe meniul de configurare şi selectând „Creare filă particularizată".

Puteţi schimba denumirea filei particularizate.
Pentru a schimba denumirea filei, faceţi clic dreapta pe fila particularizată şi selectaţi „Redenumire filă particularizată".

Creare buton particularizat

Permite crearea unui buton particularizat pentru fila particularizată prin executarea unui clic dreapta pe zona din afara butonului şi selectarea opţiunii „Creare buton particularizat".
De asemenea, puteţi copia un buton particularizat selectând „Copiere buton particularizat" din meniul contextual care apare la clic dreapta.
    Puteţi schimba denumirea butonului particularizat.
    Pentru a schimba denumirea butonului, faceţi clic dreapta pe butonul particularizat şi selectaţi ”Setări buton”.