ControlCenter

¿Qué es ControlCenter4?

ControlCenter4 es un programa que permite acceder directamente desde la pantalla del ordenador, de forma rápida y sencilla, a muchas funciones de su máquina. ControlCenter4 se instala automáticamente en la instalación inicial.

  • Iniciar / Cerrar

  • Modo inicial
    El Modo inicial le permite acceder a funciones básicas tales como Impresión de fotografías, Escanear y PC-FAX a través de una interfaz de usuario muy sencilla.
    (La función Impresión de fotografías solamente está disponible en los modelos de inyección de tinta. Algunos modelos no son compatibles con la función PC-FAX.)

  • Modo avanzado
    Además de las opciones disponibles en el Modo inicial, el Modo avanzado incluye la capacidad de configurar ajustes detallados y guardarlos. Si desea acceder rápidamente a esos ajustes guardados, cree botones predefinidos.

Copyright(C) 2009-2012 Brother Industries, Ltd. All Rights Reserved.


Iniciar / Cerrar

  • Iniciar
    • ControlCenter4 se puede iniciar desde el menú Inicio en Todos los programas.
    • Haga doble clic en el icono CC4 de la barra de tareas para abrir la ventana ControlCenter4.
    • Haga clic, con el botón derecho, en el icono CC4 para cambiar los ajustes de inicio de ControlCenter4.

      • Abrir
        Abre la ventana principal de ControlCenter4.

      • Preferencias
        Le permite configurar los ajustes de inicio de ControlCenter4.

      • Acerca de
        Muestra información sobre la versión de ControlCenter4.

      • Ayuda
        Abre la Ayuda de ControlCenter4.

      • Cerrar
        Cierra el programa ControlCenter4.

    • "Nota:
    Si hace clic en el botón de cerrar (x), situado en la parte superior derecha de la pantalla principal de ControlCenter4, se cerrará la ventana pero el programa seguirá activo en la barra de tareas."


Modo inicial

  • 1) Modelo
    Le permite elegir a qué máquina se conectará ControlCenter4.

  • 2) Configuración
    Le permite cambiar el tipo de interfaz de usuario y los ajustes de arranque automático del programa.

  • 3) Ayuda
    Abre la Ayuda de ControlCenter4.

  • 4) Ficha Menú
    • Fotografía (*1)
      Le permite acceder a las opciones de retoque de fotos tales como la eliminación de ojos rojos, la mejora de escenas o el recorte.

    • Escanear
      Le permite escanear documentos o imágenes y guardarlos directamente en un archivo, mensaje de correo electrónico, procesador de textos o aplicación de gráficos en su ordenador.

    • PC-FAX (*2)
      Le permite enviar datos escaneados o archivos de imágenes como mensajes de fax. También puede ver los faxes recibidos en la pantalla del ordenador.

    • Ajustes de dispositivo
      Le permite cambiar los ajustes de su máquina y acceder a herramientas de administración de la red.

    • Soporte
      Le permite acceder a la Ayuda de ControlCenter4.

  • 5) Estado del dispositivo
    Le permite ver el volumen de tinta disponible (*1), la vida útil restante del tóner (*3) y el estado de error de su dispositivo.

    *1 Esta función solamente está disponible en los modelos de inyección de tinta.
    *2 Disponible únicamente en los modelos compatibles con PC-FAX. La opción de recepción de PC-FAX solamente está disponible en los modelos compatibles con esta función.
    *3 Esta función solamente está disponible en los modelos láser/LED. Los valores de vida útil restante del tóner son únicamente aproximados.


Configuración

Opciones disponibles:
  • Selección de modo
    Puede elegir entre la interfaz de usuario Inicial o Avanzado para ControlCenter4.

    Modo inicial Modo avanzado

  • Preferencias

    • Cargar el ControlCenter al iniciar el ordenador
      Seleccione esta opción si desea que ControlCenter4 arranque automáticamente cuando se inicie el ordenador.

    • Abrir la ventana principal del inicio del ControlCenter
      Seleccione esta opción si desea que ControlCenter4 se inicie con la ventana principal abierta. Esta opción está disponible si está seleccionada la opción "Cargar el ControlCenter al iniciar el ordenador ".


Fotografía

Puede imprimir sus fotos. También puede retocarlas o enviarlas por correo electrónico, así como abrirlas con una aplicación.
(Esta función solamente está disponible en los modelos de inyección de tinta.)

      • 1) Puede elegir una carpeta de archivos de su ordenador.

      • 2) Puede copiar archivos en su ordenador desde una tarjeta de memoria o desde una memoria flash USB que esté insertada en su máquina.
          [Photo Capture]

      • 3) Se muestran las fotos que contiene la carpeta. (Formato del archivo; JPG, PNG, BMP, TIFF). También puede cambiar el número de impresiones.

      • 4) Puede cambiar el estilo de presentación de la imagen.
        • Tamaño de miniatura
          Le permite cambiar el tamaño de las miniaturas.

        • Ordenar
          Le permite elegir cómo se van a ordenar las miniaturas: por la fecha o el nombre del archivo, y si será en orden ascendente o descendente.

        • Seleccionar todo
          Selecciona todas las miniaturas de la vista actual.

        • Deseleccionar todo
          Anula la selección de todas las miniaturas de la vista actual.

        • Recargar
          Recarga los archivos de imagen para actualizar las imágenes en miniatura.

      • 5) Puede seleccionar las siguientes funciones con las fotos seleccionadas.
        • Imprimir

        • Editar

        • Enviar correo electrónico

        • Abrir con una aplicación


Photo Capture

Puede copiar archivos en su ordenador desde una tarjeta de memoria o desde una memoria flash USB que esté insertada en su máquina.

    Carpeta de destino
    Le permite elegir la carpeta en la que se van a copiar los archivos.
    La carpeta predeterminada es [...\Mis documentos\Mis imágenes\ControlCenter4\PhotoCapture].

    Crear una carpeta basada en el mes de los archivos PCC
    Se crea una carpeta cuyo nombre corresponde al mes de creación del archivo original. Después, el archivo se guarda en esta carpeta.

    Retener la estructura de la carpeta al copiar
    La copia se guarda siguiendo la misma estructura de carpetas de la original: no se crean otras carpetas.

    Forzar Sobrescribir
    Si selecciona esta opción, los archivos que haya copiado sustituirán a todos los archivos de la carpeta de destino que se llamen igual.

    Copiar sólo archivos nuevos
    Si selecciona esta opción, solamente se copiarán los archivos que sean más recientes que los archivos de la carpeta de destino.


Imprimir

  • 1) Muestra las imágenes seleccionadas actualmente y cuántas copias se van a imprimir de cada imagen.

  • 2) Le permite seleccionar la impresora a la que se va a enviar el trabajo. Haga clic en el botón "Propiedades" si desea cambiar ajustes específicos de la impresora.

  • 3) Le permite seleccionar el tamaño del papel, el tipo de soporte y la composición. El ajuste actual está señalado con un cuadrado.

  • 4) Haga clic en "Vista previa" si desea ver la imagen en pantalla antes de imprimirla. Haga clic en "Iniciar impresión" para enviar el trabajo de impresión a la impresora seleccionada.


Propiedades

  • Calidad de impresión (Resolución)
    Le permite seleccionar la calidad de la impresión. La calidad y la velocidad de la impresión están relacionadas: cuanto más alta sea la calidad, más tardará la imagen en imprimirse.

  • Color / Escala de grises (Monocromo)
    Elija entre Color y Escala de grises.

  • Modo de color (*1)
    Le permite elegir el modo de color: Natural o Intenso.

  • Fuente del papel (*2)
    Le permite seleccionar la bandeja del papel.

  • Fecha (*3)
    Le permite imprimir la fecha en que se hizo la fotografía.

    *1 Esta opción solamente está disponible en los modelos de inyección de tinta.
    *2 Esta opción solamente está disponible en algunos modelos.
    *3 Esta opción solamente está disponible para el modo Fotografía.


Editar

  • 1) Muestra las imágenes seleccionadas actualmente y cuántas copias se van a imprimir de cada imagen.

  • 2) Le permite utilizar diversas opciones de retoque.

  • 3) Estos botones le permiten controlar cómo se verá la imagen seleccionada.
    • Comparar
      Puede comparar la imagen editada con la original.

    • Deshacer
      Cancela la última modificación realizada en la imagen seleccionada. La imagen vuelve a su estado anterior.

    • Reiniciar
      Cancela todas las modificaciones realizadas en la imagen seleccionada. La imagen editada vuelve a su estado original.

    • Ajustar a ventana
      Ajusta el porcentaje de zoom de forma que la imagen quepa en la ventana.

    • Acercar/Alejar
      Le permite acercar o alejar la imagen.

    • Girar
      Gira la imagen escaneada 90 grados, hacia la derecha o hacia la izquierda.

    • Siguiente/Anterior
      Muestra la imagen siguiente/anterior.

  • 4) Muestra la imagen seleccionada.

  • 5) Haga clic en "Imprimir" para enviar el trabajo de impresión a la impresora seleccionada. Haga clic en "Guardar" para guardar sus modificaciones.

Recorte

  • Ampliar/Reducir
    Aumenta o disminuye el tamaño de las imágenes. La parte que no aparezca en la zona de imágenes se recortará.

  • Botones de flecha
    Puede mover la imagen ampliada de derecha a izquierda o de arriba a abajo. La parte que no aparezca en la pantalla se recortará.

  • Listo
    Cuando esté satisfecho con sus cambios, haga clic en este botón para recortar la imagen.

  • Botones de presentación de la imagen
    Estos botones no están disponibles en el modo Recorte. Puede utilizarlos después de hacer clic en el botón "Listo" y de cerrar el panel "Recorte".

Corrección de imagen

  • Corrección automática
    Intenta aplicar diversas correcciones para que la imagen tenga el mejor aspecto posible.

  • Eliminación de ojos rojos
    Intenta corregir el efecto de ojos rojos que a veces aparece en las fotos sacadas con flash.

  • Blanco y negro
    Quita la información de color de la imagen.

  • Sepia
    Quita la información de color de la imagen y añade un tono sepia.

Mejora de la imagen

  • Escena natural
    Mejora los colores naturales (el verde y el azul, por ejemplo).

  • Escena nocturna
    Intenta optimizar los ajustes de la imagen si es una foto sacada de noche.

  • Luz suave
    Suaviza los bordes claros.


Enviar correo electrónico

Inicia su aplicación predeterminada de correo electrónico y adjunta la imagen a un mensaje nuevo.


Abrir con una aplicación

    Le permite abrir la imagen seleccionada con una aplicación.
    Puede especificar la aplicación de destino.


Escanear

  • 1) Puede configurar los siguientes ajustes de escaneado:
    • Tipo de documento
      Le permite elegir entre un surtido de opciones predefinidas(*) para conseguir el mejor resultado con el tipo de documento que va a escanear.

      * Dependiendo de su modelo, la función Fotografía puede no estar disponible.

      • Ajustes personalizados
        Le permite cambiar ajustes de escaneado detallados.
    • Tamaño de escaneado
      Le permite elegir entre varios tamaños de escaneado predefinidos. Si selecciona "Automático(*)", la máquina detectará automáticamente el tamaño del documento.

      * Esta opción solamente está disponible en algunos modelos.
      • Escanear
        Inicia el escaneado.

      • Borrar
        Borra la última imagen escaneada.
  • 2) Vista
    Muestra la última imagen escaneada. Puede cambiar el estilo de presentación de la imagen.
    • Reiniciar
      Cancela todas las modificaciones realizadas en la imagen seleccionada. La imagen editada vuelve a su estado original.

    • Ajustar a ventana
      Ajusta el porcentaje de zoom de forma que la imagen quepa en la ventana.

    • Acercar/Alejar
      Le permite acercar o alejar la imagen.

    • Recortar y editar
      Le permite recortar la imagen. Haga clic en el botón "Recortar y editar" y coloque el marco en la zona que desee conservar después de recortar.
      Gira la imagen escaneada 90 grados, hacia la derecha o hacia la izquierda.

    • Botones de flecha
      Si ha escaneado varias páginas, puede ver la página escaneada siguiente o anterior haciendo clic en los botones de flecha hacia la izquierda o hacia la derecha.

  • 3) Puede usar la imagen escaneada para las siguientes funciones.
    • Guardar

    • Imprimir

    • Abrir con una aplicación

    • Enviar correo electrónico

    • OCR (*)

      * Esta función solamente está disponible si el software Nuance(TM) PaperPort(TM)12SE está instalado en su ordenador.


Ajustes personalizados

Si elige "Personalizado" en la opción Tipo del documento, podrá cambiar ajustes avanzados de escaneado.

  • Resolución
    Le permite elegir entre varias resoluciones de escaneado.

  • Tipo de escaneo
    Le permite elegir entre varias profundidades de color de escaneado.

  • Brillo:
    Le permite ajustar el brillo de la imagen escaneada.

  • Contraste:
    Le permite ajustar el contraste de la imagen escaneada.

  • Escaneo continuo
    Le permite escanear varias páginas desde el cristal del escáner o el ADF (alimentador automático de documentos). Después de escanear la página, puede elegir entre seguir escaneando o terminar. Con este método, puede escanear un número de páginas superior a la capacidad máxima del ADF.

  • Escaneado a doble cara (*1)
    Al utilizar el ADF, la selección de esta opción le permite escanear ambas caras del documento. También puede configurar el tipo de doble cara para encuadernación de borde largo o de borde corto.

  • Recorte automático (*2)
    Si está seleccionado, Recorte automático intenta detectar individualmente varios documentos como, por ejemplo, fotos o tarjetas de visita, colocados en el cristal del escáner. Después creará una imagen independiente para cada documento que detecte.

  • Configuración avanzada (*3)
    La Configuración avanzada le permite configurar los siguientes valores a fin de mejorar los resultados de escaneado.

  • Predeterminado
    Recupera todos los ajustes predeterminados de fábrica.

    *1 Esta función está solamente disponible en los modelos que admiten el escaneado a doble cara.
    *2 Esta función solamente está disponible en modelos que admiten el recorte automático.
    *3 Esta función solamente está disponible en los modelos compatibles con ella.


[Directrices para Recorte automático]

  • Los documentos colocados en el cristal del escáner tienen que ser rectangulares o cuadrados.

  • Los documentos de formas poco corrientes no se detectarán.

  • Cuando utilice este ajuste, tiene que utilizar el cristal del escáner.

  • Tiene que colocar los documentos lejos de los bordes del cristal del escáner, como se indica en la ilustración.

  • Tiene que colocar los documentos con 10 mm (0,4 pulg.) como mínimo entre uno y otro.

  • Recorte automático ajusta la inclinación del documento en el cristal del escáner, pero este ajuste no funciona si el documento está inclinado más de 10 grados.

  • La función Recorte automático puede utilizarse con 16 documentos como máximo, aunque depende del tamaño de los documentos.

  • Si elige Recorte automático, no podrá elegir Tamaño documento.

    • 1 0,4 pulg. (10 mm) o superior
    • 2 0,8 pulg. (20 mm) o superior (parte inferior)


Configuración avanzada

La Configuración avanzada le permite configurar los siguientes valores a fin de mejorar los resultados de escaneado.
(Esta función solamente está disponible en los modelos compatibles con ella.)

  • Eliminar color de fondo (*1)
    Elimina el color de base de documentos, como por ejemplo periódicos, para que los datos escaneados sean más legibles. Puede ajustar el nivel de eliminación.

  • Saltar página en blanco (*2)
    Elimina de los resultados del escaneo las páginas en blanco que contenga el documento.

  • Mostrar resultados de escaneo (*2)
    Muestra la cantidad total de páginas guardadas y de páginas en blanco omitidas en el visor del ordenador.

    *1 Esta función solamente está disponible en los modelos compatibles con ella.
    *2 Esta función está solamente disponible en los modelos que admiten el escaneado a doble cara.


Guardar

Le permite guardar una imagen escaneada en cualquier carpeta de un disco duro local o de red. También puede elegir el tipo de archivo que va a utilizar.

  • Tipo de archivo
    Elija, en la lista desplegable, el tipo de archivo para la imagen guardada. (*)
    * Cuando elija "PDF que permite búsquedas", el lenguaje en que se pueden realizar búsquedas está basado en "Idioma de OCR" en la configuración OCR.
    * El "PDF de alta compresión" está disponible solo cuando la resolución es 300x300 ppp y el tipo de escaneo es de color de 24 bits o Gris verdadero.

  • Tamaño del archivo
    Le permite fijar el porcentaje de compresión si selecciona PDF, PDF seguro, JPEG, TIFF o TIFF Multi-Página.

  • Nombre de archivo
    Introduzca el nombre que desea utlilizar en la casilla Nombre de archivo (máx. 100 caracteres).
    Puede seleccionar si desea que el programa añada la fecha de guardado al nombre del archivo antes de guardarlo. Se añade automáticamente un número consecutivo al nombre del archivo cuando hay varias páginas o si ya existe el mismo nombre de archivo en la carpeta.

  • Insertar fecha en nombre de archivo
    Inserta automáticamente la fecha en el nombre de archivo de la imagen escaneada.

  • Carpeta de destino
    Puede guardar el archivo en la carpeta predeterminada (la que aparece en la ventana Carpeta de destino), o elegir otra haciendo clic en el icono de la carpeta.

  • Mostrar carpeta
    Seleccione Mostrar carpeta si desea que la carpeta de destino se muestre automáticamente después del escaneado.

  • Configurar contraseña PDF
    Si elige PDF seguro en la lista de tipos de archivo, haga clic en el icono de la llave para abrir el cuadro de diálogo Configurar contraseña PDF. Escriba una contraseña en el cuadro y haga clic en Aceptar. Después de registrar la contraseña, ésta se guardará automáticamente con su documento la próxima vez que escanee a un PDF seguro. Si desea cambiarla, haga clic en el icono de la llave y configure una contraseña nueva.


Abrir con una aplicación

Puede escanear una imagen y llevarla directamente a su aplicación de gráficos para editarla.

  • Aplicación de destino
    Le permite elegir qué aplicación de gráficos abrirá el archivo.


Enviar correo electrónico

Le permite escanear una página o documento y mandarlo directamente a una aplicación de correo electrónico como un adjunto normal.

  • Tipo de archivo
    Elija, en la lista desplegable, el tipo de archivo para la imagen guardada. (*)
    * Cuando elija "PDF que permite búsquedas", el lenguaje en que se pueden realizar búsquedas está basado en "Idioma de OCR" en la configuración OCR.
    * El "PDF de alta compresión" está disponible solo cuando la resolución es 300x300 ppp y el tipo de escaneo es de color de 24 bits o Gris verdadero.

  • Configurar contraseña PDF
    Si elige PDF seguro en la lista de tipos de archivo, haga clic en el icono de la llave para abrir el cuadro de diálogo Configurar contraseña PDF. Escriba una contraseña en el cuadro y haga clic en Aceptar. Después de registrar la contraseña, ésta se guardará automáticamente con su documento la próxima vez que escanee a un PDF seguro. Si desea cambiarla, haga clic en el icono de la llave y configure una contraseña nueva.

  • Tamaño del archivo
    Le permite fijar el porcentaje de compresión si selecciona PDF, PDF seguro, JPEG, TIFF o TIFF Multi-Página.


OCR

Un lector óptico de caracteres (OCR) convierte un documento escaneado en texto. Este texto puede modificarse con el software de edición de texto de su preferencia. (Esta función solamente está disponible si el software Nuance(TM) PaperPort(TM)12SE está instalado en su ordenador.)

  • Tipo de archivo
    Elija, en la lista desplegable, el tipo de archivo para la imagen guardada. (*)
    * Cuando elija "PDF que permite búsquedas", el lenguaje en que se pueden realizar búsquedas está basado en "Idioma de OCR" en la configuración OCR.

  • Aplicación de destino
    Le permite elegir qué procesador de textos abrirá el archivo después de procesarlo.

  • Idioma de OCR
    Le permite elegir el idioma del OCR.


PC-FAX

La función PC-FAX le permite enviar datos escaneados o archivos de imágenes como mensajes de fax. También puede ver los faxes recibidos en la pantalla del ordenador.
(Disponible únicamente en los modelos compatibles con PC-FAX. La opción de recepción de PC-FAX solamente está disponible en los modelos compatibles con esta función.)

  • 1) Enviar archivo de imagen
    Le permite enviar un archivo de imágenes como un fax desde el PC con el software PC-FAX.

  • 2) Enviar imagen escaneada (Esta función solamente está disponible en los modelos compatibles con ella.)
    Le permite escanear una página o documento y enviar la imagen automáticamente como un fax desde el PC con el software PC-FAX.

  • 3) Ver PC-FAX recibidos (Esta función solamente está disponible en los modelos compatibles con ella.)
    Le permite ver los faxes recibidos en la pantalla del ordenador. TIENE que activar la opción Recibir PC-FAX en el panel de control de su máquina para activar esta función. Consulte la Guía del usuario de su modelo.


Enviar archivo de imagen

  • 1) Puede elegir una carpeta de archivos de su ordenador.

  • 2) Se muestran las fotos que contiene la carpeta seleccionada. (Formato del archivo: JPG, PNG, BMP, TIFF). Si hace doble clic en la miniatura, podrá ver la imagen ampliada.

  • 3) Le permite cambiar cómo se presentan las imágenes recibidas.
    • Tamaño de miniatura
      Le permite cambiar el tamaño de las miniaturas.

    • Ordenar
      Le permite elegir cómo se ordenan las imágenes.

    • Recargar
      Recarga los archivos de imagen para actualizar las imágenes en miniatura.
  • 4) Enviar
    Inicia el programa Envío PC-FAX.


Enviar imagen escaneada

  • 1) Puede configurar los siguientes pasos relacionados con el escaneado.
    • Tipo de documento
      Le permite elegir entre un surtido de opciones predefinidas(*) para conseguir el mejor resultado con el tipo de documento que va a escanear.
      • Ajustes personalizados
        Le permite cambiar ajustes de escaneado detallados.
    • Tamaño de escaneado
      Le permite elegir entre varios tamaños de escaneado predefinidos. Si selecciona "Automático(*)", la máquina detectará automáticamente el tamaño del documento.

      * Esta opción solamente está disponible en algunos modelos.
      • Escanear
        Inicia el escaneado.

      • Borrar
        Borra la última imagen escaneada.
  • 2) Vista
    Muestra la imagen escaneada.
    • Reiniciar
      Cancela todas las modificaciones realizadas en la imagen seleccionada. La imagen editada vuelve a su estado original.

    • Ajustar a ventana
      Ajusta el porcentaje de zoom de forma que la imagen quepa en la ventana.

    • Acercar/Alejar
      Le permite acercar o alejar la imagen.

    • Recortar y editar
      Le permite recortar la imagen. Haga clic en el botón "Recortar y editar" y coloque el marco en la zona que desee conservar después de recortar.
      Gira la imagen escaneada 90 grados, hacia la derecha o hacia la izquierda.

  • 3) Enviar
    Inicia el programa Envío PC-FAX.


Ajustes personalizados

Si elige "Personalizado" en la opción Tipo del documento, podrá cambiar ajustes avanzados de escaneado.

  • Resolución
    Le permite elegir entre varias resoluciones de escaneado.

  • Tipo de escaneo
    Le permite elegir entre varias profundidades de color de escaneado.

  • Brillo:
    Le permite ajustar el brillo de la imagen escaneada.

  • Contraste:
    Le permite ajustar el contraste de la imagen escaneada.

  • Escaneo continuo
    Le permite escanear varias páginas desde el cristal del escáner o el ADF (alimentador automático de documentos). Después de escanear la página, puede elegir entre seguir escaneando o terminar. Con este método, puede escanear un número de páginas superior a la capacidad máxima del ADF.

  • Escaneado a doble cara (*1)
    Al utilizar el ADF, la selección de esta opción le permite escanear ambas caras del documento. También puede configurar el tipo de doble cara para encuadernación de borde largo o de borde corto.

  • Recorte automático (*2)
    Si está seleccionado, Recorte automático intenta detectar individualmente varios documentos como, por ejemplo, fotos o tarjetas de visita, colocados en el cristal del escáner. Después creará una imagen independiente para cada documento que detecte.

  • Predeterminado
    Recupera todos los ajustes predeterminados de fábrica.

    *1 Esta función está solamente disponible en los modelos que admiten el escaneado a doble cara.
    *2 Esta función solamente está disponible en modelos que admiten el recorte automático.


Ver PC-FAX recibidos

  • 1) Muestra los faxes que ha recibido.

  • 2) Le permite cambiar cómo se presentan los faxes recibidos.
    • Tamaño de miniatura
      Le permite cambiar el tamaño de las miniaturas.

    • Ordenar
      Le permite elegir cómo se ordenan los faxes.

    • Seleccionar todo
      Selecciona todas las miniaturas de la vista actual.

    • Deseleccionar todo
      Anula la selección de todas las miniaturas de la vista actual.

    • Recargar
      Recarga los archivos de imagen para actualizar las imágenes en miniatura.

  • 3) Imprimir
    Le permite imprimir los faxes recibidos. Para más información, consulte "Imprimir".


Ajustes de dispositivo

Opciones disponibles.
  • Configuración Remota (*1)
    Le permite abrir el programa Configuración Remota.

  • Libreta de direcciones de (*2)
    Le permite abrir la ventana de la Libreta de direcciones de Configuración Remota.

  • Configuración del dispositivo de escaneado
    Le permite configurar el botón Escáner o Digitalizar de su máquina. (Escanear a imagen, Escanear a OCR, Escanear a correo electrónico, Escanear a archivo)

  • BRAdmin (*3)
    Le permite abrir el programa BRAdmin. Esta opción solamente está disponible si está instalado el programa BRAdmin.

    *1 Esta función solamente está disponible en los modelos compatibles con Configuración Remota.
    *2 Esta función solamente está disponible en los modelos compatibles con la Libreta de direcciones.
    *3 Esta función solamente está disponible en los modelos que incluyen una interfaz de red.


Configuración del dispositivo de escaneado

Le permite configurar el botón Escáner o Digitalizar de su máquina. (Escanear a imagen, Escanear a OCR, Escanear a correo electrónico, Escanear a archivo)

  • 1) Elija entre Imagen, OCR(*), Correo electrónico y Archivo.

    * Esta función solamente está disponible si el software Nuance(TM) PaperPort(TM)12SE está instalado en su ordenador.

  • 2) Es posible que algunos ajustes queden inhabilitados si entran en conflicto con otro ajuste.
    • Tipo de archivo
      Elija, en la lista desplegable, el tipo de archivo para la imagen guardada. (*)

      * Cuando elija "PDF que permite búsquedas", el lenguaje en que se pueden realizar búsquedas está basado en "Idioma de OCR" en la configuración OCR.
      * El "PDF de alta compresión" está disponible solo cuando la resolución es 300x300 ppp y el tipo de escaneo es de color de 24 bits o Gris verdadero.

    • Configurar contraseña PDF (Imagen/Correo Electrónico/Archivo)
      Si elige PDF seguro en la lista de tipos de archivo, haga clic en el icono de la llave para abrir el cuadro de diálogo Configurar contraseña PDF. Escriba una contraseña en el cuadro y haga clic en Aceptar. Después de registrar la contraseña, ésta se guardará automáticamente con su documento la próxima vez que escanee a un PDF seguro. Si desea cambiarla, haga clic en el icono de la llave y configure una contraseña nueva.

    • Aplicación de destino (Imagen/OCR)
      Le permite elegir qué aplicación de gráficos abrirá el archivo.

    • Idioma de OCR (OCR)
      Le permite elegir el idioma del OCR.

    • Tamaño del archivo (Imagen/Correo Electrónico/Archivo)
      Le permite fijar el porcentaje de compresión si selecciona PDF, PDF seguro, JPEG, TIFF o TIFF Multi-Página.

    • Nombre de archivo (Archivo)
      Introduzca el nombre que desea utlilizar en la casilla Nombre de archivo (máx. 100 caracteres).
      Puede seleccionar si desea que el programa añada la fecha de guardado al nombre del archivo antes de guardarlo. Se añade automáticamente un número consecutivo al nombre del archivo cuando hay varias páginas o si ya existe el mismo nombre de archivo en la carpeta.

    • Carpeta de destino (Archivo)
      Puede guardar el archivo en la carpeta predeterminada (la que aparece en la ventana Carpeta de destino), o elegir otra haciendo clic en el icono de la carpeta.

    • Mostrar carpeta (Archivo)
      Seleccione Mostrar carpeta si desea que la carpeta de destino se muestre automáticamente después del escaneado.

    • Ruta del archivo de destino (Imagen/OCR/Correo Electrónico)
      La ruta de archivo de destino se mostrará si hace clic en el botón “Cambiar”. Se abrirá un cuadro de diálogo y podrá cambiar el prefijo del nombre del archivo y la ruta de la carpeta de destino.

      • Nombre de archivo
        Introduzca el nombre que desea utlilizar en la casilla Nombre de archivo (máx. 100 caracteres).
        Puede seleccionar si desea que el programa añada la fecha de guardado al nombre del archivo antes de guardarlo. Se añade automáticamente un número consecutivo al nombre del archivo cuando hay varias páginas o si ya existe el mismo nombre de archivo en la carpeta.

      • Insertar fecha en nombre de archivo
        Inserta automáticamente la fecha en el nombre de archivo de la imagen escaneada.

      • Carpeta de destino
        Puede guardar el archivo en la carpeta predeterminada (la que aparece en la ventana Carpeta de destino), o elegir otra haciendo clic en el icono de la carpeta.

      • Predeterminado
        Recupera todos los ajustes predeterminados de fábrica.

    • Resolución
      Le permite elegir entre varias resoluciones de escaneado.

    • Tipo de escaneo
      Le permite elegir entre varias profundidades de color de escaneado.

    • Tamaño documento
      Le permite elegir entre varios tamaños de escaneado predefinidos. Si selecciona "Automático(*)", la máquina detectará automáticamente el tamaño del documento.

      * Esta opción solamente está disponible en algunos modelos.

    • Brillo:
      Le permite ajustar el brillo de la imagen escaneada.

    • Contraste:
      Le permite ajustar el contraste de la imagen escaneada.

    • Recorte automático (*)
      Si está seleccionado, Recorte automático intenta detectar individualmente varios documentos como, por ejemplo, fotos o tarjetas de visita, colocados en el cristal del escáner. Después creará una imagen independiente para cada documento que detecte.

      * Esta función solamente está disponible en modelos que admiten el recorte automático.

    • Configuración avanzada (*)
      La Configuración avanzada le permite configurar los siguientes valores a fin de mejorar los resultados de escaneado.

      * Esta función solamente está disponible en los modelos compatibles con ella.

    • Predeterminado
      Recupera todos los ajustes predeterminados de fábrica.


Soporte

El menú Soporte ofrece los siguientes vínculos.
  • Ayuda de ControlCenter
    Abre la Ayuda de ControlCenter4.

  • Brother Solutions Center
    Le permite acceder al sitio web de soporte técnico Brother Solutions Center, o buscar información sobre consumibles originales de Brother. Es imprescindible tener acceso a Internet.

  • Brother CreativeCenter
    Le permite acceder al Brother CreativeCenter, un sitio web que le enseñará a crear e imprimir GRATIS folletos fotográficos, publicidad para mailings, pósteres, felicitaciones, páginas de álbumes, calendarios y álbumes de recortes. Es imprescindible tener acceso a Internet.

  • Brother Online
    Le permite acceder a Brother Online, un grupo de soluciones y servicios inteligentes, fáciles de utilizar y basados en la web. Brother Online incluye conferencias en la web OmniJoin(TM) innovadoras y otros servicios. Es imprescindible tener acceso a Internet.


Modo avanzado

  • 1) Modelo
    Le permite elegir a qué máquina se conectará ControlCenter4.

  • 2) Configuración
    Le permite cambiar el tipo de interfaz de usuario y los ajustes de arranque automático del programa.

  • 3) Ayuda
    Abre la Ayuda de ControlCenter4.

  • 4) Ficha Menú
    • Escanear
      Le permite escanear documentos o imágenes y guardarlos directamente en un archivo, mensaje de correo electrónico, procesador de textos o aplicación de gráficos en su ordenador.

    • PC-Copia
      Le permite escanear una página en su máquina e imprimir copias de lo escaneado con todas las funciones del controlador de impresora.

    • Fotografía (*1)
      Le permite acceder a las opciones de retoque de fotos tales como la eliminación de ojos rojos, la mejora de escenas o el recorte.

    • PC-FAX (*2)
      Le permite enviar datos escaneados o archivos de imágenes como mensajes de fax. También puede ver los faxes recibidos en la pantalla del ordenador.

    • Ajustes de dispositivo
      Le permite cambiar los ajustes de su máquina y acceder a herramientas de administración de la red.

    • Soporte
      Le permite acceder a la Ayuda de ControlCenter4.

    • Personalizado
      Le permite personalizar y guardar sus propios ajustes de escaneado y copiado. Puede crear tres fichas como máximo, cada una con cinco botones máximo, para guardar sus ajustes.

  • 5) Estado del dispositivo
    Le permite ver el volumen de tinta disponible (*1), la vida útil restante del tóner (*3) y el estado de error de su dispositivo.

    *1 Esta función solamente está disponible en los modelos de inyección de tinta.
    *2 Disponible únicamente en los modelos compatibles con PC-FAX. La opción de recepción de PC-FAX solamente está disponible en los modelos compatibles con esta función.
    *3 Esta función solamente está disponible en los modelos láser/LED. Los valores de vida útil restante del tóner son únicamente aproximados.


Configuración

Le permite configurar los ajustes de ControlCenter4.
    Le permite abrir el cuadro de diálogo de configuración de cada función.
    • Escanear
      Imagen, OCR, Correo Electrónico, Archivo

    • PC-Copia (*1)
      Cada botón de copia

    • Fotografía (*2)
      Copiar de PCC, Copiar en aplicación

    • PC-FAX (*3)
      Enviar archivo de imagen, Enviar imagen escaneada, Ver PC-FAX recibidos

    • Ajustes de dispositivo
      Configuración del dispositivo de escaneado

    • Personalizado
      Le permite configurar los ajustes del botón que ha creado.

      Le permite crear o quitar una ficha/botón personalizado.
      • Crear ficha personalizada
        Puede crear un máximo de 3 fichas personalizadas.

      • Crear botón personalizado
        Puede crear un máximo de 5 botones propios en la ficha personalizada.

      • Quitar ficha personalizada
        Puede suprimir una ficha personalizada.

      • Quitar botón personalizado
        Puede suprimir un botón personalizado.

    • Selección de modo
      Puede elegir entre la interfaz de usuario Inicial o Avanzado para ControlCenter4.

    • Preferencias

    *1 Los ajustes predeterminados cambian de un modelo a otro. La función de copia en color no está disponible en los modelos láser monocromo.
    *2 Esta función solamente está disponible en los modelos de inyección de tinta.
    *3 Disponible únicamente en los modelos compatibles con PC-FAX.


Escanear

Hay cuatro opciones de escaneado: Imagen, OCR, Correo electrónico y Archivo.

    Opciones disponibles.
    Puede configurar los ajustes de cada botón de escaneado haciendo clic, con el botón derecho, en cada botón de ControlCenter4 y seleccionando Ajustes del botón. También puede configurarlos en el menú de configuración.

  • Imagen
    Le permite escanear una página y llevarla directamente a cualquier aplicación para ver o editar gráficos. Puede elegir la aplicación de destino, como, por ejemplo: Microsoft(R) Paint, Corel(R) Paint Shop Pro(R), Adobe(R) Photoshop(R), o cualquier aplicación de edición de imágenes que tenga en su PC.

  • OCR *
    Le permite escanear una página o documento, ejecutar automáticamente la aplicación de OCR y poner texto (no imágenes gráficas) en un procesador de textos. Puede elegir el procesador de textos de destino, como, por ejemplo: Microsoft(R) Notepad, Microsoft(R) Word, Corel(R) WordPerfect(R), o cualquier procesador de textos que tenga en su PC.

    * Esta función solamente está disponible si el software Nuance(TM) PaperPort(TM)12SE está instalado en su ordenador.

  • Correo Electrónico
    Le permite escanear una página o documento y mandarlo directamente a una aplicación de correo electrónico como un adjunto normal. Puede elegir el tipo de archivo y la resolución del adjunto.

  • Archivo
    Le permite escanear directamente a un archivo del disco. Puede cambiar el tipo de archivo y la carpeta de destino.

Ventana Preescanear

Cuando haga clic en un botón de escaneado, aparecerá la ventana Preescanear. En la ventana Preescanear puede revisar la imagen. También puede recortar parte de la imagen después de preescanear el documento. (Preescanear está disponible si está seleccionado "Preescanear" en el cuadro de diálogo de configuración de cada botón de escaneado)

  • Preescanear
    Le permite revisar su imagen. También puede recortar las partes no deseadas antes de escanearla. Para hacerlo, cambie el tamaño del marco punteado.

  • Ajustar a ventana
    Ajusta el porcentaje de zoom de forma que la imagen quepa en la ventana.

  • Acercar/Alejar
    Le permite acercar o alejar la imagen.

  • Escanear
    Inicia el escaneado.

  • Cancelar
    Cierra la ventana.


Imagen

Puede escanear una imagen y llevarla directamente a su aplicación de gráficos para editarla.

  • Tipo de archivo
    Elija, en la lista desplegable, el tipo de archivo para la imagen guardada. (*)
    * Cuando elija "PDF que permite búsquedas", el lenguaje en que se pueden realizar búsquedas está basado en "Idioma de OCR" en la configuración OCR.
    * El "PDF de alta compresión" está disponible solo cuando la resolución es 300x300 ppp y el tipo de escaneo es de color de 24 bits o Gris verdadero.

  • Aplicación de destino
    Le permite elegir qué aplicación de gráficos abrirá el archivo.

  • Configurar contraseña PDF
    Si elige PDF seguro en la lista de tipos de archivo, haga clic en el icono de la llave para abrir el cuadro de diálogo Configurar contraseña PDF. Escriba una contraseña en el cuadro y haga clic en Aceptar. Después de registrar la contraseña, ésta se guardará automáticamente con su documento la próxima vez que escanee a un PDF seguro. Si desea cambiarla, haga clic en el icono de la llave y configure una contraseña nueva.

  • Tamaño del archivo
    Le permite fijar el porcentaje de compresión si selecciona PDF, PDF seguro, JPEG, TIFF o TIFF Multi-Página.

  • Ruta del archivo de destino
    La ruta de archivo de destino se mostrará si hace clic en el botón “Cambiar”. Se abrirá un cuadro de diálogo y podrá cambiar el prefijo del nombre del archivo y la ruta de la carpeta de destino.

    • Nombre de archivo
      Introduzca el nombre que desea utlilizar en la casilla Nombre de archivo (máx. 100 caracteres).
      Puede seleccionar si desea que el programa añada la fecha de guardado al nombre del archivo antes de guardarlo. Se añade automáticamente un número consecutivo al nombre del archivo cuando hay varias páginas o si ya existe el mismo nombre de archivo en la carpeta.

    • Insertar fecha en nombre de archivo
      Inserta automáticamente la fecha en el nombre de archivo de la imagen escaneada.

    • Carpeta de destino
      Puede guardar el archivo en la carpeta predeterminada (la que aparece en la ventana Carpeta de destino), o elegir otra haciendo clic en el icono de la carpeta.

    • Predeterminado
      Recupera todos los ajustes predeterminados de fábrica.

  • Preescanear
    En la ventana Preescanear puede revisar la imagen.

  • Resolución
    Le permite elegir entre varias resoluciones de escaneado.

  • Tipo de escaneo
    Le permite elegir entre varias profundidades de color de escaneado.

  • Tamaño documento
    Le permite elegir entre varios tamaños de escaneado predefinidos. Si selecciona "Automático(*)", la máquina detectará automáticamente el tamaño del documento.

    * Esta opción solamente está disponible en algunos modelos.

  • Brillo:
    Le permite ajustar el brillo de la imagen escaneada.

  • Contraste:
    Le permite ajustar el contraste de la imagen escaneada.

  • Escaneo continuo
    Le permite escanear varias páginas desde el cristal del escáner o el ADF (alimentador automático de documentos). Después de escanear la página, puede elegir entre seguir escaneando o terminar. Con este método, puede escanear un número de páginas superior a la capacidad máxima del ADF.

  • Escaneado a doble cara (*1)
    Al utilizar el ADF, la selección de esta opción le permite escanear ambas caras del documento. También puede configurar el tipo de doble cara para encuadernación de borde largo o de borde corto.

  • Recorte automático (*2)
    Si está seleccionado, Recorte automático intenta detectar individualmente varios documentos como, por ejemplo, fotos o tarjetas de visita, colocados en el cristal del escáner. Después creará una imagen independiente para cada documento que detecte.

  • No volver a mostrar.
    Puede seleccionar esta opción para comenzar a escanear sin mostrar el cuadro de diálogo de ajuste. Si desea acceder al cuadro de diálogo de configuraciones de escaneado en el futuro, haga clic con el botón derecho en la acción Escanear a (Imagen, OCR, Correo electrónico o Archivo).

  • Mostrar cuadro de diálogo de configuraciones antes de escanear.
    Si desea acceder al cuadro de diálogo de ajustes antes de escanear, al seleccionar esta opción volverá a mostrarse el cuadro de diálogo de ajustes.

  • Configuración avanzada (*3)
    La Configuración avanzada le permite configurar los siguientes valores a fin de mejorar los resultados de escaneado.

  • Predeterminado
    Recupera todos los ajustes predeterminados de fábrica.

    *1 Esta función está solamente disponible en los modelos que admiten el escaneado a doble cara.
    *2 Esta función solamente está disponible en modelos que admiten el recorte automático.
    *3 Esta función solamente está disponible en los modelos compatibles con ella.


OCR

Un lector óptico de caracteres (OCR) convierte un documento escaneado en texto. Este texto puede modificarse con el software de edición de texto de su preferencia. (Esta función solamente está disponible si el software Nuance(TM) PaperPort(TM)12SE está instalado en su ordenador.)

  • Tipo de archivo
    Elija, en la lista desplegable, el tipo de archivo para la imagen guardada. (*)
    * Cuando elija "PDF que permite búsquedas", el lenguaje en que se pueden realizar búsquedas está basado en "Idioma de OCR" en la configuración OCR.

  • Aplicación de destino
    Le permite elegir qué procesador de textos abrirá el archivo después de procesarlo.

  • Idioma de OCR
    Le permite elegir el idioma del OCR.

  • Ruta del archivo de destino
    La ruta de archivo de destino se mostrará si hace clic en el botón “Cambiar”. Se abrirá un cuadro de diálogo y podrá cambiar el prefijo del nombre del archivo y la ruta de la carpeta de destino.

    • Nombre de archivo
      Introduzca el nombre que desea utlilizar en la casilla Nombre de archivo (máx. 100 caracteres).
      Puede seleccionar si desea que el programa añada la fecha de guardado al nombre del archivo antes de guardarlo. Se añade automáticamente un número consecutivo al nombre del archivo cuando hay varias páginas o si ya existe el mismo nombre de archivo en la carpeta.

    • Insertar fecha en nombre de archivo
      Inserta automáticamente la fecha en el nombre de archivo de la imagen escaneada.

    • Carpeta de destino
      Puede guardar el archivo en la carpeta predeterminada (la que aparece en la ventana Carpeta de destino), o elegir otra haciendo clic en el icono de la carpeta.

    • Predeterminado
      Recupera todos los ajustes predeterminados de fábrica.

  • Preescanear
    En la ventana Preescanear puede revisar la imagen.

  • Resolución
    Le permite elegir entre varias resoluciones de escaneado.

  • Tipo de escaneo
    Le permite elegir entre varias profundidades de color de escaneado.

  • Tamaño documento
    Le permite elegir entre varios tamaños de escaneado predefinidos. Si selecciona "Automático(*)", la máquina detectará automáticamente el tamaño del documento.

    * Esta opción solamente está disponible en algunos modelos.

  • Brillo:
    Le permite ajustar el brillo de la imagen escaneada.

  • Contraste:
    Le permite ajustar el contraste de la imagen escaneada.

  • Escaneo continuo
    Le permite escanear varias páginas desde el cristal del escáner o el ADF (alimentador automático de documentos). Después de escanear la página, puede elegir entre seguir escaneando o terminar. Con este método, puede escanear un número de páginas superior a la capacidad máxima del ADF.

  • Escaneado a doble cara (*1)
    Al utilizar el ADF, la selección de esta opción le permite escanear ambas caras del documento. También puede configurar el tipo de doble cara para encuadernación de borde largo o de borde corto.

  • No volver a mostrar.
    Puede seleccionar esta opción para comenzar a escanear sin mostrar el cuadro de diálogo de ajuste. Si desea acceder al cuadro de diálogo de configuraciones de escaneado en el futuro, haga clic con el botón derecho en la acción Escanear a (Imagen, OCR, Correo electrónico o Archivo).

  • Mostrar cuadro de diálogo de configuraciones antes de escanear.
    Si desea acceder al cuadro de diálogo de ajustes antes de escanear, al seleccionar esta opción volverá a mostrarse el cuadro de diálogo de ajustes.

  • Configuración avanzada (*2)
    La Configuración avanzada le permite configurar los siguientes valores a fin de mejorar los resultados de escaneado.

  • Predeterminado
    Recupera todos los ajustes predeterminados de fábrica.

    *1 Esta función está solamente disponible en los modelos que admiten el escaneado a doble cara.
    *2 Esta función solamente está disponible en los modelos compatibles con ella.


Correo Electrónico

Inicia la aplicación de correo electrónico. Puede enviar el trabajo escaneado como adjunto.

  • Tipo de archivo
    Elija, en la lista desplegable, el tipo de archivo para la imagen guardada. (*)
    * Cuando elija "PDF que permite búsquedas", el lenguaje en que se pueden realizar búsquedas está basado en "Idioma de OCR" en la configuración OCR.
    * El "PDF de alta compresión" está disponible solo cuando la resolución es 300x300 ppp y el tipo de escaneo es de color de 24 bits o Gris verdadero.

  • Configurar contraseña PDF
    Si elige PDF seguro en la lista de tipos de archivo, haga clic en el icono de la llave para abrir el cuadro de diálogo Configurar contraseña PDF. Escriba una contraseña en el cuadro y haga clic en Aceptar. Después de registrar la contraseña, ésta se guardará automáticamente con su documento la próxima vez que escanee a un PDF seguro. Si desea cambiarla, haga clic en el icono de la llave y configure una contraseña nueva.

  • Tamaño del archivo
    Le permite fijar el porcentaje de compresión si selecciona PDF, PDF seguro, JPEG, TIFF o TIFF Multi-Página.

  • Ruta del archivo de destino
    La ruta de archivo de destino se mostrará si hace clic en el botón “Cambiar”. Se abrirá un cuadro de diálogo y podrá cambiar el prefijo del nombre del archivo y la ruta de la carpeta de destino.

    • Nombre de archivo
      Introduzca el nombre que desea utlilizar en la casilla Nombre de archivo (máx. 100 caracteres).
      Puede seleccionar si desea que el programa añada la fecha de guardado al nombre del archivo antes de guardarlo. Se añade automáticamente un número consecutivo al nombre del archivo cuando hay varias páginas o si ya existe el mismo nombre de archivo en la carpeta.

    • Insertar fecha en nombre de archivo
      Inserta automáticamente la fecha en el nombre de archivo de la imagen escaneada.

    • Carpeta de destino
      Puede guardar el archivo en la carpeta predeterminada (la que aparece en la ventana Carpeta de destino), o elegir otra haciendo clic en el icono de la carpeta.

    • Predeterminado
      Recupera todos los ajustes predeterminados de fábrica.

  • Preescanear
    En la ventana Preescanear puede revisar la imagen.

  • Resolución
    Le permite elegir entre varias resoluciones de escaneado.

  • Tipo de escaneo
    Le permite elegir entre varias profundidades de color de escaneado.

  • Tamaño documento
    Le permite elegir entre varios tamaños de escaneado predefinidos. Si selecciona "Automático(*)", la máquina detectará automáticamente el tamaño del documento.

    * Esta opción solamente está disponible en algunos modelos.

  • Brillo:
    Le permite ajustar el brillo de la imagen escaneada.

  • Contraste:
    Le permite ajustar el contraste de la imagen escaneada.

  • Escaneo continuo
    Le permite escanear varias páginas desde el cristal del escáner o el ADF (alimentador automático de documentos). Después de escanear la página, puede elegir entre seguir escaneando o terminar. Con este método, puede escanear un número de páginas superior a la capacidad máxima del ADF.

  • Escaneado a doble cara (*1)
    Al utilizar el ADF, la selección de esta opción le permite escanear ambas caras del documento. También puede configurar el tipo de doble cara para encuadernación de borde largo o de borde corto.

  • Recorte automático (*2)
    Si está seleccionado, Recorte automático intenta detectar individualmente varios documentos como, por ejemplo, fotos o tarjetas de visita, colocados en el cristal del escáner. Después creará una imagen independiente para cada documento que detecte.

  • No volver a mostrar.
    Puede seleccionar esta opción para comenzar a escanear sin mostrar el cuadro de diálogo de ajuste. Si desea acceder al cuadro de diálogo de configuraciones de escaneado en el futuro, haga clic con el botón derecho en la acción Escanear a (Imagen, OCR, Correo electrónico o Archivo).

  • Mostrar cuadro de diálogo de configuraciones antes de escanear.
    Si desea acceder al cuadro de diálogo de ajustes antes de escanear, al seleccionar esta opción volverá a mostrarse el cuadro de diálogo de ajustes.

  • Configuración avanzada (*3)
    La Configuración avanzada le permite configurar los siguientes valores a fin de mejorar los resultados de escaneado.

  • Predeterminado
    Recupera todos los ajustes predeterminados de fábrica.

    *1 Esta función está solamente disponible en los modelos que admiten el escaneado a doble cara.
    *2 Esta función solamente está disponible en modelos que admiten el recorte automático.
    *3 Esta función solamente está disponible en los modelos compatibles con ella.


Archivo

Le permite guardar una imagen escaneada en cualquier carpeta de un disco duro local o de red. También puede elegir el tipo de archivo que va a utilizar.

  • Tipo de archivo
    Elija, en la lista desplegable, el tipo de archivo para la imagen guardada. (*)
    * Cuando elija "PDF que permite búsquedas", el lenguaje en que se pueden realizar búsquedas está basado en "Idioma de OCR" en la configuración OCR.
    * El "PDF de alta compresión" está disponible solo cuando la resolución es 300x300 ppp y el tipo de escaneo es de color de 24 bits o Gris verdadero.

  • Nombre de archivo
    Introduzca el nombre que desea utlilizar en la casilla Nombre de archivo (máx. 100 caracteres).
    Puede seleccionar si desea que el programa añada la fecha de guardado al nombre del archivo antes de guardarlo. Se añade automáticamente un número consecutivo al nombre del archivo cuando hay varias páginas o si ya existe el mismo nombre de archivo en la carpeta.

  • Insertar fecha en nombre de archivo
    Inserta automáticamente la fecha en el nombre de archivo de la imagen escaneada.

  • Mostrar ventana Guardar como
    Si desea poder especificar el destino de la imagen escaneada cada vez que escanee, seleccione Mostrar ventana Guardar como.

  • Carpeta de destino
    Puede guardar el archivo en la carpeta predeterminada (la que aparece en la ventana Carpeta de destino), o elegir otra haciendo clic en el icono de la carpeta.

  • Mostrar carpeta
    Seleccione Mostrar carpeta si desea que la carpeta de destino se muestre automáticamente después del escaneado.

  • Configurar contraseña PDF
    Si elige PDF seguro en la lista de tipos de archivo, haga clic en el icono de la llave para abrir el cuadro de diálogo Configurar contraseña PDF. Escriba una contraseña en el cuadro y haga clic en Aceptar. Después de registrar la contraseña, ésta se guardará automáticamente con su documento la próxima vez que escanee a un PDF seguro. Si desea cambiarla, haga clic en el icono de la llave y configure una contraseña nueva.

  • Tamaño del archivo
    Le permite fijar el porcentaje de compresión si selecciona PDF, PDF seguro, JPEG, TIFF o TIFF Multi-Página.

  • Preescanear
    En la ventana Preescanear puede revisar la imagen.

  • Resolución
    Le permite elegir entre varias resoluciones de escaneado.

  • Tipo de escaneo
    Le permite elegir entre varias profundidades de color de escaneado.

  • Tamaño documento
    Le permite elegir entre varios tamaños de escaneado predefinidos. Si selecciona "Automático(*)", la máquina detectará automáticamente el tamaño del documento.

    * Esta opción solamente está disponible en algunos modelos.

  • Brillo:
    Le permite ajustar el brillo de la imagen escaneada.

  • Contraste:
    Le permite ajustar el contraste de la imagen escaneada.

  • Escaneo continuo
    Le permite escanear varias páginas desde el cristal del escáner o el ADF (alimentador automático de documentos). Después de escanear la página, puede elegir entre seguir escaneando o terminar. Con este método, puede escanear un número de páginas superior a la capacidad máxima del ADF.

  • Escaneado a doble cara (*1)
    Al utilizar el ADF, la selección de esta opción le permite escanear ambas caras del documento. También puede configurar el tipo de doble cara para encuadernación de borde largo o de borde corto.

  • Recorte automático (*2)
    Si está seleccionado, Recorte automático intenta detectar individualmente varios documentos como, por ejemplo, fotos o tarjetas de visita, colocados en el cristal del escáner. Después creará una imagen independiente para cada documento que detecte.

  • No volver a mostrar.
    Puede seleccionar esta opción para comenzar a escanear sin mostrar el cuadro de diálogo de ajuste. Si desea acceder al cuadro de diálogo de configuraciones de escaneado en el futuro, haga clic con el botón derecho en la acción Escanear a (Imagen, OCR, Correo electrónico o Archivo).

  • Mostrar cuadro de diálogo de configuraciones antes de escanear.
    Si desea acceder al cuadro de diálogo de ajustes antes de escanear, al seleccionar esta opción volverá a mostrarse el cuadro de diálogo de ajustes.

  • Configuración avanzada (*3)
    La Configuración avanzada le permite configurar los siguientes valores a fin de mejorar los resultados de escaneado.

  • Predeterminado
    Recupera todos los ajustes predeterminados de fábrica.

    *1 Esta función está solamente disponible en los modelos que admiten el escaneado a doble cara.
    *2 Esta función solamente está disponible en modelos que admiten el recorte automático.
    *3 Esta función solamente está disponible en los modelos compatibles con ella.


PC-Copia

Le permite escanear una página en su máquina e imprimir copias de lo escaneado con todas las funciones del controlador de impresora.

  • Los ajustes predeterminados cambian de un modelo a otro. Puede cambiar los ajustes de cada botón para configurar sus ajustes preferidos de copia.
  • Puede configurar los ajustes haciendo clic, con el botón derecho, en cada botón de ControlCenter4 y seleccionando Ajustes del botón. También puede configurarlos en el menú de configuración.
      [Ajustes de botón]

Ventana Preescanear

Cuando haga clic en un botón de copia, aparecerá la ventana Preescanear. En la ventana Preescanear puede revisar la imagen. También puede recortar parte de la imagen después de preescanear el documento. (Preescanear está disponible si está seleccionado "Preescanear" en el cuadro de diálogo de configuración de cada botón de escaneado)

  • Preescanear
    Le permite revisar su imagen. También puede recortar las partes no deseadas antes de escanearla. Para hacerlo, cambie el tamaño del marco punteado.

  • Ajustar a ventana
    Ajusta el porcentaje de zoom de forma que la imagen quepa en la ventana.

  • Acercar/Alejar
    Le permite acercar o alejar la imagen.

  • Escanear
    Inicia el escaneado.

  • Cancelar
    Cierra la ventana.


Ajustes de botón

Puede configurar los ajustes haciendo clic, con el botón derecho, en cada botón y seleccionando Ajustes del botón. También puede configurarlos en el menú de configuración.

  • Introduzca un nombre para el botón Copia
    Le permite cambiar el nombre del botón.

  • Relación Copia
    Le permite cambiar la relación de copia.

  • Preescanear
    En la ventana Preescanear puede revisar la imagen.

  • Resolución
    Le permite elegir entre varias resoluciones de escaneado.

  • Tipo de escaneo
    Le permite elegir entre varias profundidades de color de escaneado.

  • Tamaño documento
    Le permite elegir entre varios tamaños de escaneado predefinidos. Si selecciona "Automático(*)", la máquina detectará automáticamente el tamaño del documento.

    * Esta opción solamente está disponible en algunos modelos.

  • Brillo:
    Le permite ajustar el brillo de la imagen escaneada.

  • Contraste:
    Le permite ajustar el contraste de la imagen escaneada.

  • Escaneo continuo
    Le permite escanear varias páginas desde el cristal del escáner o el ADF (alimentador automático de documentos). Después de escanear la página, puede elegir entre seguir escaneando o terminar. Con este método, puede escanear un número de páginas superior a la capacidad máxima del ADF.

  • Escaneado a doble cara (*1)
    Al utilizar el ADF, la selección de esta opción le permite escanear ambas caras del documento. También puede configurar el tipo de doble cara para encuadernación de borde largo o de borde corto.

  • Predeterminado
    Recupera todos los ajustes predeterminados de fábrica.

    *1 Esta función está solamente disponible en los modelos que admiten el escaneado a doble cara.


Fotografía

Puede imprimir sus fotos. También puede abrir o copiar archivos y carpetas desde una tarjeta de memoria o desde una memoria flash USB que esté insertada en la máquina.
(Esta función solamente está disponible en los modelos de inyección de tinta.)
    Opciones disponibles.
    Puede configurar los ajustes del botón Copiar de PCC y Copiar en aplicación haciendo clic, con el botón derecho, en cada botón y seleccionando Ajustes del botón. También puede configurarlos en el menú de configuración.

  • Impresión de fotografías
    Se abrirá el visor de miniaturas, con el que puede modificar e imprimir fotos de su PC.

  • Abrir Carpeta PCC
    Le permite ver los archivos y carpetas que contiene la tarjeta de memoria o la memoria flash USB.

  • Copiar de PCC
    Le permite copiar los archivos de la tarjeta de memoria o de la memoria flash USB en una carpeta determinada de su PC. Puede elegir la carpeta de destino.

  • Copiar en aplicación
    Le permite copiar los archivos de la tarjeta de memoria o de la memoria flash USB directamente en una aplicación determinada.


Impresión de fotografías

Se abrirá el visor de miniaturas, con el que puede modificar e imprimir fotos de su PC.

  • 1) Puede elegir una carpeta de archivos de su ordenador.

  • 2) Se muestran las fotos que contiene la carpeta. (Formato del archivo; JPG, PNG, BMP, TIFF). También puede cambiar el número de impresiones.

  • 3) Puede cambiar el estilo de presentación de la imagen.
    • Tamaño de miniatura
      Le permite cambiar el tamaño de las miniaturas.

    • Ordenar
      Le permite elegir cómo se van a ordenar las miniaturas: por la fecha o el nombre del archivo, y si será en orden ascendente o descendente.

    • Seleccionar todo
      Selecciona todas las miniaturas de la vista actual.

    • Deseleccionar todo
      Anula la selección de todas las miniaturas de la vista actual.

    • Recargar
      Recarga los archivos de imagen para actualizar las imágenes en miniatura.

  • 4) Puede seleccionar las siguientes funciones con las fotos seleccionadas.
    • Imprimir

    • Editar


Editar

  • 1) Muestra las imágenes seleccionadas actualmente y cuántas copias se van a imprimir de cada imagen.

  • 2) Le permite utilizar diversas opciones de retoque.

  • 3) Estos botones le permiten controlar cómo se verá la imagen seleccionada.
    • Comparar
      Puede comparar la imagen editada con la original.

    • Deshacer
      Cancela la última modificación realizada en la imagen seleccionada. La imagen vuelve a su estado anterior.

    • Reiniciar
      Cancela todas las modificaciones realizadas en la imagen seleccionada. La imagen editada vuelve a su estado original.

    • Ajustar a ventana
      Ajusta el porcentaje de zoom de forma que la imagen quepa en la ventana.

    • Acercar/Alejar
      Le permite acercar o alejar la imagen.

    • Girar
      Gira la imagen 90 grados.

  • 4) Muestra la imagen seleccionada.

  • 5) Haga clic en "Imprimir" para enviar el trabajo de impresión a la impresora seleccionada. Haga clic en "Guardar" para guardar sus modificaciones.

Recorte

  • Ampliar/Reducir
    Aumenta o disminuye el tamaño de las imágenes. La parte que no aparezca en la zona de imágenes se recortará.

  • Botones de flecha
    Puede mover la imagen ampliada de derecha a izquierda o de arriba a abajo. La parte que no aparezca en la pantalla se recortará.

  • Listo
    Cuando esté satisfecho con sus cambios, haga clic en este botón para recortar la imagen.

  • Botones de presentación de la imagen
    Estos botones no están disponibles en el modo Recorte. Puede utilizarlos después de hacer clic en el botón "Listo" y de cerrar el panel "Recorte".

Corrección de imagen

  • Corrección automática
    Intenta aplicar diversas correcciones para que la imagen tenga el mejor aspecto posible.

  • Eliminación de ojos rojos
    Intenta corregir el efecto de ojos rojos que a veces aparece en las fotos sacadas con flash.

  • Blanco y negro
    Quita la información de color de la imagen.

  • Sepia
    Quita la información de color de la imagen y añade un tono sepia.

Mejora de la imagen

  • Escena natural
    Mejora los colores naturales (el verde y el azul, por ejemplo).

  • Escena nocturna
    Intenta optimizar los ajustes de la imagen si es una foto sacada de noche.

  • Luz suave
    Suaviza los bordes claros.


Copiar de PCC

Le permite copiar los archivos de la tarjeta de memoria o de la memoria flash USB en una carpeta determinada de su PC. Puede elegir la carpeta de destino.

  • Carpeta de destino
    Le permite elegir la carpeta en la que se van a copiar los archivos.
    La carpeta predeterminada es [...\Mis documentos\Mis imágenes\ControlCenter4\PhotoCapture].

  • Mostrar carpeta
    Seleccione Mostrar carpeta si desea que la carpeta de destino se muestre automáticamente después de la copia.

  • Copiar carpeta
    Le permite elegir cómo guardar el archivo.
    • Crear una carpeta basada en la fecha o mes de los archivos PCC
      El ajuste predeterminado es Fecha. Se crea una carpeta cuyo nombre corresponde a la fecha o al mes de creación del archivo original. Después, el archivo se guarda en esta carpeta.

    • Retener la estructura de la carpeta al copiar
      La copia se guarda siguiendo la misma estructura de carpetas de la original: no se crean otras carpetas.

  • Copiar archivos
    Le permite seleccionar el tipo de archivo que se va a copiar.
    • Forzar Sobrescribir
      Si selecciona esta opción, los archivos que haya copiado sustituirán a todos los archivos de la carpeta de destino que se llamen igual.

    • Copiar sólo archivos de imagen
      Le permite copiar ciertos tipos de archivos de imagen.

    • Copiar todos los archivos
      Le permite copiar todos los tipos de archivos de imagen.

  • Predeterminado
    Recupera todos los ajustes predeterminados de fábrica.


Copiar en aplicación

El botón Copiar a aplicación le permite abrir los archivos con una aplicación específica después de copiar automáticamente el archivo al siguiente directorio [...\Mis documentos\Mis imágenes\ControlCenter4\PhotoCapture].
Para cambiar los ajustes de la carpeta, haga clic, con el botón derecho, en el botón y elija sus ajustes de copia de archivos.

  • Copiar carpeta
    Le permite elegir cómo guardar el archivo.
    • Crear una carpeta basada en la fecha o mes de los archivos PCC
      El ajuste predeterminado es Fecha. Se crea una carpeta cuyo nombre corresponde a la fecha o al mes de creación del archivo original. Después, el archivo se guarda en esta carpeta.

    • Retener la estructura de la carpeta al copiar
      La copia se guarda siguiendo la misma estructura de carpetas de la original: no se crean otras carpetas.

  • Copiar archivos
    Le permite seleccionar el tipo de archivo que se va a copiar.
    • Forzar Sobrescribir
      Si selecciona esta opción, los archivos que haya copiado sustituirán a todos los archivos de la carpeta de destino que se llamen igual.

    • Copiar sólo archivos de imagen
      Le permite copiar ciertos tipos de archivos de imagen.

    • Copiar todos los archivos
      Le permite copiar todos los tipos de archivos de imagen.

  • Predeterminado
    Recupera todos los ajustes predeterminados de fábrica.


PC-FAX

La función PC-FAX le permite enviar datos escaneados o archivos de imágenes como mensajes de fax. También puede ver los faxes recibidos en la pantalla del ordenador.
(Disponible únicamente en los modelos compatibles con PC-FAX. La opción de recepción de PC-FAX solamente está disponible en los modelos compatibles con esta función.)

  • 1) Enviar archivo de imagen
    Le permite enviar un archivo de imágenes como un fax desde el PC con el software PC-FAX.

  • 2) Enviar imagen escaneada (Esta función solamente está disponible en los modelos compatibles con ella.)
    Le permite escanear una página o documento y enviar la imagen automáticamente como un fax desde el PC con el software PC-FAX.

  • 3) Ver PC-FAX recibidos (Esta función solamente está disponible en los modelos compatibles con ella.)
    Haciendo clic en este botón se activa el software Recepción de PC-FAX, su PC empieza a recibir datos de fax de su máquina, y puede ver los faxes recibidos. Antes de usar esta opción, tiene que seleccionar la opción Recibir PC-FAX en el menú del panel de control de la máquina.


Enviar archivo de imagen

Si hace clic en el botón, aparecerá el visor de miniaturas, y podrá seleccionar la imagen que desee enviar como un fax.

  • 1) Puede elegir una carpeta de archivos de su ordenador.

  • 2) Se muestran las fotos que contiene la carpeta seleccionada. (Formato del archivo: JPG, PNG, BMP, TIFF). Si hace doble clic en la miniatura, podrá ver la imagen ampliada.

  • 3) Le permite cambiar cómo se presentan las imágenes recibidas.
    • Tamaño de miniatura
      Le permite cambiar el tamaño de las miniaturas.

    • Ordenar
      Le permite elegir cómo se ordenan las imágenes.

    • Recargar
      Recarga los archivos de imagen para actualizar las imágenes en miniatura.
  • 4) Enviar
    Inicia el programa Envío PC-FAX.


Enviar imagen escaneada

  • Cuando haga clic en un botón de escaneado, aparecerá la ventana Preescanear. En la ventana Preescanear puede revisar la imagen. También puede recortar parte de la imagen después de preescanear el documento. (Preescanear está disponible si está seleccionado "Preescanear" en el cuadro de diálogo de configuración de cada botón de escaneado)

    • Preescanear
      Le permite revisar su imagen. También puede recortar las partes no deseadas antes de escanearla. Para hacerlo, cambie el tamaño del marco punteado.

    • Ajustar a ventana
      Ajusta el porcentaje de zoom de forma que la imagen quepa en la ventana.

    • Acercar/Alejar
      Le permite acercar o alejar la imagen.

    • Escanear
      Inicia el escaneado.

    • Cancelar
      Cierra la ventana.

  • Puede configurar los ajustes haciendo clic, con el botón derecho, en el botón y seleccionando Ajustes del botón. También puede configurarlos en el menú de configuración.

    • Preescanear
      En la ventana Preescanear puede revisar la imagen.

    • Resolución
      Le permite elegir entre varias resoluciones de escaneado.

    • Tipo de escaneo
      Le permite elegir entre varias profundidades de color de escaneado.

    • Tamaño documento
      Le permite elegir entre varios tamaños de escaneado predefinidos. Si selecciona "Automático(*)", la máquina detectará automáticamente el tamaño del documento.

      * Esta opción solamente está disponible en algunos modelos.

    • Brillo:
      Le permite ajustar el brillo de la imagen escaneada.

    • Contraste:
      Le permite ajustar el contraste de la imagen escaneada.

    • Escaneo continuo
      Le permite escanear varias páginas desde el cristal del escáner o el ADF (alimentador automático de documentos). Después de escanear la página, puede elegir entre seguir escaneando o terminar. Con este método, puede escanear un número de páginas superior a la capacidad máxima del ADF.

    • Escaneado a doble cara (*1)
      Si activa la casilla, el dispositivo escaneará las dos caras del documento.
      Si escanea por las dos caras, puede elegir el tipo de encuadernación del documento: de borde largo o de borde corto.

    • Predeterminado
      Recupera todos los ajustes predeterminados de fábrica.

    *1 Esta función está solamente disponible en los modelos que admiten el escaneado a doble cara.


Ver PC-FAX recibidos

Si hace clic en el botón, aparecerá el visor de miniaturas, y podrá ver los faxes recibidos.

  • 1) Muestra los faxes que ha recibido.

  • 2) Le permite cambiar cómo se presentan los faxes recibidos.
    • Tamaño de miniatura
      Le permite cambiar el tamaño de las miniaturas.

    • Ordenar
      Le permite elegir cómo se ordenan los faxes.

    • Seleccionar todo
      Selecciona todas las miniaturas de la vista actual.

    • Deseleccionar todo
      Anula la selección de todas las miniaturas de la vista actual.

    • Recargar
      Recarga los archivos de imagen para actualizar las imágenes en miniatura.
  • 3) Imprimir
    Le permite imprimir los faxes recibidos. Para más información, consulte "Imprimir".


Ficha personalizada

Le permite crear sus propias opciones de escaneado o de copia. Puede crear tres fichas como máximo, y cinco botones personalizados como máximo en cada ficha.

Crear ficha personalizada

Para crear una ficha personalizada, haga clic, con el botón derecho, en la zona de la ficha y seleccione "Crear ficha personalizada".
También puede crearla haciendo clic en el menú de configuración y seleccionando "Crear ficha personalizada".

Puede cambiar el nombre de la ficha personalizada.
Para cambiar el nombre de la ficha, haga clic, con el botón derecho, en la ficha personalizada y seleccione "Cambiar nombre de ficha personalizada".

Crear botón personalizado

Le permite crear botones personalizados en la ficha personalizada. Para ello, haga clic, con el botón secundario, alrededor del botón y seleccione "Crear botón personalizado".
También puede copiar un botón personalizado seleccionando "Copiar botón personalizado" en el menú contextual que se abre al hacer clic con el botón derecho.
    Puede cambiar el nombre del botón personalizado.
    Para cambiar el nombre del botón, haga clic, con el botón derecho, en el botón personalizado y seleccione “Ajustes del botón”.