Soporte técnico del producto (controlador de Oracle)

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Soporte técnico del producto (controlador de Oracle)
Microsoft ha movido la documentación de este producto en línea con el fin de proporcionar la información más actualizada a nuestros clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669) para obtener más información.

Imagen de PieDePagina
© Microsoft Corporation. Todos los derechos reservados.


Niveles de compatibilidad de software

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Niveles de compatibilidad de software
Microsoft ha movido la documentación de este producto en línea con el fin de proporcionar la información más actualizada a nuestros clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669) para obtener más información.

Imagen de PieDePagina
© Microsoft Corporation. Todos los derechos reservados.


Atributos de la cadena de conexión

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Atributos de la cadena de conexión
Microsoft ha movido la documentación de este producto en línea con el fin de proporcionar la información más actualizada a nuestros clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669) para obtener más información.

Imagen de PieDePagina
© Microsoft Corporation. Todos los derechos reservados.


Cuadro de diálogo ODBC for Oracle Connect

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Cuadro de diálogo ODBC for Oracle Connect
Microsoft ha movido la documentación de este producto en línea con el fin de proporcionar la información más actualizada a nuestros clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669) para obtener más información.

Imagen de PieDePagina
© Microsoft Corporation. Todos los derechos reservados.


Cuadro de diálogo ODBC for Oracle Setup

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

Cuadro de diálogo ODBC for Oracle Setup
Microsoft ha movido la documentación de este producto en línea con el fin de proporcionar la información más actualizada a nuestros clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669) para obtener más información.

Imagen de PieDePagina
© Microsoft Corporation. Todos los derechos reservados.


SQLColumns

 Imagen de Colapsar Imagen de Expandir Imagen de Copiar Imagen de CopiarDesplazar
[image]

SQLColumns
Microsoft ha movido la documentación de este producto en línea con el fin de proporcionar la información más actualizada a nuestros clientes. Vea la página de recursos de Microsoft Developer Network (MSDN) (http://go.microsoft.com/fwlink/?LinkId=282669) para obtener más información.

Imagen de PieDePagina
© Microsoft Corporation. Todos los derechos reservados.